<!DOCTYPE html>
<html lang="en">
<head>
	<title>Syrian Withdrawal a Dangerous Regional Gambit &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Syrian Withdrawal a Dangerous Regional Gambit Comments Feed" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lobelog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"50568","token":"d58aca4628","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Landing in Riyadh: Geopolitics Work in Putin’s Favour' href='https://lobelog.com/landing-in-riyadh-geopolitics-work-in-putins-favour/' />
<link rel='next' title='Who, and What, Identifies a Threat?' href='https://lobelog.com/who-and-what-identifies-a-threat/' />
<link rel="canonical" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/" />
<link rel='shortlink' href='https://lobelog.com/?p=50568' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fsyrian-withdrawal-a-dangerous-regional-gambit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fsyrian-withdrawal-a-dangerous-regional-gambit%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Syrian Withdrawal a Dangerous Regional Gambit" />
<meta property="og:url" content="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/" />
<meta property="og:description" content="by Emile Nakhleh President Trump’s recent decision to withdraw U.S. troops from the Syrian-Turkish border and the ensuing Turkish offensive against the Kurds have thrown the Levant and the wider re…" />
<meta property="article:published_time" content="2019-10-15T20:00:35+00:00" />
<meta property="article:modified_time" content="2019-10-15T18:56:26+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/48903724351_65a7e5dae3_k.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:text:title" content="Syrian Withdrawal a Dangerous Regional Gambit" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/48903724351_65a7e5dae3_k.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b96b858f59320d8fdbeacfacd/f5fdbac9324b8e8f3426732c9.js");</script>
</head>

<body class="post-template-default single single-post postid-50568 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul>
<li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li>
<li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li>
<li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li>
<li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li>
<li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li>
<li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li>
<li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li>
</ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://lobelog.com/" title="LobeLog"><img src="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	





<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

#mc_embed_signup label {
    font-weight: normal;
}

#mc_embed_signup {
    font-family: Droid Serif !important;
}



#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff;
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 0;
    width: 59%;
    vertical-align: top;
}

#mc_embed_signup .button {
    padding: 4px 15px;
    color: #fff;
    font-size: 1.2em;
    font-weight: 300;
    line-height: 26px;
    text-transform: uppercase;
    background: #333;
    border: solid #666;
    border-width: 0 0 3px;    
    font-size: 1em;
    line-height: 1.4;
    margin-bottom: 0.7em;
    border-radius: 4px;
}


.sf-menu li {
	margin: 0;
	float: none;
}

#main-navigation ul li a {
	padding: 0 !important;
	padding-left: 1rem !important;
	padding-right: 1rem !important;
}

</style>
<div id="mc_embed_signup">
<form action="https://iranhumanrights.us18.list-manage.com/subscribe/post?u=b96b858f59320d8fdbeacfacd&amp;id=0becb7d3ed" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
    <label for="mce-EMAIL">GET THE LATEST LOBE LOG UPDATES</label>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b96b858f59320d8fdbeacfacd_0becb7d3ed" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->





<!--                     <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form> -->
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul>
<li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li>
<li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li>
<li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li>
<li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li>
<li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li>
<li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li>
<li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li>
</ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/authors/">Authors</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/contributions/">Contributions</a>
                    </li>



                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="https://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-50568" class="clearfix post-50568 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-syria category-us-foreign-policy tag-emile-nakhleh tag-islamic-state tag-syria tag-syrian-civil-war tag-turkey tag-u-s-foreign-policy tag-united-states">
	<header class="entry-header">
		<h1 class="entry-title">Syrian Withdrawal a Dangerous Regional Gambit</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-15T16:00:35-04:00">October 15, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://lobelog.com/author/emile-nakhleh/">Emile Nakhleh</a></span></span>
						<span class="comments-link"> <a href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/#comments">4 Comments</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>



			<div class="entry-thumbnail">
			<img width="2048" height="1365" src="https://lobelog.com/wp-content/uploads/48903724351_65a7e5dae3_k.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/48903724351_65a7e5dae3_k.jpg 2048w, https://lobelog.com/wp-content/uploads/48903724351_65a7e5dae3_k-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/48903724351_65a7e5dae3_k-768x512.jpg 768w, https://lobelog.com/wp-content/uploads/48903724351_65a7e5dae3_k-1024x683.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /><span id="caption">Donald Trump (White House via Flickr)</span>		</div>	
		

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50568" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50568" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-50568" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-50568" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by Emile Nakhleh</strong></em></p>
<p>President Trump’s recent decision to withdraw U.S. troops from the Syrian-Turkish border and the ensuing Turkish offensive against the Kurds have thrown the Levant and the wider region into a deadly spiral of chaos and mayhem. Despite U.S. and European threats of crippling sanctions, Turkish President Recep Tayyip Erdogan has indicated that his military offensive in Syria will continue. The Kurdish forces that have fought the Islamic State (IS or ISIS) alongside American troops feel abandoned by the Trump administration and find Trump’s action inexplicable.</p>
<p><span id="more-50568"></span>Regardless of whether Trump backtracks on his withdrawal decision and even whether he punishes Turkey for its new Syrian offensive, the damage to U.S. prestige and credibility in the region has already been done. Nations in the region view America’s abandonment of its Kurdish allies as an act of short-sightedness, untrustworthiness, expediency, undependability, fickleness, disloyalty, and vacillation. The president’s claim that his decision comports with his desire to stop U.S. involvement in “endless wars” rings hollow, especially as he continues to support Saudi Arabia in its savage war in Yemen. The Kurdish forces have accused the Trump administration of betrayal and have now joined forces with the Assad regime.</p>
<p>The fight against ISIS, which the predominantly Kurdish Syrian Democratic Forces spearheaded and for which they paid dearly in life and treasure, is far from over. The United States worked closely Kurdish forces and often provided them with safe zones against potential attacks by the Turkish military. Thanks to Trump’s decision, Erdogan believes he is free to attack the Kurds in Syria without accountability to Washington. He felt vindicated by President Trump’s initial tepid response to the first day of Turkey’s offensive. If the U.S. Congress passes severe sanctions against Turkey, and if the president approves them, Turkey will be forced to alter its regional calculus despite Erdogan’s public bravado. Once more the region will be thrown in the throes of war.</p>
<p>Beyond Syria, the decision to withdraw is creating a set of dangerous unintended consequences for the peoples of the region and for U.S. long-term interests in that part of the world. President Trump claims that the Middle East is not as critical for U.S. interests as it used to be. ISIS, al-Qaeda, Syrian dictator Bashar al-Assad, Russia, Iran, and Turkey are ready to expand and execute their game plan. American leadership is at stake.</p>
<p><b>Emboldened Autocrats</b></p>
<p>Without America’s watchful eye, the brotherhood of autocrats in the region and the band of corrupt autocrats and regimes—including, among others, Saudi Crown Prince Mohammad bin Salman, Abu Dhabi Crown Prince Mohammad bin Zayed, Egyptian President Abdel Fattah el-Sisi, Bahraini King Hamad bin Isa, and the militaries in Sudan and Algeria—can stay the course of corruption and repression without interference from Washington.</p>
<p>Ongoing street protests across several Arab countries—from Sudan to Algeria and from Egypt to Iraq—are once again demanding their governments and regimes end corruption and repression. Thousands of protesters and pro-democracy and human rights advocates have been arrested and are languishing in Saudi, Egyptian, Bahraini, Iraqi, and Algerian jails without due process. As Arab dictators no longer perceive the defense of human rights as a central tenet of U.S. foreign policy, they proceed to suppress their peoples’ demands for justice, freedom, and dignity without fear of retribution from Washington and other Western capitals.</p>
<p>Autocratic leaders have resorted to tribal, country-driven nationalism to mobilize regime supporters against regime opponents and pro-democracy and human rights dissidents, whom they call “enemies of the state.” Many of these regimes, especially in Saudi Arabia and Egypt, have emphasized the concept of <i>wataniyya</i>, to mean local, exceptional, and exclusionary patriotism, as compared to the broader inclusive concept of Arab nationalism, or <i>qawmiyya</i>.<span class="Apple-converted-space"> </span></p>
<p><b>Resurgence of Terrorism</b></p>
<p>The resurgence of ISIS in Syria has been largely thwarted by the presence of Kurdish fighters and by U.S. military strikes. If U.S. troops leave, Kurdish fighters will focus on repelling and surviving the Turkish military attacks. Fighting terrorism becomes totally incidental. Furthermore, as Turkish advances target the Kurds, terrorist groups will have unprecedented freedom to operate in those parts of Syria that are beyond the reach of the regime.</p>
<p>With such newfound operational freedom, terrorist groups would spread into Iraq and reopen the border between the two countries. As public protests in Iraq turn to violence, the Iraqi government may become more preoccupied with street protests and spend fewer resources on fighting the terrorist resurgence in Iraq.</p>
<p>ISIS has already deep roots across northern Africa and the Sahel. Al-Qaeda’s regional affiliates and its rebranded branches in Syria will get a new lease on life as well. The faltering Saudi war in Yemen against the Houthis has created opportunities for the resurgence of terrorist groups there—some of these groups have even been used by the Saudis in the fight against the Houthis.</p>
<p>When terrorist organizations conclude that Washington is surrendering its leadership in the region and will not send American troops to defend friendly regimes, they will become more adept and brazen at recruiting new followers and creating more lethal jihadists. If some regimes that are close to the Trump administration begin to wonder whether Washington will abandon them as it did the Kurds, the gathering threat of terror becomes a self-fulfilling prophecy.</p>
<p>Middle Eastern regimes and governments that for years have relied on influential members of the United States Congress to protect their interests are no longer sure that their close relations with the United States would necessarily endure. Consequently, Russia, China, Iran, and Turkey, to name a few, will emerge as powerful political players and will present themselves as more dependable partners than Washington. Will these regimes be able to face the rising terrorist threat and the growing uncertainty of their relations with Washington?</p>
<p>From a strategic perspective, diplomatic, military, and national security collaboration between some of these countries and the United States will also suffer as these states engage in a reassessment of their traditional alliances. Vladimir Putin’s Russia will likely, or even certainly, emerge as the winner from the murkiness that follows. In recent years, Russia has played a dangerous game to destabilize Western democracies. Now it has the chance to destabilize Arab autocracies under the guise of being a more reliable ally.</p>
<p>Despite the ensuing chaos, it is possible to discern a couple of potentially positive developments from the withdrawal debacle. First, some Middle Eastern regimes might seriously begin to explore the possibility of rapprochement with their neighbors. Saudi Arabia may reach out to Iran to de-escalate tensions and end the war in Yemen. MbS also might seek ways to make peace with Qatar, a fellow Gulf Cooperation Council member, and end his reckless and unsuccessful blockade against it. MbS could also engage his counterpart in the United Arab Emirates, MbZ, to establish an acceptable government structure both in Yemen and in Libya.</p>
<p>Second, the continuing street protests across the region demanding a better economic life and an end to regime corruption might force regimes and governments to rethink their relations with their people, with an eye toward more equitable economic and social policies. If these regimes can no longer rely on outside support to maintain their hold on power, they might finally come back to their people for advice. Inclusion—regardless of race, sect, ethnicity, or gender—could emerge as the only sure policy for stable societies in these countries. A pipe dream, perhaps.</p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50568" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50568" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-50568" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-50568" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content -->
		
	</div>



	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://lobelog.com/category/analysis/" rel="category tag">Analysis</a>, <a href="https://lobelog.com/category/syria/" rel="category tag">Syria</a>, <a href="https://lobelog.com/category/us-foreign-policy/" rel="category tag">US Foreign Policy</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="https://lobelog.com/tag/emile-nakhleh/" rel="tag">Emile Nakhleh</a>, <a href="https://lobelog.com/tag/islamic-state/" rel="tag">Islamic State</a>, <a href="https://lobelog.com/tag/syria/" rel="tag">Syria</a>, <a href="https://lobelog.com/tag/syrian-civil-war/" rel="tag">Syrian civil war</a>, <a href="https://lobelog.com/tag/turkey/" rel="tag">Turkey</a>, <a href="https://lobelog.com/tag/u-s-foreign-policy/" rel="tag">U.S. Foreign Policy</a>, <a href="https://lobelog.com/tag/united-states/" rel="tag">United States</a></span>	<!-- .entry-meta --></footer>


<!-- #post-50568 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/emile-nakhleh.jpeg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>Emile Nakhleh</h3>
    						<p>Dr. Emile Nakhleh was a Senior Intelligence Service officer and Director of the Political Islam Strategic Analysis Program at the Central Intelligence Agency.  He is a member of the Council on Foreign Relations, a Research Professor and Director of the Global and National Security Policy Institute at the University of New Mexico, and the author of <em>A Necessary Engagement:  Reinventing America’s Relations with the Muslim World</em> and <em>Bahrain: Political Development in a Modernizing State</em>.  He has written extensively on Middle East politics, political Islam, radical Sunni ideologies, and terrorism. Dr. Nakhleh received his BA from St. John’s University (MN), the MA from Georgetown University, and the Ph.D. from the American University. He and his wife live in Albuquerque, New Mexico.</p>
    						<div class="author-links">
    							<a href="https://lobelog.com/author/emile-nakhleh/" rel="me">More Posts</a>
    
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://lobelog.com/landing-in-riyadh-geopolitics-work-in-putins-favour/" rel="prev"><span class="meta-nav">&larr;</span> Landing in Riyadh: Geopolitics Work in Putin’s Favour</a></div>		<div class="nav-next"><span>Next Article</span><a href="https://lobelog.com/who-and-what-identifies-a-threat/" rel="next">Who, and What, Identifies a Threat? <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
    <div class="clearfix entry-content">
            <h3 class="comments-title"><a href="javascript:;" class="comments-toggle">SHOW 4 COMMENTS</a></h3>
    </div>          

        <script type="text/javascript">

            jQuery(document).ready(function($) {  
                $('#comments').hide();
                $(".comments-toggle").click(function(){
                    $(this).text() == "SHOW 4 COMMENTS" ? $(this).text("HIDE 4 COMMENTS") : $(this).text("SHOW 4 COMMENTS");
                    $('#comments').slideToggle('slow');
                });
            });
        </script>                   
    
    			
	<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			4 Comments		</h3>

		<ol class="comment-list">
			
	<li id="comment-675811" class="comment even thread-even depth-1">
		<article id="div-comment-675811" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/9e1be889c648eadeb62345d718c24aff?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/#comment-675811">
							<time datetime="2019-10-15T16:27:50-04:00">
								October 15, 2019							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn"><a href='http://zahrasportblog.wordpress.com' rel='external nofollow' class='url'>arhazian</a></cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Dr. Nakhleh</p>
<p>US has been only prolonging the agony of Syria, it is best that she is gone.</p>
<p>The choice is not between Democracy and Autocracy &#8211; it is between Sane Muslims and the Jihadists and their enablers, sympathizers and fellow-travelers.</p>
<p>War has now separated the Shia of Ali and their allies from the rest of the Muslim World.</p>
<p>That is the enduring legacy of the wars in Iraq and in Syria.</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-675812" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-675812" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/30eda8a60d7b4f7476ba750a7c4b1c09?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/#comment-675812">
							<time datetime="2019-10-15T16:52:12-04:00">
								October 15, 2019							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn">charles</cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Dr. Nakhleh, Has Turkey decided to go all in with Islam? The Ertogan intention to recreate in modern form the Ottoman empire (or at least some of it&#8217;s regional influence); how much and in what form of today&#8217;s Islam is Turkey comfortable with? Having been the essential facilitator for the ISIS phenomena, how far along that Jihadi path is Ertogan and Turkey prepared to go. With what consequences for Turkey, and the region? Just as important, whose version of Islam? As the article says, the Sunni-Shia schism seems far from resolution and potentially still quite violent.</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-675813" class="comment even thread-even depth-1">
		<article id="div-comment-675813" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/201197831d9e7d8e10daeb158b677870?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/#comment-675813">
							<time datetime="2019-10-15T18:07:30-04:00">
								October 15, 2019							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn"><a href='http://www.alimostofi.com' rel='external nofollow' class='url'>Ali Mostofi</a></cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Erdogan&#8217;s Turkey has no longer the blessings of anyone. He was desperate to prove that he is strong. He had two days. Big deal. Now the Russians, and eventually a UN force, will keep the Kurds free. </p>
<p>So for the Kurds, this is a blessing in disguise. The case for an independent secular Kurdistan amongst religious fanaticism is now clear. A greater Kurdistan will rise and flourish. </p>
<p>There was a time, when the US was being blamed by many here in this forum, for all the ills in the Middle East. Who are they going to blame now. The Russians? Lol. </p>
<p>In fact the Russian Islamic states will now show quite a resistance to Moscow, as it will try to fight the Islamic terrorists in its own land. Will we see Moscow get rattled by bombs? Will there be a 9/11 there? The Lions of Chechnya are preparing. What will Mr Putin do? </p>
<p>Meanwhile Trump will just sit back and watch the show and say, &#8220;now it is your turn Vladimir. You take care of this Islamic mess. We American Christians have had enough. Let&#8217;s see how you Russian Christians take care of these madmen. Go for it!&#8221;</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-675814" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-675814" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/10e2d0a149b3528daa1abb0d4ab83703?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/syrian-withdrawal-a-dangerous-regional-gambit/#comment-675814">
							<time datetime="2019-10-15T18:48:40-04:00">
								October 15, 2019							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn">Fyi</cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Ali Mostofi</p>
<p>In Russian, &#8220;9/11&#8221; is spelled &#8220;Belsen&#8221;.</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/syrian-withdrawal-a-dangerous-regional-gambit/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=50568&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=9719c93d4820b6d060f932f3dce7c5183d92a6e0#parent=https%3A%2F%2Flobelog.com%2Fsyrian-withdrawal-a-dangerous-regional-gambit%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
    
    		            

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/who-and-what-identifies-a-threat/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/1280px-191011-D-AP390-1237_48881500188-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/1280px-191011-D-AP390-1237_48881500188-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/1280px-191011-D-AP390-1237_48881500188-768x512.jpg 768w, https://lobelog.com/wp-content/uploads/1280px-191011-D-AP390-1237_48881500188-1024x682.jpg 1024w, https://lobelog.com/wp-content/uploads/1280px-191011-D-AP390-1237_48881500188.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Who, and What, Identifies a Threat?                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/can-donald-trump-make-his-short-and-long-game-work-in-the-middle-east/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/Donald_J._Trump_at_Marriott_Marquis_NYC_September_7th_2016_04-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/Donald_J._Trump_at_Marriott_Marquis_NYC_September_7th_2016_04-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/Donald_J._Trump_at_Marriott_Marquis_NYC_September_7th_2016_04-768x512.jpg 768w, https://lobelog.com/wp-content/uploads/Donald_J._Trump_at_Marriott_Marquis_NYC_September_7th_2016_04-1024x682.jpg 1024w, https://lobelog.com/wp-content/uploads/Donald_J._Trump_at_Marriott_Marquis_NYC_September_7th_2016_04.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Can Donald Trump Make His Short and Long Game Work in the Middle East?                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/averting-an-isis-resurgence-in-iraq-and-syria/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/105879997-1556558123636ap_19119606463971-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/105879997-1556558123636ap_19119606463971-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/105879997-1556558123636ap_19119606463971.jpg 630w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Averting an ISIS Resurgence in Iraq and Syria                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/irans-view-on-turkeys-operation-peace-spring/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/rouhani-erdogan-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/rouhani-erdogan-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/rouhani-erdogan-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/rouhani-erdogan-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Iran’s View on Turkey’s Operation Peace Spring                                         </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://lobelog.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="14792">Algeria</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="13948">Armenia</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="14260">Canada</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="13167">Features</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="14436">Georgia</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="14382">Islam</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9572">Japan</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="14112">Mexico</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="14781">Somalia</option>
	<option class="level-0" value="14658">Sudan</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="14601">UAE</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://lobelog.com/what-does-hezbollah-want/" class="bump-view" data-bump-view="tp">
						What Does Hezbollah Want?					</a>
										</li>
								<li>
										<a href="https://lobelog.com/irans-view-on-turkeys-operation-peace-spring/" class="bump-view" data-bump-view="tp">
						Iran’s View on Turkey’s Operation Peace Spring 					</a>
										</li>
								<li>
										<a href="https://lobelog.com/mutual-deterrence-good-for-the-middle-east-bad-for-the-nuclear-weapons-industry/" class="bump-view" data-bump-view="tp">
						Mutual Deterrence: Good for the Middle East, Bad for the Nuclear Weapons Industry?					</a>
										</li>
								<li>
										<a href="https://lobelog.com/how-the-blobs-lawlessness-brought-mayhem-to-the-middle-east/" class="bump-view" data-bump-view="tp">
						How the Blob’s Lawlessness Brought Mayhem to the Middle East					</a>
										</li>
								<li>
										<a href="https://lobelog.com/laying-the-islamist-bogeyman-to-rest/" class="bump-view" data-bump-view="tp">
						Laying the ‘Islamist’ bogeyman to rest					</a>
										</li>
								<li>
										<a href="https://lobelog.com/can-donald-trump-make-his-short-and-long-game-work-in-the-middle-east/" class="bump-view" data-bump-view="tp">
						Can Donald Trump Make His Short and Long Game Work in the Middle East?					</a>
										</li>
								<li>
										<a href="https://lobelog.com/trumps-undeclared-state-of-emergency/" class="bump-view" data-bump-view="tp">
						Trump’s Undeclared State of Emergency					</a>
										</li>
								<li>
										<a href="https://lobelog.com/american-exceptionalism-and-the-myth-of-abandoned-victory/" class="bump-view" data-bump-view="tp">
						American Exceptionalism and the Myth of Abandoned Victory					</a>
										</li>
								<li>
										<a href="https://lobelog.com/the-real-cover-up/" class="bump-view" data-bump-view="tp">
						The Real Cover-Up					</a>
										</li>
								<li>
										<a href="https://lobelog.com/averting-an-isis-resurgence-in-iraq-and-syria/" class="bump-view" data-bump-view="tp">
						Averting an ISIS Resurgence in Iraq and Syria					</a>
										</li>
				</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">Any views and opinions expressed on this site are the personal views of the author and do not represent the views of Jim Lobe or the Institute for Policy Studies.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank" rel="noopener noreferrer"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank" rel="noopener noreferrer"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2019 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/syrian-withdrawal-a-dangerous-regional-gambit\/":50568};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/syrian-withdrawal-a-dangerous-regional-gambit/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lobelog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=50568&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=9719c93d4820b6d060f932f3dce7c5183d92a6e0#parent=https%3A%2F%2Flobelog.com%2Fsyrian-withdrawal-a-dangerous-regional-gambit%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=50568&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=9719c93d4820b6d060f932f3dce7c5183d92a6e0#parent=https%3A%2F%2Flobelog.com%2Fsyrian-withdrawal-a-dangerous-regional-gambit%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'50878996',post:'50568',tz:'-4',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '50568' ]);
</script>

</body>
</html>