<!DOCTYPE html>
<html lang="en">
<head>
	<title>Somalia and the Gulf Crisis &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Somalia and the Gulf Crisis Comments Feed" href="https://lobelog.com/somalia-and-the-gulf-crisis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas/style.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=4.6.10' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"44882","token":"7fca0e3cc9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=4.6.10'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='In Memory of Razan al-Najjar' href='https://lobelog.com/in-memory-of-razan-al-najjar/' />
<link rel="canonical" href="https://lobelog.com/somalia-and-the-gulf-crisis/" />
<link rel='shortlink' href='https://lobelog.com/?p=44882' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fsomalia-and-the-gulf-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fsomalia-and-the-gulf-crisis%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Somalia and the Gulf Crisis" />
<meta property="og:url" content="https://lobelog.com/somalia-and-the-gulf-crisis/" />
<meta property="og:description" content="by International Crisis Group The bitter rivalries underpinning the crisis among members of the Gulf Cooperation Council (GCC) have added a dangerous new twist to Somalia’s instability. Competition…" />
<meta property="article:published_time" content="2018-06-05T17:58:19+00:00" />
<meta property="article:modified_time" content="2018-06-05T17:58:19+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/Mohamed_Abdullahi_Farmajo.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/Mohamed_Abdullahi_Farmajo.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
</head>

<body class="single single-post postid-44882 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://lobelog.com/" title="LobeLog"><img src="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form>
                	<script>
                		/*
                		Custom functionality for safari and IE
                		*/
                		(function( d ) {
                			// In case the placeholder functionality is available we remove labels
                			if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
                				var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
                				label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
                				label.style.position = 'absolute';
                				label.style.height   = '1px';
                				label.style.width    = '1px';
                				label.style.overflow = 'hidden';
                			}
                			// Make sure the email value is filled in before allowing submit
                			var form = d.getElementById('subscribe-blog-blog_subscription-4'),
                			input = d.getElementById('subscribe-field-blog_subscription-4'),
                			handler = function( event ) {
                				if ( '' === input.value ) {
                					input.focus();
                					if ( event.preventDefault ){
                						event.preventDefault();
                					}
                					return false;
                				}
                			};
                			if ( window.addEventListener ) {
                				form.addEventListener( 'submit', handler, false );
                			} else {
                				form.attachEvent( 'onsubmit', handler );
                			}
                		})( document );
                	</script>
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="https://lobelog.com/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="https://lobelog.com/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="https://lobelog.com/authors/">Authors</a>
                    </li>
                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="https://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="https://lobelog.com/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-44882" class="clearfix post-44882 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-gcc tag-abu-dhabi tag-al-shabaab tag-farmajo tag-gcc tag-international-crisis-group tag-mohamed-abdullahi-mohamed tag-muse-bihi tag-qatar tag-saudi-arabia tag-somalia tag-uae">
	<header class="entry-header">
		<h1 class="entry-title">Somalia and the Gulf Crisis</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://lobelog.com/somalia-and-the-gulf-crisis/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-05T13:58:19+00:00">June 5, 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://lobelog.com/author/guest/">Guest</a></span></span>
						<span class="comments-link"> <a href="https://lobelog.com/somalia-and-the-gulf-crisis/#respond">Leave a Comment</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>

			<div class="entry-thumbnail">
			<img width="640" height="427" src="https://lobelog.com/wp-content/uploads/Mohamed_Abdullahi_Farmajo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mohamed Abdullahi Mohamed Farmajo" srcset="https://lobelog.com/wp-content/uploads/Mohamed_Abdullahi_Farmajo.jpg 640w, https://lobelog.com/wp-content/uploads/Mohamed_Abdullahi_Farmajo-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><span id="caption">Mohamed Abdullahi Mohamed Farmajo</span>		</div>	
		

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by International Crisis Group</strong></em></p>
<p>The bitter rivalries underpinning the crisis among members of the Gulf Cooperation Council (GCC) have added a dangerous new twist to Somalia’s instability. Competition between the United Arab Emirates (UAE), on the one hand, and Qatar and, by extension, Turkey on the other has aggravated longstanding intra-Somali disputes: between factions in the capital; between Mogadishu and the regions; and between it and the self-declared Republic of Somaliland. Abu Dhabi’s relations with the government of President Mohamed Abdullahi Mohamed “Farmajo” have tanked. Farmajo’s government accuses the Emiratis of funding its rivals and stoking opposition, particularly in Somalia’s federal states. Emirati officials deny meddling and accuse Farmajo of falling under Doha’s and Ankara’s sway. All sides need to take a step back. Farmajo’s government should abide by strict neutrality in the intra-GCC spat and seek to reconcile with its Somali rivals. The UAE should pledge to coordinate its aid and commercial interests with Mogadishu. Talks between the Somali and UAE governments are a priority.<span id="more-44882"></span></p>
<p>After the June 2017 Gulf crisis, which saw Saudi Arabia, the UAE and a number of allies sever diplomatic relations with and impose an economic blockade on Qatar, President Farmajo, who had assumed office only months earlier, faced intense Saudi and Emirati pressure – reportedly pushing him to cut ties with Doha. Farmajo insisted he preferred not to pick sides. But for the UAE, reports that the president had received Qatari funds ahead of his election and his appointment of officials known to be close allies of Doha belied his claims of neutrality. Abu Dhabi feared that increased Qatari and Turkish backing for the Somali government could embolden political Islamists – whose influence it regards as a threat but to whom Doha and Ankara tend to be more sympathetic – and that, amid intense jockeying for influence around the Red Sea and Gulf of Aden, it was fast losing ground to its main geopolitical rivals.</p>
<p>In response, the UAE appears to have stepped up support for other Somali factions and Somalia’s federal states. The Farmajo government in turn has displayed an increasingly authoritarian bent, using rivals’ alleged ties to the UAE to justify crackdowns against them. Long adept at manipulating foreign involvement, politicians across the Somali spectrum have exploited the escalating rivalry for their own ends.</p>
<p>Mounting tension between the UAE and what it perceives as a Qatar- and Turkey-backed government in Mogadishu intersects with a number of Somali fault lines. First, it has amplified disputes between the government and rival factions in the capital, complicating a crisis in the Somali parliament that threatened to turn violent in late 2017. In early 2018, the government raided the homes and offices of two prominent critics, accusing them of receiving Emirati funds. Deteriorating relations between the Somali government and the UAE also may heighten risks of factionalism within the Somali security forces; Somali officials accuse Emirati-backed units of ignoring orders (Abu Dhabi says all troops were under the Somali Ministry of Defence’s command).</p>
<p>Still more perilous is the deterioration in Farmajo’s relations with Somalia’s federal states. As his government refused to distance itself from Qatar, federal states, some of which depend on Emirati investment and chafed at Mogadishu charting a course on the Gulf crisis they perceived as contrary to their interests, took a public stand against his position. Circumventing the capital, some appear to have accelerated negotiations with DP World – an Emirati conglomerate the activity of which is widely perceived as serving Abu Dhabi’s strategic goals – over deals that would see DP World develop and manage their ports. Recent months have seen increasingly heated recriminations between senior government officials and federal state leaders, some of whom have made provocatively timed trips to Abu Dhabi.</p>
<p>A bitter standoff between Mogadishu and the breakaway region of Somaliland could prove as dangerous. In March, Hargeisa’s finalisation of its own contract with DP World, according to which the conglomerate would develop Somaliland’s Berbera port, prompted a furious reaction from Mogadishu. Farmajo’s government protested to the Arab League that the deal violated its sovereignty. The Somali parliament enacted legislation banning DP World from operating in Somalia, thus targeting not only the Berbera contract, but also potential deals between the company and federal states. Somaliland’s leader, Muse Bihi Abdi, referred to Mogadishu’s attempt to block the agreement as a declaration of war.</p>
<p>In April 2018, Mogadishu-Abu Dhabi relations took their worst turn yet, when Somali officials confiscated millions of dollars from an Emirati plane in Mogadishu, citing the money as evidence of Abu Dhabi’s meddling. According to Emirati officials, the funds were destined for Somali security forces whose salaries it has long been paying. Those officials point to years of Emirati subventions to Somali forces fighting pirates and Al-Shabaab – support welcomed by successive Somali governments. Frustrated at the seizure, Abu Dhabi halted aid projects, pulled all personnel from and abandoned the Mogadishu base at which it was training Somali security forces. As relations between the Farmajo government and Abu Dhabi unravel, any one of the intra-Somali disputes – in Mogadishu; between the Farmajo government and the regions; or between it and Somaliland – could escalate.</p>
<p>All sides need to reverse course before that happens. The Somali government should ensure it remains neutral in the intra-GCC spat and adopt a more conciliatory approach to rivals, including by rekindling talks with the federal states and rescheduling a meeting previously planned between Farmajo and Muse Bihi. Gulf powers should not allow the rivalry that has split the GCC to upend weaker states. Abu Dhabi should be ready to enter talks with Farmajo’s government and coordinate its aid and investment across the country. Qatar and particularly Turkey, whose investment in Somalia gives it considerable clout, might nudge Mogadishu toward compromise with its rivals in the capital, the federal regions and Somaliland. Saudi or European Union officials, who appear to enjoy the trust of both Mogadishu and Abu Dhabi, could mediate between the two.</p>
<p>Clearly, Somalia’s troubles today cannot all be laid at the Gulf’s door. The optimism generated by Farmajo’s election win in early 2017 was always likely to run aground on the country’s thorny clan politics and a resilient Al-Shabaab insurgency. But Gulf rivalries have made things worse. The zero-sum politics that the Somali government and foreign powers appear to be pursuing are unlikely to end well. Somalia will always be too factious for any one axis to dominate. The Gulf powers – and even more so the Farmajo government and its Somali rivals – all stand to lose from the instability their competition provokes. The likely winner is Al-Shabaab.</p>
<p><em>This is an executive summary of a <a href="https://www.crisisgroup.org/africa/horn-africa/somalia/260-somalia-and-gulf-crisis?utm_source=Sign+Up+to+Crisis+Group%27s+Email+Updates&amp;utm_campaign=6d4c5ddc01-EMAIL_CAMPAIGN_2018_06_04_01_21&amp;utm_medium=email&amp;utm_term=0_1dab8c11ea-6d4c5ddc01-359782889">new report</a> by the International Crisis Group.</em></p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-44882" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/somalia-and-the-gulf-crisis/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-44882" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/somalia-and-the-gulf-crisis/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-44882" class="share-google-plus-1 sd-button share-icon no-text" href="https://lobelog.com/somalia-and-the-gulf-crisis/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/somalia-and-the-gulf-crisis/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/somalia-and-the-gulf-crisis/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-44882" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/somalia-and-the-gulf-crisis/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/somalia-and-the-gulf-crisis/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/somalia-and-the-gulf-crisis/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-44882" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/somalia-and-the-gulf-crisis/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/somalia-and-the-gulf-crisis/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content --></div>

	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://lobelog.com/category/analysis/" rel="category tag">Analysis</a>, <a href="https://lobelog.com/category/gcc/" rel="category tag">GCC</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="https://lobelog.com/tag/abu-dhabi/" rel="tag">Abu Dhabi</a>, <a href="https://lobelog.com/tag/al-shabaab/" rel="tag">al-Shabaab</a>, <a href="https://lobelog.com/tag/farmajo/" rel="tag">Farmajo</a>, <a href="https://lobelog.com/tag/gcc/" rel="tag">GCC</a>, <a href="https://lobelog.com/tag/international-crisis-group/" rel="tag">international crisis group</a>, <a href="https://lobelog.com/tag/mohamed-abdullahi-mohamed/" rel="tag">Mohamed Abdullahi Mohamed</a>, <a href="https://lobelog.com/tag/muse-bihi/" rel="tag">Muse Bihi</a>, <a href="https://lobelog.com/tag/qatar/" rel="tag">Qatar</a>, <a href="https://lobelog.com/tag/saudi-arabia/" rel="tag">Saudi Arabia</a>, <a href="https://lobelog.com/tag/somalia/" rel="tag">Somalia</a>, <a href="https://lobelog.com/tag/uae/" rel="tag">UAE</a></span>	<!-- .entry-meta --></footer>
<!-- #post-44882 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/ll_twitter_try_small.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>Guest</h3>
    						<p>Articles by guest writers.</p>
    						<div class="author-links">
    							<a href="https://lobelog.com/author/guest/" rel="me">More Posts</a>
    
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://lobelog.com/in-memory-of-razan-al-najjar/" rel="prev"><span class="meta-nav">&larr;</span> In Memory of Razan al-Najjar</a></div>		
	
	</nav><!-- #nav-below -->
	    
    			
	<div id="comments" class="comments-area">

	
	
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/somalia-and-the-gulf-crisis/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=44882&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=b9d0832b975d4ee50d26ef701034513ee7e548d0#parent=https%3A%2F%2Flobelog.com%2Fsomalia-and-the-gulf-crisis%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
    
    		
            <br/>
            <!--Latest Articles-->
            <div class="relatedposts">
                <h3>Latest articles</h3>            	
            	<table>
            	    <tr><td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="https://lobelog.com/somalia-and-the-gulf-crisis/"><img class="attachment-150x100 size-150x100 wp-post-image" src="https://lobelog.com/wp-content/uploads/Mohamed_Abdullahi_Farmajo-150x150.jpg" alt="post thumbnail"/><br/><br/>Somalia and the Gulf Crisis</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="https://lobelog.com/in-memory-of-razan-al-najjar/"><img class="attachment-150x100 size-150x100 wp-post-image" src="https://lobelog.com/wp-content/uploads/manar-03402170015279259791-620x310-150x150.jpg" alt="post thumbnail"/><br/><br/>In Memory of Razan al-Najjar</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="https://lobelog.com/the-real-obstacle-to-peace-between-washington-and-pyongyang/"><img class="attachment-150x100 size-150x100 wp-post-image" src="https://lobelog.com/wp-content/uploads/the-blob-movie-poster-1958-1020315184-150x150.jpg" alt="post thumbnail"/><br/><br/>The Real Obstacle to Peace Between Washington and Pyongyang</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="https://lobelog.com/sadr-won-but-iran-did-not-lose/"><img class="attachment-150x100 size-150x100 wp-post-image" src="https://lobelog.com/wp-content/uploads/5201831135924656050342-150x150.jpg" alt="post thumbnail"/><br/><br/>Sadr Won But Iran Did Not Lose</a></div></td> </tr>
                </table>
                            </div>

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/saudi-iranian-rivalry-in-the-european-parliament/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/4BCFAC2E-4649-452C-8C4A-123563625494_preview-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Adel al-Jubeir meets with Federica Mogherini" srcset="https://lobelog.com/wp-content/uploads/4BCFAC2E-4649-452C-8C4A-123563625494_preview-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/4BCFAC2E-4649-452C-8C4A-123563625494_preview-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/4BCFAC2E-4649-452C-8C4A-123563625494_preview-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Saudi-Iranian Rivalry in the European Parliament                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/motivations-for-the-dead-end-policy-on-iran/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/41709979624_5d1b209b0d_z-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Mike Pompeo (State Department via Fickr)" srcset="https://lobelog.com/wp-content/uploads/41709979624_5d1b209b0d_z-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/41709979624_5d1b209b0d_z.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Motivations for the Dead-End Policy on Iran                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/the-iraqi-elections-implications-for-regional-politics/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/The-cleric-Muqtada-al-Sadr-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Muqtada al-Sadr" srcset="https://lobelog.com/wp-content/uploads/The-cleric-Muqtada-al-Sadr-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/The-cleric-Muqtada-al-Sadr-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/The-cleric-Muqtada-al-Sadr-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            The Iraqi Elections: Implications for Regional Politics                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/saudi-arabia-back-to-baghdad/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/jpg-150x150.jpeg" class="attachment-150x100 size-150x100 wp-post-image" alt="Iraqi cleric Moqtada Al Sadr with Saudi Arabia&#039;s Crown Prince Mohammed bin Salman (Saudi Press Agency)" srcset="https://lobelog.com/wp-content/uploads/jpg-150x150.jpeg 150w, https://lobelog.com/wp-content/uploads/jpg-50x50.jpeg 50w, https://lobelog.com/wp-content/uploads/jpg-45x45.jpeg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Saudi Arabia: Back to Baghdad                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="13948">Armenia</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://lobelog.com/sadr-won-but-iran-did-not-lose/" class="bump-view" data-bump-view="tp">
						Sadr Won But Iran Did Not Lose					</a>
									</li>
							<li>
										<a href="https://lobelog.com/narcissus-on-the-world-stage/" class="bump-view" data-bump-view="tp">
						Narcissus on the World Stage					</a>
									</li>
							<li>
										<a href="https://lobelog.com/russia-and-the-west-on-the-brink/" class="bump-view" data-bump-view="tp">
						Russia and the West: On the Brink					</a>
									</li>
							<li>
										<a href="https://lobelog.com/the-military-industrial-complex-strikes-out-again/" class="bump-view" data-bump-view="tp">
						The Military-Industrial Complex Strikes (Out) Again					</a>
									</li>
							<li>
										<a href="https://lobelog.com/saudi-iranian-rivalry-in-the-european-parliament/" class="bump-view" data-bump-view="tp">
						Saudi-Iranian Rivalry in the European Parliament					</a>
									</li>
							<li>
										<a href="https://lobelog.com/the-real-obstacle-to-peace-between-washington-and-pyongyang/" class="bump-view" data-bump-view="tp">
						The Real Obstacle to Peace Between Washington and Pyongyang					</a>
									</li>
							<li>
										<a href="https://lobelog.com/israel-and-myanmar-team-up-on-textbooks/" class="bump-view" data-bump-view="tp">
						Israel and Myanmar Team Up on Textbooks					</a>
									</li>
							<li>
										<a href="https://lobelog.com/motivations-for-the-dead-end-policy-on-iran/" class="bump-view" data-bump-view="tp">
						Motivations for the Dead-End Policy on Iran					</a>
									</li>
							<li>
										<a href="https://lobelog.com/in-memory-of-razan-al-najjar/" class="bump-view" data-bump-view="tp">
						In Memory of Razan al-Najjar					</a>
									</li>
							<li>
										<a href="https://lobelog.com/trump-drones-on/" class="bump-view" data-bump-view="tp">
						Trump Drones On					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">The contents and comments are the personal views of the authors and do not represent the views of IPS news agency.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to our site and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://lobelog.com/somalia-and-the-gulf-crisis/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2018 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/somalia-and-the-gulf-crisis\/":44882};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/somalia-and-the-gulf-crisis/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script async="async" type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=44882&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=b9d0832b975d4ee50d26ef701034513ee7e548d0#parent=https%3A%2F%2Flobelog.com%2Fsomalia-and-the-gulf-crisis%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=44882&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=b9d0832b975d4ee50d26ef701034513ee7e548d0#parent=https%3A%2F%2Flobelog.com%2Fsomalia-and-the-gulf-crisis%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'44882',tz:'-4',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '44882' ]);
</script>

</body>
</html>