<!DOCTYPE html>
<html lang="en">
<head>
	<title>War Crimes In Yemen &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; War Crimes In Yemen Comments Feed" href="https://lobelog.com/war-crimes-in-yemen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas/style.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=4.6.10' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"45899","token":"30e864de7d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=4.6.10'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Self-Fulfilling Prophecies: Chinese Fear Attacks By Uyghur Jihadists' href='https://lobelog.com/self-fulfilling-prophecies-chinese-fear-attacks-by-uyghur-jihadists/' />
<link rel="canonical" href="https://lobelog.com/war-crimes-in-yemen/" />
<link rel='shortlink' href='https://lobelog.com/?p=45899' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fwar-crimes-in-yemen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fwar-crimes-in-yemen%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="War Crimes In Yemen" />
<meta property="og:url" content="https://lobelog.com/war-crimes-in-yemen/" />
<meta property="og:description" content="by Paul R. Pillar The war in Yemen has been for some time one of the worst current man-made humanitarian disasters. Now comes a report, from the United Nations Human Rights Council and based on ext…" />
<meta property="article:published_time" content="2018-09-03T18:43:24+00:00" />
<meta property="article:modified_time" content="2018-09-03T18:43:24+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/Air_strike_in_Sanaa_11-5-2015-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="601" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/Air_strike_in_Sanaa_11-5-2015-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b96b858f59320d8fdbeacfacd/f5fdbac9324b8e8f3426732c9.js");</script>
</head>

<body class="single single-post postid-45899 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://lobelog.com/" title="LobeLog"><img src="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	





<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

#mc_embed_signup label {
    font-weight: normal;
}

#mc_embed_signup {
    font-family: Droid Serif !important;
}



#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff;
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 0;
    width: 59%;
    vertical-align: top;
}

#mc_embed_signup .button {
    padding: 4px 15px;
    color: #fff;
    font-size: 1.2em;
    font-weight: 300;
    line-height: 26px;
    text-transform: uppercase;
    background: #333;
    border: solid #666;
    border-width: 0 0 3px;    
    font-size: 1em;
    line-height: 1.4;
    margin-bottom: 0.7em;
    border-radius: 4px;
}

</style>
<div id="mc_embed_signup">
<form action="https://iranhumanrights.us18.list-manage.com/subscribe/post?u=b96b858f59320d8fdbeacfacd&amp;id=0becb7d3ed" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
    <label for="mce-EMAIL">GET THE LATEST LOBE LOG UPDATES</label>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b96b858f59320d8fdbeacfacd_0becb7d3ed" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->





<!--                     <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form> -->
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="https://lobelog.com/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="https://lobelog.com/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="https://lobelog.com/authors/">Authors</a>
                    </li>
                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="https://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="https://lobelog.com/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-45899" class="clearfix post-45899 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-us-foreign-policy category-yemen-2 tag-human-rights-abuses tag-iran tag-paul-pillar tag-saudi-arabia tag-trump-administration tag-u-s-foreign-policy tag-united-arab-emirates tag-war-crimes tag-yemen tag-yemeni-civil-war">
	<header class="entry-header">
		<h1 class="entry-title">War Crimes In Yemen</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://lobelog.com/war-crimes-in-yemen/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-03T14:43:24+00:00">September 3, 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://lobelog.com/author/paul-pillar/">Paul Pillar</a></span></span>
						<span class="comments-link"> <a href="https://lobelog.com/war-crimes-in-yemen/#comments">3 Comments</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>

			<div class="entry-thumbnail">
			<img width="1280" height="601" src="https://lobelog.com/wp-content/uploads/Air_strike_in_Sanaa_11-5-2015-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Coalition airstrike in Sanaa, 2015 (Wikimedia Commons / Ibrahem Qasim)" srcset="https://lobelog.com/wp-content/uploads/Air_strike_in_Sanaa_11-5-2015-1.jpg 1280w, https://lobelog.com/wp-content/uploads/Air_strike_in_Sanaa_11-5-2015-1-300x141.jpg 300w, https://lobelog.com/wp-content/uploads/Air_strike_in_Sanaa_11-5-2015-1-768x361.jpg 768w, https://lobelog.com/wp-content/uploads/Air_strike_in_Sanaa_11-5-2015-1-1024x481.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /><span id="caption">Coalition airstrike in Sanaa, 2015 (Wikimedia Commons / Ibrahem Qasim)</span>		</div>	
		

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by Paul R. Pillar</strong></em></p>
<p>The war in Yemen has been for some time one of the worst current man-made humanitarian disasters. Now comes a <a href="https://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID=23479&amp;LangID=E">report</a>, from the United Nations Human Rights Council and based on extensive investigations of a group of experts examining the past four years of the war, documenting not only human suffering as a byproduct of warfare but also the commission of war crimes. By far the most destructive offenses have been committed by the principal external intervenors—Saudi Arabia and the United Arab Emirates—and the titular Yemeni government that they back.<span id="more-45899"></span></p>
<p>The lead conclusion of the report is:</p>
<blockquote><p>The Group of Experts has reasonable grounds to believe that the Governments of Yemen, the United Arab Emirates and Saudi Arabia are responsible for human rights violations, including unlawful deprivation of the right to life, arbitrary detention, rape, torture, ill-treatment, enforced disappearance and child recruitment, and serious violations of freedom of expression and economic, social and cultural rights, in particular the right to an adequate standard of living and the right to health.<span class="Apple-converted-space"> </span></p></blockquote>
<p>The most destructive element of the war has been indiscriminate bombardment by the air forces of Saudi Arabia and the UAE. On this, the report says, “Coalition air strikes have caused most of the documented civilian casualties. In the past three years, such air strikes have hit residential areas, markets, funerals, weddings, detention facilities, civilian boats and even medical facilities.” The report goes on to provide supporting detail. The <a href="https://www.cnn.com/2018/09/02/middleeast/saudi-yemen-school-bus-strike-war-crime-intl/index.html">bombing</a> last month of a school bus, killing dozens of young boys, is among the most recent of what has become a string of aerial atrocities.</p>
<p><b>U.S. Involvement</b></p>
<p>The United States is implicated in the aerial destruction. U.S. assistance to the Saudi and Emirati air war includes mid-air refueling, targeting information, and voluminous sales of armaments. The United States <a href="https://www.cnn.com/2018/08/17/middleeast/us-saudi-yemen-bus-strike-intl/index.html">provided</a> the bomb that destroyed the school bus.</p>
<p><a href="https://www.cnn.com/2018/08/17/middleeast/us-saudi-yemen-bus-strike-intl/index.html">Disclaimers</a> by Trump administration officials, such as Secretary of Defense James Mattis’s statement that U.S. aid “is not unconditional” and requires the Saudi-led coalition to “do everything humanly possible to avoid innocent loss of life,” do not square with the evidence of how this war is being fought. The evidence conforms much more with Aaron David Miller and Richard Sokolsky’s <a href="https://carnegieendowment.org/2018/08/29/what-is-trump-getting-for-sucking-up-to-saudi-arabia-pub-77132">description</a> of what they label as Donald Trump’s “slavish obeisance” to Saudi Arabia’s “dangerous and irresponsible policies.”</p>
<p>The U.N. report indicates that offensive behavior is found on all sides of the Yemeni war. Offenses by the Houthi rebels include the use of child soldiers. But in terms of the scale of human suffering, including suffering inflicted through violations of the international law of war, responsibility lies far more on the Saudi-Emirati side. That is also the side where the offenses should be of most concern to U.S. policy-makers and the American public because it is the side whose operations the United States is abetting.</p>
<p>As a matter of humanitarian values, the Trump administration’s policy toward the Yemeni war is not defensible. It isn’t much more defensible in terms of legal principles or broader political values. Mattis has <a href="https://www.nytimes.com/2018/08/28/world/middleeast/un-yemen-war-crimes.html?rref=collection%252Fsectioncollection%252Fworld">talked</a> about U.S. involvement in the war in Yemen as being intended to “restore the rightful government there.” Rightfulness should be assessed with awareness of how the ostensible head of that government, President Abd Rabbo Mansour Hadi, came into his position. He assumed the title when President Ali Abdullah Saleh—long considered a friend of the United States—left office amid Arab Spring-style disorder in the streets. Hadi owes his presidency today at least as much to the patronage of his foreign sponsors in the Gulf Cooperation Council as to anything else. He was “elected” president in 2012 in an election in which he was the only candidate and remained in office after the end of what was supposed to be a two-year term. He fled to Saudi Arabia when the Houthis captured the capital Sanaa, returned to Yemeni soil when the coalition intervention made that possible, and remains today essentially a ward of the Saudis.</p>
<p>It should be noted that support for “rightful” governments has hardly been a hallmark of the Trump administration’s policies in the Middle East. It certainly is not apparent in support for rebel forces opposed to the Assad regime in Syria, and in destabilization efforts aimed at regime change there and elsewhere.</p>
<p>Neither does the administration’s policy toward the Yemeni war accord with a realist perspective of where U.S. interests in the area do and do not lie. The United States does not have a stake in the outcome of civil warfare in Yemen. The Houthi rebellion is rooted in very local issues involving what the Houthis contend has been insufficient central government attention to the interests of tribal elements in the north of the country. Nor do the Houthis pose more than a trivial threat to anyone else in the region. Although the Trump administration and Saudi Arabia have made a big deal about missiles that the Houthis have fired at Saudi Arabia, those firings are pinpricks compared to the aerial assault in the other direction for which the missiles have been an attempt at retaliation. Missiles would not be launched if the Saudis and Emiratis had never launched their destructive expedition.</p>
<p>An end to U.S. military aid to the Saudi-Emirati war effort would encourage the Saudis and Emiratis to find ways to extricate themselves from their quagmire and to attempt to sponsor a Yemeni peace settlement rather than an indefinite war.</p>
<p><b>Fixation on Iran</b></p>
<p>Obsessions are never a good basis for policy. The U.S. obsession with Iran drives the current U.S. policy on Yemen. Iran has given aid to the Houthis, and the U.S. urge—which the Trump administration exhibits to an extreme—is to oppose anyone and anything with a connection to Iran, and to support anyone opposing Iran.</p>
<p>This obsession, like others, muddies perceptions and thinking about where threats really lie. Although the Houthis commonly are described as Iranian proxies, they aren’t, notwithstanding how glad they may be to accept Iranian aid. The most significant thing the Houthis have done during this war—their capture of the capital city of Sanaa—they did <a href="https://www.huffingtonpost.com/2015/04/20/iran-houthis-yemen_n_7101456.html">against Iran&#8217;s advice</a>.</p>
<p>Policy with such unfortunate roots also may be counterproductive. Yemen is not a critical theater for the Iranians, but their modest aid to the Houthi movement has been a low-cost way of making their Saudi rivals bleed. The more that the regime of Saudi Crown Prince Mohammad bin Salman seems distracted and flummoxed by its misadventure in Yemen, the more incentive Iran has to keep encouraging the bleeding. That a U.S. administration that is waging economic warfare against Iran and aiming to destabilize its regime is part of the Yemeni mess—and thereby shares in the Saudis’ international infamy that is documented in the U.N. report—gives Iran even more incentive to encourage the bleeding.</p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45899" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/war-crimes-in-yemen/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45899" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/war-crimes-in-yemen/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45899" class="share-google-plus-1 sd-button share-icon no-text" href="https://lobelog.com/war-crimes-in-yemen/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/war-crimes-in-yemen/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/war-crimes-in-yemen/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-45899" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/war-crimes-in-yemen/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/war-crimes-in-yemen/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/war-crimes-in-yemen/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-45899" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/war-crimes-in-yemen/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/war-crimes-in-yemen/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content -->
		
	</div>



	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://lobelog.com/category/analysis/" rel="category tag">Analysis</a>, <a href="https://lobelog.com/category/us-foreign-policy/" rel="category tag">US Foreign Policy</a>, <a href="https://lobelog.com/category/yemen-2/" rel="category tag">Yemen</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="https://lobelog.com/tag/human-rights-abuses/" rel="tag">human rights abuses</a>, <a href="https://lobelog.com/tag/iran/" rel="tag">Iran</a>, <a href="https://lobelog.com/tag/paul-pillar/" rel="tag">Paul Pillar</a>, <a href="https://lobelog.com/tag/saudi-arabia/" rel="tag">Saudi Arabia</a>, <a href="https://lobelog.com/tag/trump-administration/" rel="tag">Trump administration</a>, <a href="https://lobelog.com/tag/u-s-foreign-policy/" rel="tag">U.S. Foreign Policy</a>, <a href="https://lobelog.com/tag/united-arab-emirates/" rel="tag">United Arab Emirates</a>, <a href="https://lobelog.com/tag/war-crimes/" rel="tag">war crimes</a>, <a href="https://lobelog.com/tag/yemen/" rel="tag">Yemen</a>, <a href="https://lobelog.com/tag/yemeni-civil-war/" rel="tag">Yemeni civil war</a></span>	<!-- .entry-meta --></footer>


<!-- #post-45899 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/paulpillar.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>Paul Pillar</h3>
    						<p>Paul R. Pillar is Non-resident Senior Fellow at the Center for Security Studies of Georgetown University and an Associate Fellow of the Geneva Center for Security Policy. He retired in 2005 from a 28-year career in the U.S. intelligence community.  His senior positions included National Intelligence Officer for the Near East and South Asia, Deputy Chief of the DCI Counterterrorist Center, and Executive Assistant to the Director of Central Intelligence. He is a Vietnam War veteran and a retired officer in the U.S. Army Reserve.  Dr. Pillar's degrees are from Dartmouth College, Oxford University, and Princeton University. His books include Negotiating Peace (1983), Terrorism and U.S. Foreign Policy (2001), Intelligence and U.S. Foreign Policy (2011), and Why America Misunderstands the World (2016).</p>
    						<div class="author-links">
    							<a href="https://lobelog.com/author/paul-pillar/" rel="me">More Posts</a>
    
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://lobelog.com/self-fulfilling-prophecies-chinese-fear-attacks-by-uyghur-jihadists/" rel="prev"><span class="meta-nav">&larr;</span> Self-Fulfilling Prophecies: Chinese Fear Attacks By Uyghur Jihadists</a></div>		
	
	</nav><!-- #nav-below -->
	
    <div class="clearfix entry-content">
            <h3 class="comments-title"><a href="javascript:;" class="comments-toggle">SHOW 3 COMMENTS</a></h3>
    </div>          

        <script type="text/javascript">

            jQuery(document).ready(function($) {  
                $('#comments').hide();
                $(".comments-toggle").click(function(){
                    $(this).text() == "SHOW 3 COMMENTS" ? $(this).text("HIDE 3 COMMENTS") : $(this).text("SHOW 3 COMMENTS");
                    $('#comments').slideToggle('slow');
                });
            });
        </script>                   
    
    			
	<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			3 Comments		</h3>

		<ol class="comment-list">
			
	<li id="comment-668075" class="comment even thread-even depth-1">
		<article id="div-comment-668075" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/76f5a79561cdaf9e8b020bacd081f61d?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/war-crimes-in-yemen/#comment-668075">
							<time datetime="2018-09-03T14:53:25+00:00">
								September 3, 2018							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn"><a href='http://alimostofi.wordpress.com/' rel='external nofollow' class='url'>Ali Mostofi</a></cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Nic Jenzen-Jones, a military arms specialist and director of Armament Research Services, would strongly disagree with most of this.</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-668076" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-668076" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/ca91c990bbf1ebb5923dee063dd5a944?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/war-crimes-in-yemen/#comment-668076">
							<time datetime="2018-09-03T15:10:35+00:00">
								September 3, 2018							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn">Monty Ahwazi</cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Iran should assist Houthies even more and overtly! Iranians will never forget the fact Saudi was funding and assisting Saddam Hossain in purchasing weapons and chemical Arsenal’s from the west and using them against the innocent Iranians and the Kurds (1980-1988). Never again!!!</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-668077" class="comment even thread-even depth-1">
		<article id="div-comment-668077" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/d42c02585d808ee0cf830008ccc6ad9a?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/war-crimes-in-yemen/#comment-668077">
							<time datetime="2018-09-03T15:52:27+00:00">
								September 3, 2018							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn"><a href='http://scientificworldorder.wordpress.com' rel='external nofollow' class='url'>Eb Hadi</a></cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thanks to author for the realistic and professional attitude</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/war-crimes-in-yemen/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=45899&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=7241df91da759ada4b9fde30348ce24c47c314b1#parent=https%3A%2F%2Flobelog.com%2Fwar-crimes-in-yemen%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
    
    		            

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/creating-the-conditions-for-war/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/Richard-Goldberg-150x150.png" class="attachment-150x100 size-150x100 wp-post-image" alt="FDD&#039;s Richard Goldberg" srcset="https://lobelog.com/wp-content/uploads/Richard-Goldberg-150x150.png 150w, https://lobelog.com/wp-content/uploads/Richard-Goldberg-50x50.png 50w, https://lobelog.com/wp-content/uploads/Richard-Goldberg-45x45.png 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Creating The Conditions For War                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/u-s-gulf-states-relations-mutual-sobering/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/President_Donald_Trump__Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_14_2017_cropped-1-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Donald Trump with Saudi Crown Prince Mohammad bin Salman" srcset="https://lobelog.com/wp-content/uploads/President_Donald_Trump__Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_14_2017_cropped-1-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/President_Donald_Trump__Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_14_2017_cropped-1-300x300.jpg 300w, https://lobelog.com/wp-content/uploads/President_Donald_Trump__Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_14_2017_cropped-1-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/President_Donald_Trump__Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_14_2017_cropped-1-186x186.jpg 186w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            U.S.-Gulf States Relations: Mutual Sobering?                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/can-donald-trump-unite-the-world-against-himself/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/29302157051_c3ff9ba563_z-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Donald Trump (Gage Skidmore via Flickr)" srcset="https://lobelog.com/wp-content/uploads/29302157051_c3ff9ba563_z-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/29302157051_c3ff9ba563_z.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Can Donald Trump Unite the World (Against Himself)?                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/false-flag-op-in-albania-would-drive-a-wedge-between-the-eu-and-iran/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/image1-150x150.jpeg" class="attachment-150x100 size-150x100 wp-post-image" alt="16 MEK graves in the public cemetery in Tirana, Albaniam in 2018 (Anne Khodabandeh)" srcset="https://lobelog.com/wp-content/uploads/image1-150x150.jpeg 150w, https://lobelog.com/wp-content/uploads/image1-50x50.jpeg 50w, https://lobelog.com/wp-content/uploads/image1-45x45.jpeg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            False Flag Op In Albania Would Drive A Wedge Between The EU And Iran                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="13948">Armenia</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="14260">Canada</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="14112">Mexico</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://lobelog.com/omans-port-strategy/" class="bump-view" data-bump-view="tp">
						Oman’s Port Strategy					</a>
									</li>
							<li>
										<a href="https://lobelog.com/creating-the-conditions-for-war/" class="bump-view" data-bump-view="tp">
						Creating The Conditions For War					</a>
									</li>
							<li>
										<a href="https://lobelog.com/assad-cant-put-the-syrian-kurdish-genie-back-in-the-bottle/" class="bump-view" data-bump-view="tp">
						Assad Can&#039;t Put The Syrian-Kurdish Genie Back In The Bottle					</a>
									</li>
							<li>
										<a href="https://lobelog.com/the-neoconservative-comeback/" class="bump-view" data-bump-view="tp">
						The Neoconservative Comeback					</a>
									</li>
							<li>
										<a href="https://lobelog.com/playing-politics-with-religion/" class="bump-view" data-bump-view="tp">
						Playing Politics With Religion					</a>
									</li>
							<li>
										<a href="https://lobelog.com/turkmenistan-a-banana-republic-for-our-times/" class="bump-view" data-bump-view="tp">
						Turkmenistan: A Banana Republic For Our Times					</a>
									</li>
							<li>
										<a href="https://lobelog.com/false-flag-op-in-albania-would-drive-a-wedge-between-the-eu-and-iran/" class="bump-view" data-bump-view="tp">
						False Flag Op In Albania Would Drive A Wedge Between The EU And Iran					</a>
									</li>
							<li>
										<a href="https://lobelog.com/self-fulfilling-prophecies-chinese-fear-attacks-by-uyghur-jihadists/" class="bump-view" data-bump-view="tp">
						Self-Fulfilling Prophecies: Chinese Fear Attacks By Uyghur Jihadists					</a>
									</li>
							<li>
										<a href="https://lobelog.com/shaping-a-new-peace-in-pakistans-tribal-areas/" class="bump-view" data-bump-view="tp">
						Shaping A New Peace In Pakistan’s Tribal Areas					</a>
									</li>
							<li>
										<a href="https://lobelog.com/war-crimes-in-yemen/" class="bump-view" data-bump-view="tp">
						War Crimes In Yemen					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">Any views and opinions expressed on this site are the personal views of the author and do not represent the views of Jim Lobe or the Institute for Policy Studies.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2018 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/war-crimes-in-yemen\/":45899};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/war-crimes-in-yemen/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script async="async" type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=45899&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=7241df91da759ada4b9fde30348ce24c47c314b1#parent=https%3A%2F%2Flobelog.com%2Fwar-crimes-in-yemen%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=45899&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=7241df91da759ada4b9fde30348ce24c47c314b1#parent=https%3A%2F%2Flobelog.com%2Fwar-crimes-in-yemen%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'45899',tz:'-4',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '45899' ]);
</script>

</body>
</html>