<!DOCTYPE html>
<html lang="en">
<head>
	<title>The Misadventures of Tariff Man &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; The Misadventures of Tariff Man Comments Feed" href="https://lobelog.com/the-misadventures-of-tariff-man/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lobelog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=5.2.1' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"48945","token":"9979795f37","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='America’s Standard of “Normal Nation” in the Middle East' href='https://lobelog.com/americas-standard-of-normal-nation-in-the-middle-east/' />
<link rel="canonical" href="https://lobelog.com/the-misadventures-of-tariff-man/" />
<link rel='shortlink' href='https://lobelog.com/?p=48945' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fthe-misadventures-of-tariff-man%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fthe-misadventures-of-tariff-man%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Misadventures of Tariff Man" />
<meta property="og:url" content="https://lobelog.com/the-misadventures-of-tariff-man/" />
<meta property="og:description" content="by John Feffer Trump has two tools at his disposal as president. The first is his mouth: the insults and threats that he issues verbally or by Twitter. The second is the tariff. Trump has imposed t…" />
<meta property="article:published_time" content="2019-06-05T20:05:04+00:00" />
<meta property="article:modified_time" content="2019-06-05T20:05:04+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/shutterstock_1412604173-722x456.jpg" />
<meta property="og:image:width" content="722" />
<meta property="og:image:height" content="456" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:text:title" content="The Misadventures of Tariff Man" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/shutterstock_1412604173-722x456.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b96b858f59320d8fdbeacfacd/f5fdbac9324b8e8f3426732c9.js");</script>
</head>

<body class="post-template-default single single-post postid-48945 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul>
<li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li>
<li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li>
<li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li>
<li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li>
<li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li>
<li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li>
<li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li>
</ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://lobelog.com/" title="LobeLog"><img src="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	





<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

#mc_embed_signup label {
    font-weight: normal;
}

#mc_embed_signup {
    font-family: Droid Serif !important;
}



#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff;
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 0;
    width: 59%;
    vertical-align: top;
}

#mc_embed_signup .button {
    padding: 4px 15px;
    color: #fff;
    font-size: 1.2em;
    font-weight: 300;
    line-height: 26px;
    text-transform: uppercase;
    background: #333;
    border: solid #666;
    border-width: 0 0 3px;    
    font-size: 1em;
    line-height: 1.4;
    margin-bottom: 0.7em;
    border-radius: 4px;
}


.sf-menu li {
	margin: 0;
	float: none;
}

#main-navigation ul li a {
	padding: 0 !important;
	padding-left: 1rem !important;
	padding-right: 1rem !important;
}

</style>
<div id="mc_embed_signup">
<form action="https://iranhumanrights.us18.list-manage.com/subscribe/post?u=b96b858f59320d8fdbeacfacd&amp;id=0becb7d3ed" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
    <label for="mce-EMAIL">GET THE LATEST LOBE LOG UPDATES</label>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b96b858f59320d8fdbeacfacd_0becb7d3ed" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->





<!--                     <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form> -->
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul>
<li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li>
<li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li>
<li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li>
<li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li>
<li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li>
<li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li>
<li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li>
</ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/authors/">Authors</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/contributions/">Contributions</a>
                    </li>



                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="https://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-48945" class="clearfix post-48945 post type-post status-publish format-standard has-post-thumbnail hentry category-us-foreign-policy tag-australia tag-china tag-diplomacy tag-donald-trump tag-immigration tag-john-feffer tag-mexico tag-tariffs tag-trade-wars">
	<header class="entry-header">
		<h1 class="entry-title">The Misadventures of Tariff Man</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://lobelog.com/the-misadventures-of-tariff-man/" rel="bookmark"><time class="entry-date published updated" datetime="2019-06-05T16:05:04-04:00">June 5, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://lobelog.com/author/john-feffer/">John Feffer</a></span></span>
						<span class="comments-link"> <a href="https://lobelog.com/the-misadventures-of-tariff-man/#respond">Leave a Comment</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>



			<div class="entry-thumbnail">
			<img width="722" height="456" src="https://lobelog.com/wp-content/uploads/shutterstock_1412604173-722x456.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/shutterstock_1412604173-722x456.jpg 722w, https://lobelog.com/wp-content/uploads/shutterstock_1412604173-722x456-300x189.jpg 300w" sizes="(max-width: 722px) 100vw, 722px" /><span id="caption">Shutterstock</span>		</div>	
		

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48945" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48945" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-48945" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-48945" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by John Feffer</strong></em></p>
<p>Trump has two tools at his disposal as president. The first is his mouth: the insults and threats that he issues verbally or by Twitter.</p>
<p>The second is the tariff. Trump has imposed trade restrictions left and right, on allies and adversaries, for economic and political reasons, as part of a long-term offensive and out of short-term pique.</p>
<p>If Trump could use tariffs even more indiscriminately, no doubt he would. He would delight in slapping trade penalties on the Democratic Party, on Robert Mueller, on the mainstream media, on all the women who have accused him of harassment, even on the First Lady for <a title="slapping away his hand" href="https://www.independent.co.uk/life-style/melania-trump-donald-slap-hand-israel-visit-us-first-lady-president-child-treated-body-language-a7750871.html" target="_blank" rel="noopener noreferrer">slapping away his hand</a> at the airport in Tel Aviv.</p>
<p>Trump the man <a title="favored the legal suit" href="https://en.wikipedia.org/wiki/Legal_affairs_of_Donald_Trump" target="_blank" rel="noopener noreferrer">favored the legal suit</a> as his attack of first resort; Trump the president has discovered the tariff.<span id="more-48945"></span></p>
<p>With his penchant for naming names, Trump <a title="calls himself" href="https://www.vox.com/policy-and-politics/2018/12/4/18126061/tariff-man-trump-china-tweets-memes-stock-market" target="_blank" rel="noopener noreferrer">calls himself</a> “Tariff Man,” as if boasting of a new superhero power. It’s all-too-reminiscent of the cult film <a title="Mystery Men" href="https://www.avclub.com/mystery-men-clumsily-spoofed-superhero-movies-before-th-1827101621" target="_blank" rel="noopener noreferrer"><i>Mystery Men</i></a> where the superpowers are either invisible or risible (Ben Stiller’s character, Mr. Furious, for instance, gets really <i>really </i>angry).</p>
<p>Trump uses tariffs like a bad cook uses salt. It covers up his lack of preparation, the poor quality of his ingredients, the blandness of his imagination. It’s the only spice in his spice rack.</p>
<p>The latest over-salted dish to come out of the White House kitchen is the president’s threat to impose a 5 percent tariff on all Mexican goods on June 10. The threat has nothing to do with what Mexico has done economically (that’s a different set of threatened tariffs). Rather, it’s all about immigration. This time, Trump <a title="will keep inflating" href="https://www.politico.com/story/2019/06/02/mulvaney-trump-deadly-serious-about-tariffs-1349665" target="_blank" rel="noopener noreferrer">will keep inflating</a> the cost of Mexican goods “until such time as illegal migrants coming through Mexico, and into our Country, STOP.” The tariffs will, supposedly, rise 5 percent every month until they reach 25 percent in October.</p>
<p>Trump promised as a candidate that Mexico would pay for the wall he wanted to construct along the southern border. Now, it seems, Mexico will pay for the lack of a wall as well.</p>
<p>The escalation is quite clear. What Mexico has to do to avoid these tariffs is not.</p>
<p>“So, there’s no specific target, there’s no specific percent, but things have to get better,” Chief of Staff Mick Mulvaney <a title="told Fox News Sunday" href="https://www.usatoday.com/story/money/2019/06/02/tariffs-mexico-trump-deadly-serious-mulvaney-says/1320178001/" target="_blank" rel="noopener noreferrer">told Fox News Sunday</a>. “They have to get dramatically better and they have to get better quickly.”</p>
<p>Such is the usual Sunday morning quarterbacking that happens with White House officials as they scramble to explain the inexplicable to a baffled news media.</p>
<p>Although they remain in the dark about what’s expected of them, Mexican leaders <a title="have warned" href="https://www.npr.org/2019/06/03/729402832/mexican-government-privately-warns-trump-administration-of-counter-tariffs" target="_blank" rel="noopener noreferrer">have warned</a> that they will apply counter-tariffs if necessary and that the United States will suffer economically from such a tariff war.</p>
<p>These are not idle threats. Mexico is the third largest U.S. trading partner. Even congressional Republicans, desperate to avoid this spat, are talking about trying to block the tariffs. Trump <a title="has called them" href="https://www.washingtonpost.com/world/the_americas/mexico-sees-80-percent-chance-of-a-deal-to-head-off-trump-tariffs/2019/06/04/53bdce08-86c4-11e9-98c1-e945ae5db8fb_story.html?utm_term=.e06e8b2b37fe" target="_blank" rel="noopener noreferrer">has called them</a> “foolish” to do so. He plans to move forward anyway.</p>
<p><b>Full Spectrum Offensive</b></p>
<p>Mexico is only the latest country to feel the wrath of Tariff Man.</p>
<p>In 2018, Trump <a title="used Section 201" href="https://www.scmp.com/week-asia/geopolitics/article/2154133/not-just-china-trumps-trade-war-puts-allies-firing-line" target="_blank" rel="noopener noreferrer">used Section 201</a> of the Trade Act to impose tariffs on solar cells and washing machines, targeting primarily East Asian countries. Shortly thereafter, he upped his game by assessing a 25 percent tariff on all steel imports, with Canada, Mexico, and the EU getting hit the hardest.</p>
<p>China, however, has borne the brunt of Trump’s animosity. In early May, the Trump administration announced a surge in tariffs from 10 percent to 25 percent on $200 billion worth of Chinese goods. He has also threatened to apply tariffs to the remaining $325 billion worth of Chinese goods entering the country.</p>
<p>The escalation tactics don’t seem to have done much to improve the prospects of a trade deal between the two countries. China has naturally countered with its own tariffs.</p>
<p>When Trump lashed out against countries competing against the U.S. steel industry, one of the major exceptions was Australia. That probably won’t last long. Just before his Mexico decision, the president was planning on imposing a tariff on Australian aluminum as well. His advisors <a title="managed to dissuade him" href="https://www.nytimes.com/2019/06/02/business/trump-australia-tariffs.html" target="_blank" rel="noopener noreferrer">managed to dissuade him</a>, at least temporarily.</p>
<p>Canada and Mexico, meanwhile, continue to get a pass on the steel tariffs as long as the two countries sign a replacement deal for NAFTA. But Trump’s latest move against Mexico may <a title="throw that pending agreement" href="https://www.businessinsider.sg/trumps-mexico-tarrifs-threaten-usmca-criticized-gop-2019-5/" target="_blank" rel="noopener noreferrer">throw that pending agreement</a> into jeopardy.</p>
<p><b>Push Back</b></p>
<p>The threat and even the reality of retaliatory tariffs seem to have little effect on Trump. He likes such geopolitical games of chicken. Congressional opposition only whets his appetite for more confrontation, for he holds even his Republican allies in contempt.</p>
<p>He disregards the more level-headed advice of economic mandarins — as well as <a title="seven former ambassadors" href="https://www.cnbc.com/2019/06/05/ex-us-mexico-ambassadors-tariffs-would-destroy-partnership-we-built.html" target="_blank" rel="noopener noreferrer">seven former ambassadors</a> to Mexico — because he relishes flouting conventional wisdom in favor of his own unconventional stupidity. If farmers in swing states protest that the markets for their soybeans have dried up, Trump will just authorize <a title="another massive government purchase" href="https://newfoodeconomy.org/trump-12-billion-relief-tariffs-soybean-farmers/" target="_blank" rel="noopener noreferrer">another massive government purchase</a> of their product — and suddenly prisoners all over America will be surprised by tofu and edamame on their cafeteria menus.</p>
<p>Republican voters <a title="overwhelmingly support" href="https://www.cbsnews.com/news/cbs-news-poll-on-trade-and-tariffs-americans-want-china-to-change-policies-wary-of-short-term-tariff-impact/" target="_blank" rel="noopener noreferrer">overwhelmingly support</a> Trump’s trade policies — and the president really doesn’t care a fig about anyone else.</p>
<p>The only pushback that might have some influence with Trump might be the business community. The auto sector <a title="is forecasting" href="https://www.reuters.com/article/us-usa-trade-mexico-autos-exclusive/auto-industry-tallies-cost-of-trumps-threatened-mexico-tariffs-idUSKCN1T52BH" target="_blank" rel="noopener noreferrer">is forecasting</a> billions of dollars in costs associated with the Mexico tariffs. The Chamber of Commerce, which has come up with a more precise <a title="annual price tag" href="https://www.ft.com/content/157a133c-862d-11e9-97ea-05ac2431f453" target="_blank" rel="noopener noreferrer">annual price tag</a> for U.S. consumers of $17.3 billion for a tariff level of 5 percent, is <a title="considering" href="https://www.reuters.com/article/us-usa-trade-mexico-chamberofcommerce/u-s-chamber-of-commerce-mulls-challenge-of-trump-tariffs-on-mexican-goods-idUSKCN1T11YI?il=0" target="_blank" rel="noopener noreferrer">considering</a> a legal challenge.</p>
<p>If the stock market goes into bearish hibernation, then the president is out of luck. <a title="Tweeted" href="https://www.newyorker.com/news/our-columnists/trumps-crazy-mexico-tariff-is-stoking-a-meltdown-on-wall-street" target="_blank" rel="noopener noreferrer">Tweeted</a> Ian Shepherdson, the chief economist at Pantheon Macroeconomics, “he’s going to have to blink on tariffs, because the market can’t live with this level of crazy.”</p>
<p>Shepherdson is wrong. The market has lived with this kind of crazy for more than two years. And there are plenty of people who see profit in precisely the kind of volatility that Trump has brought to financial markets.</p>
<p>When Trump went on a fundraising tour of New York recently, some big-name financiers leapt at the opportunity to fete the president. Howard Lutnick, the head of Cantor Fitzgerald, <a title="predicted" href="https://www.cnbc.com/2017/07/27/howard-lutnick-trump-agenda-will-help-real-estate-and-bump-financials.html" target="_blank" rel="noopener noreferrer">predicted</a> in 2017 that Trump would provide a big bump for the world of finance (and, therefore, his own bottom line). Last month, as a reward for that bump, Lutnick <a title="invited" href="https://www.bloomberg.com/news/articles/2019-05-17/trump-raises-5-million-at-home-of-cantor-fitzgerald-s-lutnick" target="_blank" rel="noopener noreferrer">invited</a> Trump to his triplex penthouse in Manhattan and raised over $5 million toward his reelection.</p>
<p>That’s the kind of crazy that the market is entirely comfortable with.</p>
<p><b>Misunderstanding Trade</b></p>
<p>Tariffs make sense for certain countries.</p>
<p>For instance, East Asian countries used tariffs very successfully to protect their infant industries — steel, shipbuilding, information technology — against the overwhelming market advantages of more advanced economies. Those tariffs raised the price of imports and encouraged consumers to buy domestic. Tariffs can be part of a smart industrial policy of picking potential economic winners.</p>
<p>Tariffs can also protect a way of life — Japanese rice culture, Mexican tortilla makers, Vermont dairy farmers. Without some kind of trade protection, cheaper goods from outside will completely overwhelm domestic producers and destroy long-standing traditions. Of course, there are other methods of preserving such traditions, from government price supports to geographical designations (think: champagne).</p>
<p>Trump’s tariffs have nothing to do with either of these aims. U.S. steel is not an infant industry in need of protection. Trump doesn’t care about protecting traditional lifestyles. He has neither a progressive industrial policy of picking winners and losers in the economy nor a conservative approach to ensuring the integrity of communities.</p>
<p>For Donald Trump, tariffs are a substitute for diplomacy, just as harassment in his personal life is a substitute for normal human interaction. Tariff Man can think of only one way of dealing with other countries: grabbing them by their trade policies until they squeal.</p>
<p>He believes, mistakenly, that trade is zero-sum (if they lose, American wins). He also labors under the misconception that the U.S. Treasury somehow grows fat with the proceeds of tariffs (it doesn’t). He is as ignorant of the relations among nations as he is of the relations among people.</p>
<p>Tariff Man’s superpower is even more ridiculous than that of Mr. Furious. It’s worse than impotent. It’s self-defeating. Let’s hope that principle applies ultimately to the 2020 elections as well.</p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48945" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48945" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-48945" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-48945" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/the-misadventures-of-tariff-man/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content -->
		
	</div>



	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://lobelog.com/category/us-foreign-policy/" rel="category tag">US Foreign Policy</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="https://lobelog.com/tag/australia/" rel="tag">Australia</a>, <a href="https://lobelog.com/tag/china/" rel="tag">China</a>, <a href="https://lobelog.com/tag/diplomacy/" rel="tag">diplomacy</a>, <a href="https://lobelog.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://lobelog.com/tag/immigration/" rel="tag">immigration</a>, <a href="https://lobelog.com/tag/john-feffer/" rel="tag">John Feffer</a>, <a href="https://lobelog.com/tag/mexico/" rel="tag">Mexico</a>, <a href="https://lobelog.com/tag/tariffs/" rel="tag">tariffs</a>, <a href="https://lobelog.com/tag/trade-wars/" rel="tag">trade wars</a></span>	<!-- .entry-meta --></footer>


<!-- #post-48945 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/johnfeffer.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>John Feffer</h3>
    						<p>John Feffer is the the editor of LobeLog and the director of Foreign Policy In Focus at the Institute for Policy Studies. He is also the author, most recently, of Aftershock: A Journey into Eastern Europe's Broken Dreams (Zed Books). He is also the author of the dystopian novel Splinterlands (Dispatch Books) and its soon-to-be-released sequel Frostlands. He is a former Open Society fellow, PanTech fellow, and Scoville fellow, and his articles have appeared in The New York Times, Washington Post, Los Angeles Review of Books, Salon, and many other publications.</p>
    						<div class="author-links">
    							<a href="https://lobelog.com/author/john-feffer/" rel="me">More Posts</a>
    
    							    							<!-- <a href="https://twitter.com/johnfeffer">Twitter</a> -->

<a rel="nofollow" href="https://twitter.com/johnfeffer" target="_blank"><img src="/wp-content/uploads/twitter-icon-1.png"></a>                                
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://lobelog.com/americas-standard-of-normal-nation-in-the-middle-east/" rel="prev"><span class="meta-nav">&larr;</span> America’s Standard of “Normal Nation” in the Middle East</a></div>		
	
	</nav><!-- #nav-below -->
	
    <div class="clearfix entry-content">
            <h3 class="comments-title"><a href="javascript:;" class="comments-toggle">SHOW 0 COMMENTS</a></h3>
    </div>          

        <script type="text/javascript">

            jQuery(document).ready(function($) {  
                $('#comments').hide();
                $(".comments-toggle").click(function(){
                    $(this).text() == "SHOW 0 COMMENTS" ? $(this).text("HIDE 0 COMMENTS") : $(this).text("SHOW 0 COMMENTS");
                    $('#comments').slideToggle('slow');
                });
            });
        </script>                   
    
    			
	<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-misadventures-of-tariff-man/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=48945&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=6bf1d0df0a0a402e7a29db190af5f47b09d75f8a#parent=https%3A%2F%2Flobelog.com%2Fthe-misadventures-of-tariff-man%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
    
    		            

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/netanyahus-indulgence-of-anti-semitism-and-abandonment-of-democracy/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/1500395770-20121186101553711869510934011704165021187346o-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/1500395770-20121186101553711869510934011704165021187346o-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/1500395770-20121186101553711869510934011704165021187346o-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/1500395770-20121186101553711869510934011704165021187346o-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Netanyahu’s Indulgence of Anti-Semitism and Abandonment of Democracy                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/what-is-russias-game-in-u-s-iran-standoff/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/X5Exj9wp7VMHq6SSNAAfjBAKkCSLcvPd-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/X5Exj9wp7VMHq6SSNAAfjBAKkCSLcvPd-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/X5Exj9wp7VMHq6SSNAAfjBAKkCSLcvPd-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/X5Exj9wp7VMHq6SSNAAfjBAKkCSLcvPd-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            What Is Russia’s Game in U.S.-Iran Standoff?                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/beyond-the-solidarity-the-same-old-middle-east-conflicts/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/645x344-1541616102661-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/645x344-1541616102661-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/645x344-1541616102661-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/645x344-1541616102661-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Beyond the Solidarity, the Same Old Middle East Conflicts                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/paying-the-nationalist-piper-in-the-u-k-and-u-s/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/41574865550_6f5ff70c78_z-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/41574865550_6f5ff70c78_z-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/41574865550_6f5ff70c78_z.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Paying the Nationalist Piper in the U.K. and U.S.                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://lobelog.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="14792">Algeria</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="13948">Armenia</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="14260">Canada</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="13167">Features</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="14436">Georgia</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="14382">Islam</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9572">Japan</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="14112">Mexico</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="14781">Somalia</option>
	<option class="level-0" value="14658">Sudan</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="14601">UAE</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://lobelog.com/what-is-russias-game-in-u-s-iran-standoff/" class="bump-view" data-bump-view="tp">
						What Is Russia’s Game in U.S.-Iran Standoff?					</a>
										</li>
								<li>
										<a href="https://lobelog.com/beyond-the-solidarity-the-same-old-middle-east-conflicts/" class="bump-view" data-bump-view="tp">
						Beyond the Solidarity, the Same Old Middle East Conflicts					</a>
										</li>
								<li>
										<a href="https://lobelog.com/why-we-proudly-quisle-and-you-dont/" class="bump-view" data-bump-view="tp">
						Why We Proudly Quisle and You Don’t					</a>
										</li>
								<li>
										<a href="https://lobelog.com/is-sudan-joining-the-anti-qatar-bloc/" class="bump-view" data-bump-view="tp">
						Is Sudan Joining the Anti-Qatar Bloc?					</a>
										</li>
								<li>
										<a href="https://lobelog.com/what-do-european-parliament-elections-mean-for-the-middle-east/" class="bump-view" data-bump-view="tp">
						What Do European Parliament Elections Mean for the Middle East?					</a>
										</li>
								<li>
										<a href="https://lobelog.com/fdd-aligned-with-state-department-to-attack-supporters-of-iran-diplomacy/" class="bump-view" data-bump-view="tp">
						FDD Aligned with State Department to Attack Supporters of Iran Diplomacy					</a>
										</li>
								<li>
										<a href="https://lobelog.com/netanyahus-indulgence-of-anti-semitism-and-abandonment-of-democracy/" class="bump-view" data-bump-view="tp">
						Netanyahu’s Indulgence of Anti-Semitism and Abandonment of Democracy					</a>
										</li>
								<li>
										<a href="https://lobelog.com/beware-irans-ideological-power/" class="bump-view" data-bump-view="tp">
						Beware Iran’s Ideological Power					</a>
										</li>
								<li>
										<a href="https://lobelog.com/the-real-plight-of-idlibs-civilians/" class="bump-view" data-bump-view="tp">
						The Real Plight of Idlib’s Civilians					</a>
										</li>
								<li>
										<a href="https://lobelog.com/military-spending-and-arms-imports-by-iran-saudi-arabia-qatar-and-the-uae/" class="bump-view" data-bump-view="tp">
						Military Spending and Arms Imports by Iran, Saudi Arabia, Qatar, and the UAE					</a>
										</li>
				</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">Any views and opinions expressed on this site are the personal views of the author and do not represent the views of Jim Lobe or the Institute for Policy Studies.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank" rel="noopener noreferrer"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank" rel="noopener noreferrer"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2019 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/the-misadventures-of-tariff-man\/":48945};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/the-misadventures-of-tariff-man/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lobelog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=48945&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=6bf1d0df0a0a402e7a29db190af5f47b09d75f8a#parent=https%3A%2F%2Flobelog.com%2Fthe-misadventures-of-tariff-man%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=48945&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=6bf1d0df0a0a402e7a29db190af5f47b09d75f8a#parent=https%3A%2F%2Flobelog.com%2Fthe-misadventures-of-tariff-man%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'50878996',post:'48945',tz:'-4',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '48945' ]);
</script>

</body>
</html>