<!DOCTYPE html>
<html lang="en">
<head>
	<title>The Coming of Hyperwar &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; The Coming of Hyperwar Comments Feed" href="https://lobelog.com/the-coming-of-hyperwar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.13"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas/style.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=4.6.13' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"47110","token":"13569263ab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=4.6.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=4.6.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=4.6.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=4.6.13'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reviving UN Mediation on Iraq’s Disputed Internal Boundaries' href='https://lobelog.com/reviving-un-mediation-on-iraqs-disputed-internal-boundaries/' />
<link rel="canonical" href="https://lobelog.com/the-coming-of-hyperwar/" />
<link rel='shortlink' href='https://lobelog.com/?p=47110' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fthe-coming-of-hyperwar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fthe-coming-of-hyperwar%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Coming of Hyperwar" />
<meta property="og:url" content="https://lobelog.com/the-coming-of-hyperwar/" />
<meta property="og:description" content="by Michael T. Klare There could be no more consequential decision than launching atomic weapons and possibly triggering a nuclear holocaust. President John F. Kennedy faced just such a moment durin…" />
<meta property="article:published_time" content="2018-12-25T19:00:40+00:00" />
<meta property="article:modified_time" content="2018-12-24T20:32:51+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/predator-drone-flying.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="425" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/predator-drone-flying.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b96b858f59320d8fdbeacfacd/f5fdbac9324b8e8f3426732c9.js");</script>
</head>

<body class="single single-post postid-47110 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://lobelog.com/" title="LobeLog"><img src="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	





<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

#mc_embed_signup label {
    font-weight: normal;
}

#mc_embed_signup {
    font-family: Droid Serif !important;
}



#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff;
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 0;
    width: 59%;
    vertical-align: top;
}

#mc_embed_signup .button {
    padding: 4px 15px;
    color: #fff;
    font-size: 1.2em;
    font-weight: 300;
    line-height: 26px;
    text-transform: uppercase;
    background: #333;
    border: solid #666;
    border-width: 0 0 3px;    
    font-size: 1em;
    line-height: 1.4;
    margin-bottom: 0.7em;
    border-radius: 4px;
}


.sf-menu li {
	margin: 0;
	float: none;
}

#main-navigation ul li a {
	padding: 0 !important;
	padding-left: 1rem !important;
	padding-right: 1rem !important;
}

</style>
<div id="mc_embed_signup">
<form action="https://iranhumanrights.us18.list-manage.com/subscribe/post?u=b96b858f59320d8fdbeacfacd&amp;id=0becb7d3ed" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
    <label for="mce-EMAIL">GET THE LATEST LOBE LOG UPDATES</label>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b96b858f59320d8fdbeacfacd_0becb7d3ed" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->





<!--                     <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form> -->
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/authors/">Authors</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/contributions/">Contributions</a>
                    </li>



                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="https://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-47110" class="clearfix post-47110 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-military tag-artificial-intelligence tag-michael-klare tag-military tag-technology tag-tomdispatch">
	<header class="entry-header">
		<h1 class="entry-title">The Coming of Hyperwar</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://lobelog.com/the-coming-of-hyperwar/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-25T14:00:40+00:00">December 25, 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://lobelog.com/author/guest/">Guest</a></span></span>
						<span class="comments-link"> <a href="https://lobelog.com/the-coming-of-hyperwar/#comments">1 Comment</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>

			<div class="entry-thumbnail">
			<img width="640" height="425" src="https://lobelog.com/wp-content/uploads/predator-drone-flying.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="MQ-1 Predator drone (Wikimedia Commons)" srcset="https://lobelog.com/wp-content/uploads/predator-drone-flying.jpg 640w, https://lobelog.com/wp-content/uploads/predator-drone-flying-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><span id="caption">MQ-1 Predator drone (Wikimedia Commons)</span>		</div>	
		

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by Michael T. Klare</strong></em></p>
<p>There could be no more consequential decision than launching atomic weapons and possibly triggering a nuclear holocaust. President John F. Kennedy faced just such a moment during the <a href="https://www.history.com/topics/cold-war/cuban-missile-crisis" target="_blank">Cuban Missile Crisis</a> of 1962 and, after envisioning the catastrophic outcome of a U.S.-Soviet nuclear exchange, he came to the conclusion that the atomic powers should impose tough barriers on the precipitous use of such weaponry. Among the measures he and other global leaders adopted were guidelines requiring that senior officials, not just military personnel, have a role in any nuclear-launch decision.</p>
<p>That was then, of course, and this is now. And what a now it is! With artificial intelligence, or AI, soon to play an ever-increasing role in military affairs, as in virtually everything else in our lives, the role of humans, even in nuclear decision-making, is likely to be progressively diminished. In fact, in some future AI-saturated world, it could disappear entirely, leaving machines to determine humanity’s fate.</p>
<p><span id="more-47110"></span>This isn&#8217;t idle conjecture based on science fiction movies or dystopian novels. It’s all too real, all too here and now, or at least here and soon to be. As the Pentagon and the military commands of the other great powers look to the future, what they see is a highly contested battlefield &#8212; some have called it a “<a href="https://fortunascorner.com/2017/07/10/on-hyper-war-by-gen-ret-john-allenusmc-amir-hussain/" target="_blank">hyperwar</a>” environment &#8212; where vast swarms of AI-guided robotic weapons will fight each other at speeds far exceeding the ability of human commanders to follow the course of a battle. At such a time, it is thought, commanders might increasingly be forced to rely on ever more intelligent machines to make decisions on what weaponry to employ when and where. At first, this may not extend to nuclear weapons, but as the speed of battle increases and the “firebreak” between them and conventional weaponry shrinks, it may prove impossible to prevent the creeping automatization of even nuclear-launch decision-making.</p>
<p>Such an outcome can only grow more likely as the U.S. military completes a top-to-bottom realignment intended to transform it from a fundamentally small-war, counter-terrorist organization back into one focused on peer-against-peer combat with China and Russia. This shift was mandated by the Department of Defense in its December 2017 <a href="https://www.whitehouse.gov/wp-content/uploads/2017/12/NSS-Final-12-18-2017-0905.pdf" target="_blank">National Security Strategy</a>. Rather than focusing mainly on weaponry and tactics aimed at combating poorly armed insurgents in never-ending small-scale conflicts, the American military is now being redesigned to fight increasingly well-equipped Chinese and Russian forces in multi-dimensional (air, sea, land, space, cyberspace) engagements involving multiple attack systems (tanks, planes, missiles, rockets) operating with minimal human oversight.</p>
<p>“The major effect/result of all these capabilities coming together will be an innovation warfare has never seen before: the minimization of human decision-making in the vast majority of processes traditionally required to wage war,” <a href="https://fortunascorner.com/2017/07/10/on-hyper-war-by-gen-ret-john-allenusmc-amir-hussain/" target="_blank">observed</a> retired Marine General John Allen and AI entrepreneur Amir Hussain. “In this coming age of hyperwar, we will see humans providing broad, high-level inputs while machines do the planning, executing, and adapting to the reality of the mission and take on the burden of thousands of individual decisions with no additional input.”</p>
<p>That “minimization of human decision-making” will have profound implications for the future of combat. Ordinarily, national leaders seek to control the pace and direction of battle to ensure the best possible outcome, even if that means halting the fighting to avoid greater losses or prevent humanitarian disaster. Machines, even very smart machines, are unlikely to be capable of assessing the social and political context of combat, so activating them might well lead to situations of uncontrolled escalation.</p>
<p>It may be years, possibly decades, before machines replace humans in critical military decision-making roles, but that time is on the horizon. When it comes to controlling AI-enabled weapons systems, as Secretary of Defense Jim Mattis put it in a <a href="https://www.ft.com/content/442de9aa-e7a0-11e8-8a85-04b8afea6ea3" target="_blank">recent interview</a>, “For the near future, there’s going to be a significant human element. Maybe for 10 years, maybe for 15. But not for 100.”</p>
<p><strong>Why AI?</strong></p>
<p>Even five years ago, there were few in the military establishment who gave much thought to the role of AI or robotics when it came to major combat operations. Yes, remotely piloted aircraft (RPA), or drones, have been <a href="https://www.thebureauinvestigates.com/projects/drone-war" target="_blank">widely used</a> in Africa and the Greater Middle East to hunt down enemy combatants, but those are largely ancillary (and sometimes CIA) operations, intended to relieve pressure on U.S. commandos and allied forces facing scattered bands of violent extremists. In addition, today’s RPAs are still <a href="https://www.latimes.com/nation/la-na-drone-pilots-20150617-story.html" target="_blank">controlled by</a> human operators, even if from remote locations, and make little use, as yet, of AI-powered target-identification and attack systems. In the future, however, such systems are expected to populate much of any battlespace, replacing humans in many or even most combat functions.</p>
<p>To speed this transformation, the Department of Defense is <a href="https://fas.org/sgp/crs/natsec/R45178.pdf" target="_blank">already spending</a> hundreds of millions of dollars on AI-related research. “We cannot expect success fighting tomorrow’s conflicts with yesterday’s thinking, weapons, or equipment,” Mattis <a href="https://www.armed-services.senate.gov/imo/media/doc/Mattis_04-26-18.pdf" target="_blank">told</a> Congress in April. To ensure continued military supremacy, he added, the Pentagon would have to focus more “investment in technological innovation to increase lethality, including research into advanced autonomous systems, artificial intelligence, and hypersonics.”</p>
<p>Why the sudden emphasis on AI and robotics? It begins, of course, with the astonishing progress made by the tech community &#8212; much of it based in Silicon Valley, California &#8212; in enhancing AI and <a href="https://www.brookings.edu/research/how-artificial-intelligence-is-transforming-the-world/" target="_blank">applying</a> it to a multitude of functions, including image identification and voice recognition. One of those applications, Alexa Voice Services, is the computer system behind Amazon’s smart speaker that not only can use the Internet to do your bidding but interpret your commands. (“Alexa, play classical music.” “Alexa, tell me today’s weather.” “Alexa, turn the lights on.”) Another is the kind of <a href="https://www.ucsusa.org/clean-vehicles/how-self-driving-cars-work#.XBMAHmhKjtQ" target="_blank">self-driving vehicle technology</a> that is expected to revolutionize transportation.</p>
<p>Artificial Intelligence is an “omni-use” technology, <a href="https://fas.org/sgp/crs/natsec/R45178.pdf" target="_blank">explain</a> analysts at the Congressional Research Service, a non-partisan information agency, “as it has the potential to be integrated into virtually everything.” It’s also a “dual-use” technology in that it can be applied as aptly to military as civilian purposes. Self-driving cars, for instance, rely on specialized algorithms to process data from an array of sensors monitoring traffic conditions and so decide which routes to take, when to change lanes, and so on. The same technology and reconfigured versions of the same algorithms will one day be <a href="https://www.brookings.edu/research/ai-and-future-warfare/" target="_blank">applied</a> to self-driving tanks set loose on future battlefields. Similarly, someday drone aircraft &#8212; without human operators in distant locales &#8212; will be capable of scouring a battlefield for designated targets (tanks, radar systems, combatants), determining that something it “sees” is indeed on its target list, and “deciding” to launch a missile at it.</p>
<p>It doesn’t take a particularly nimble brain to realize why Pentagon officials would seek to harness such technology: they think it will give them a <a href="https://www.cnas.org/publications/reports/artificial-intelligence-and-international-security" target="_blank">significant advantage</a> in future wars. Any full-scale conflict between the U.S. and China or Russia (or both) would, to say the least, be extraordinarily violent, with possibly hundreds of warships and many thousands of aircraft and armored vehicles all focused in densely packed battlespaces. In such an environment, speed in decision-making, deployment, and engagement will undoubtedly prove a critical asset. Given future super-smart, precision-guided weaponry, whoever fires first will have a better chance of success, or even survival, than a slower-firing adversary. Humans can move swiftly in such situations when forced to do so, but future machines will act far more swiftly, while keeping track of more battlefield variables.</p>
<p>As General Paul Selva, vice chairman of the Joint Chiefs of Staff, <a href="https://www.armed-services.senate.gov/imo/media/doc/17-75_07-18-17.pdf" target="_blank">told</a> Congress in 2017,</p>
<p>“It is very compelling when one looks at the capabilities that artificial intelligence can bring to the speed and accuracy of command and control and the capabilities that advanced robotics might bring to a complex battlespace, particularly machine-to-machine interaction in space and cyberspace, where speed is of the essence.”</p>
<p>Aside from aiming to exploit AI in the development of its own weaponry, U.S. military officials are intensely aware that their principal adversaries are also pushing ahead in the weaponization of AI and robotics, seeking novel ways to overcome America’s advantages in conventional weaponry. <a href="https://fas.org/sgp/crs/natsec/R45178.pdf" target="_blank">According to</a> the Congressional Research Service, for instance, China is investing heavily in the development of artificial intelligence and its application to military purposes. Though lacking the tech base of either China or the United States, Russia is similarly rushing the development of AI and robotics. Any significant Chinese or Russian lead in such emerging technologies that might threaten this country’s military superiority would be intolerable to the Pentagon.</p>
<p>Not surprisingly then, in the fashion of past arms races (from the pre-World War I development of battleships to Cold War nuclear weaponry), an “<a href="https://www.wsj.com/articles/the-new-arms-race-in-ai-1520009261" target="_blank">arms race in AI</a>” is now underway, with the U.S., China, Russia, and other nations (including Britain, Israel, and South Korea) seeking to gain a critical advantage in the weaponization of artificial intelligence and robotics. Pentagon officials regularly <a href="https://www.armed-services.senate.gov/imo/media/doc/Griffin_04-18-18.pdf" target="_blank">cite</a> Chinese advances in AI when seeking congressional funding for their projects, just as Chinese and Russian military officials undoubtedly cite American ones to fund their own pet projects. In true arms race fashion, this dynamic is already accelerating the pace of development and deployment of AI-empowered systems and ensuring their future prominence in warfare.</p>
<p><strong>Command and Control</strong></p>
<p>As this arms race unfolds, artificial intelligence will be applied to every aspect of warfare, from logistics and surveillance to target identification and battle management. <a href="https://www.ft.com/content/442de9aa-e7a0-11e8-8a85-04b8afea6ea3" target="_blank">Robotic vehicles</a> will accompany troops on the battlefield, carrying supplies and firing on enemy positions; swarms of armed drones will attack enemy tanks, radars, and command centers; unmanned undersea vehicles, or UUVs, will pursue both enemy submarines and surface ships. At the outset of combat, all these instruments of war will undoubtedly be controlled by humans. As the fighting intensifies, however, communications between headquarters and the front lines may well be lost and such systems will, according to <a href="https://foreignpolicy.com/2018/09/12/a-million-mistakes-a-second-future-of-war/" target="_blank">military scenarios</a> already being written, be on their own, empowered to take lethal action without further human intervention.</p>
<p>Most of the <a href="https://fas.org/sgp/crs/natsec/R45178.pdf" target="_blank">debate</a> over the application of AI and its future battlefield autonomy has been focused on the morality of empowering fully autonomous weapons &#8212; sometimes called “killer robots” &#8212; with a capacity to make life-and-death decisions on their own, or on whether the use of such systems would violate the laws of war and international humanitarian law. Such <a href="https://www.icrc.org/en/doc/war-and-law/overview-war-and-law.htm" target="_blank">statutes</a> require that war-makers be able to distinguish between combatants and civilians on the battlefield and spare the latter from harm to the greatest extent possible. Advocates of the new technology claim that machines will indeed become smart enough to sort out such distinctions for themselves, while opponents <a href="https://www.hrw.org/report/2016/12/09/making-case/dangers-killer-robots-and-need-preemptive-ban" target="_blank">insist</a> that they will never prove capable of making critical distinctions of that sort in the heat of battle and would be unable to show compassion when appropriate. A number of human rights and humanitarian organizations have even launched the <a href="https://www.stopkillerrobots.org/" target="_blank">Campaign to Stop Killer Robots</a> with the goal of adopting an international ban on the development and deployment of fully autonomous weapons systems.</p>
<p>In the meantime, a perhaps even more consequential debate is emerging in the military realm over the application of AI to command-and-control (C2) systems &#8212; that is, to ways senior officers will communicate key orders to their troops. Generals and admirals always seek to maximize the reliability of C2 systems to ensure that their strategic intentions will be fulfilled as thoroughly as possible. In the current era, such systems are deeply reliant on secure radio and satellite communications systems that extend from headquarters to the front lines. However, strategists <a href="https://www.rand.org/pubs/perspectives/PE296.html" target="_blank">worry</a> that, in a future hyperwar environment, such systems could be jammed or degraded just as the speed of the fighting begins to exceed the ability of commanders to receive battlefield reports, process the data, and dispatch timely orders. Consider this a functional definition of the infamous fog of war multiplied by artificial intelligence &#8212; with defeat a likely outcome. The answer to such a dilemma for many military officials: let the machines take over these systems, too. As a report from the Congressional Research Service <a href="https://fas.org/sgp/crs/natsec/R45178.pdf" target="_blank">puts it</a>, in the future “AI algorithms may provide commanders with viable courses of action based on real-time analysis of the battle-space, which would enable faster adaptation to unfolding events.”</p>
<p>And someday, of course, it’s possible to imagine that the minds behind such decision-making would cease to be human ones. Incoming data from battlefield information systems would instead be channeled to AI processors focused on assessing imminent threats and, given the time constraints involved, executing what <em>they</em> deemed the best options without human instructions.</p>
<p>Pentagon officials deny that any of this is the intent of their AI-related research. They acknowledge, however, that they can at least imagine a future in which other countries delegate decision-making to machines and the U.S. sees no choice but to follow suit, lest it lose the strategic high ground. “We will not delegate lethal authority for a machine to make a decision,” then-Deputy Secretary of Defense Robert Work <a href="https://www.amazon.com/dp/0393608980/ref=nosim/?tag=tomdispatch-20" target="_blank">told</a> Paul Scharre of the Center for a New American Security in a 2016 interview. But he added the usual caveat: in the future, “we might be going up against a competitor that is more willing to delegate authority to machines than we are and as that competition unfolds, we’ll have to make decisions about how to compete.”</p>
<p><strong>The Doomsday Decision</strong></p>
<p>The assumption in most of these scenarios is that the U.S. and its allies will be engaged in a conventional war with China and/or Russia. Keep in mind, then, that the very nature of such a future AI-driven hyperwar will only increase the risk that conventional conflicts could cross a threshold that’s never been crossed before: an actual nuclear war between two nuclear states. And should that happen, those AI-empowered C2 systems could, sooner or later, find themselves in a position to launch atomic weapons.</p>
<p>Such a danger arises from the convergence of multiple advances in technology: not just AI and robotics, but the development of <a href="https://fas.org/sgp/crs/nuke/R41464.pdf" target="_blank">conventional strike capabilities</a> like hypersonic missiles capable of flying at five or more times the speed of sound, electromagnetic rail guns, and high-energy lasers. Such weaponry, though non-nuclear, when combined with AI surveillance and target-identification systems, could even attack an enemy’s mobile retaliatory weapons and so <a href="https://www.rand.org/pubs/perspectives/PE296.html" target="_blank">threaten</a> to eliminate its ability to launch a response to any nuclear attack. Given such a “use &#8217;em or lose &#8217;em” scenario, any power might be inclined not to wait but to launch its nukes at the first sign of possible attack, or even, fearing loss of control in an uncertain, fast-paced engagement, delegate launch authority to its machines. And once that occurred, it could prove almost impossible to prevent further escalation.</p>
<p>The question then arises: Would machines make better decisions than humans in such a situation? They certainly are capable of processing vast amounts of information over brief periods of time and weighing the pros and cons of alternative actions in a thoroughly unemotional manner. But machines also make <a href="https://foreignpolicy.com/2018/09/12/a-million-mistakes-a-second-future-of-war/" target="_blank">military mistakes</a> and, above all, they lack the ability to reflect on a situation and conclude: Stop this madness. No battle advantage is worth global human annihilation.</p>
<p>As Paul Scharre put it in <a href="https://www.amazon.com/dp/0393608980/ref=nosim/?tag=tomdispatch-20" target="_blank"><em>Army of None</em></a>, a new book on AI and warfare, “Humans are not perfect, but they can empathize with their opponents and see the bigger picture. Unlike humans, autonomous weapons would have no ability to understand the consequences of their actions, no ability to step back from the brink of war.”</p>
<p>So maybe we should think twice about giving some future militarized version of Alexa the power to launch a machine-made Armageddon.</p>
<p><em>Michael T. Klare, a </em><a href="http://www.tomdispatch.com/blog/176489/tomgram%3A_michael_klare%2C_on_the_road_to_world_war_iii" target="_blank">TomDispatch<em> regular</em></a><em>, is the five-college professor emeritus of peace and world security studies at Hampshire College and a senior visiting fellow at the Arms Control Association. His most recent book is </em><a href="https://www.amazon.com/dp/1250023971/ref=nosim/?tag=tomdispatch-20" target="_blank">The Race for What’s Left</a><em>. His next book, </em>All Hell Breaking Loose: Climate Change, Global Chaos, and American National Security<em>, will be published in 2019. Copyright 2018 Michael T. Klare.</em></p>
<p><em>Republished, with permission, from </em><a href="http://www.tomdispatch.com/post/176509/tomgram%3A_michael_klare%2C_the_coming_of_hyperwar/">TomDispatch</a><em>.</em></p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47110" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/the-coming-of-hyperwar/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47110" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/the-coming-of-hyperwar/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47110" class="share-google-plus-1 sd-button share-icon no-text" href="https://lobelog.com/the-coming-of-hyperwar/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/the-coming-of-hyperwar/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/the-coming-of-hyperwar/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-47110" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/the-coming-of-hyperwar/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/the-coming-of-hyperwar/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/the-coming-of-hyperwar/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47110" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/the-coming-of-hyperwar/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/the-coming-of-hyperwar/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content -->
		
	</div>



	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://lobelog.com/category/analysis/" rel="category tag">Analysis</a>, <a href="https://lobelog.com/category/military/" rel="category tag">military</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="https://lobelog.com/tag/artificial-intelligence/" rel="tag">artificial intelligence</a>, <a href="https://lobelog.com/tag/michael-klare/" rel="tag">Michael Klare</a>, <a href="https://lobelog.com/tag/military/" rel="tag">military</a>, <a href="https://lobelog.com/tag/technology/" rel="tag">Technology</a>, <a href="https://lobelog.com/tag/tomdispatch/" rel="tag">TomDispatch</a></span>	<!-- .entry-meta --></footer>


<!-- #post-47110 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/ll_twitter_try_small.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>Guest</h3>
    						<p>Articles by guest writers.</p>
    						<div class="author-links">
    							<a href="https://lobelog.com/author/guest/" rel="me">More Posts</a>
    
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://lobelog.com/reviving-un-mediation-on-iraqs-disputed-internal-boundaries/" rel="prev"><span class="meta-nav">&larr;</span> Reviving UN Mediation on Iraq’s Disputed Internal Boundaries</a></div>		
	
	</nav><!-- #nav-below -->
	
    <div class="clearfix entry-content">
            <h3 class="comments-title"><a href="javascript:;" class="comments-toggle">SHOW 1 COMMENTS</a></h3>
    </div>          

        <script type="text/javascript">

            jQuery(document).ready(function($) {  
                $('#comments').hide();
                $(".comments-toggle").click(function(){
                    $(this).text() == "SHOW 1 COMMENTS" ? $(this).text("HIDE 1 COMMENTS") : $(this).text("SHOW 1 COMMENTS");
                    $('#comments').slideToggle('slow');
                });
            });
        </script>                   
    
    			
	<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			One Comment		</h3>

		<ol class="comment-list">
			
	<li id="comment-669555" class="comment even thread-even depth-1">
		<article id="div-comment-669555" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/1e27d2ce0a8f489391dead6c8278e95b?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/the-coming-of-hyperwar/#comment-669555">
							<time datetime="2018-12-25T21:51:34+00:00">
								December 25, 2018							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn">David Bernard</cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Merry Christmas everybody.</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-coming-of-hyperwar/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=47110&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=5315252c4327af7f4ab894a6cfc7067ca8d01363#parent=https%3A%2F%2Flobelog.com%2Fthe-coming-of-hyperwar%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
    
    		            

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/planet-of-war/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/shutterstock_639877309-300x199.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Shutterstock" srcset="https://lobelog.com/wp-content/uploads/shutterstock_639877309-300x199.jpg 300w, https://lobelog.com/wp-content/uploads/shutterstock_639877309-768x508.jpg 768w, https://lobelog.com/wp-content/uploads/shutterstock_639877309.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Planet of War                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/post-election-foreign-policy-trouble/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/shutterstock_10815954051-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="worledit via Shutterstock" srcset="https://lobelog.com/wp-content/uploads/shutterstock_10815954051-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/shutterstock_10815954051-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/shutterstock_10815954051-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Post-Election Foreign Policy Trouble                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/pentagon-socialism/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/071130-F-8577F-008-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="U.S. Air Force photo by Airman 1st Class Jocelyn A. Ford" srcset="https://lobelog.com/wp-content/uploads/071130-F-8577F-008-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/071130-F-8577F-008-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/071130-F-8577F-008-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Pentagon Socialism                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/the-new-global-tinderbox/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/shutterstock_1213515337-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Shutterstock" srcset="https://lobelog.com/wp-content/uploads/shutterstock_1213515337-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/shutterstock_1213515337-768x512.jpg 768w, https://lobelog.com/wp-content/uploads/shutterstock_1213515337.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            The New Global Tinderbox                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="13948">Armenia</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="14260">Canada</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="13167">Features</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="14436">Georgia</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="14382">Islam</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9572">Japan</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="14112">Mexico</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://lobelog.com/will-the-united-states-ever-think-seriously-about-the-middle-east/" class="bump-view" data-bump-view="tp">
						Will the United States Ever Think Seriously About the Middle East?					</a>
									</li>
							<li>
										<a href="https://lobelog.com/after-trumps-syria-announcement-ypg-looks-to-moscow-and-damascus/" class="bump-view" data-bump-view="tp">
						After Trump’s Syria Announcement, YPG Looks to Moscow and Damascus					</a>
									</li>
							<li>
										<a href="https://lobelog.com/israels-latest-campaign-against-hezbollah-an-utter-failure/" class="bump-view" data-bump-view="tp">
						Israel’s Latest Campaign Against Hezbollah: An Utter Failure?					</a>
									</li>
							<li>
										<a href="https://lobelog.com/the-coming-of-hyperwar/" class="bump-view" data-bump-view="tp">
						The Coming of Hyperwar					</a>
									</li>
							<li>
										<a href="https://lobelog.com/avoiding-a-free-for-all-in-syrias-north-east/" class="bump-view" data-bump-view="tp">
						Avoiding a Free-for-all in Syria’s North East					</a>
									</li>
							<li>
										<a href="https://lobelog.com/the-other-gulf-state-that-is-manipulating-u-s-mideast-policy/" class="bump-view" data-bump-view="tp">
						The Other Gulf State That Is Manipulating U.S. Mideast Policy					</a>
									</li>
							<li>
										<a href="https://lobelog.com/in-syria-forget-manhood-its-time-to-withdraw/" class="bump-view" data-bump-view="tp">
						In Syria: Forget Manhood, It&#039;s Time to Withdraw					</a>
									</li>
							<li>
										<a href="https://lobelog.com/game-over-in-rojava/" class="bump-view" data-bump-view="tp">
						Game Over in Rojava?					</a>
									</li>
							<li>
										<a href="https://lobelog.com/europes-spv-with-or-without-oil/" class="bump-view" data-bump-view="tp">
						Europe&#039;s SPV: With or Without Oil?					</a>
									</li>
							<li>
										<a href="https://lobelog.com/trumps-syria-announcement-underscores-u-s-policy-meltdown/" class="bump-view" data-bump-view="tp">
						Trump’s Syria Announcement Underscores U.S. Policy Meltdown					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">Any views and opinions expressed on this site are the personal views of the author and do not represent the views of Jim Lobe or the Institute for Policy Studies.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2018 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/the-coming-of-hyperwar\/":47110};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/the-coming-of-hyperwar/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=47110&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=5315252c4327af7f4ab894a6cfc7067ca8d01363#parent=https%3A%2F%2Flobelog.com%2Fthe-coming-of-hyperwar%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=47110&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=5315252c4327af7f4ab894a6cfc7067ca8d01363#parent=https%3A%2F%2Flobelog.com%2Fthe-coming-of-hyperwar%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'47110',tz:'-5',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '47110' ]);
</script>

</body>
</html>