<!DOCTYPE html>
<html lang="en">
<head>
	<title>Having Wounded the Iran Nuclear Deal, Macron Must Travel to Tehran &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Having Wounded the Iran Nuclear Deal, Macron Must Travel to Tehran Comments Feed" href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas/style.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=4.6.10' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"44370","token":"58758c24e2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=4.6.10'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alt-Right Down But Not Out' href='https://lobelog.com/alt-right-down-but-not-out/' />
<link rel="canonical" href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/" />
<link rel='shortlink' href='https://lobelog.com/?p=44370' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fhaving-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fhaving-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Having Wounded the Iran Nuclear Deal, Macron Must Travel to Tehran" />
<meta property="og:url" content="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/" />
<meta property="og:description" content="by Esfandyar Batmanghelidj In a joint press conference during a much anticipated state visit to Washington, French President Emmanuel Macron revealed that he and Donald Trump “had very frank discus…" />
<meta property="article:published_time" content="2018-04-25T17:59:56+00:00" />
<meta property="article:modified_time" content="2018-04-25T17:59:56+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/640px-Emmanuel_Macron_2017-05-29_cropped.jpg" />
<meta property="og:image:width" content="639" />
<meta property="og:image:height" content="453" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/640px-Emmanuel_Macron_2017-05-29_cropped.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
</head>

<body class="single single-post postid-44370 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://lobelog.com/" title="LobeLog"><img src="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form>
                	<script>
                		/*
                		Custom functionality for safari and IE
                		*/
                		(function( d ) {
                			// In case the placeholder functionality is available we remove labels
                			if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
                				var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
                				label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
                				label.style.position = 'absolute';
                				label.style.height   = '1px';
                				label.style.width    = '1px';
                				label.style.overflow = 'hidden';
                			}
                			// Make sure the email value is filled in before allowing submit
                			var form = d.getElementById('subscribe-blog-blog_subscription-4'),
                			input = d.getElementById('subscribe-field-blog_subscription-4'),
                			handler = function( event ) {
                				if ( '' === input.value ) {
                					input.focus();
                					if ( event.preventDefault ){
                						event.preventDefault();
                					}
                					return false;
                				}
                			};
                			if ( window.addEventListener ) {
                				form.addEventListener( 'submit', handler, false );
                			} else {
                				form.attachEvent( 'onsubmit', handler );
                			}
                		})( document );
                	</script>
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="https://lobelog.com/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="https://lobelog.com/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="https://lobelog.com/authors/">Authors</a>
                    </li>
                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="https://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="https://lobelog.com/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-44370" class="clearfix post-44370 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-iran tag-emmanuel-macron tag-esfandyar-batmanghelidj tag-eu tag-federica-mogherini tag-france tag-germany tag-hassan-rouhani tag-iran tag-javad-zarif tag-jcpoa tag-jean-yves-le-drian tag-npt tag-russia tag-uk">
	<header class="entry-header">
		<h1 class="entry-title">Having Wounded the Iran Nuclear Deal, Macron Must Travel to Tehran</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-25T13:59:56+00:00">April 25, 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://lobelog.com/author/esfandyar-batmanghelidj/">Esfandyar Batmanghelidj</a></span></span>
						<span class="comments-link"> <a href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/#comments">2 Comments</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>

			<div class="entry-thumbnail">
			<img width="639" height="453" src="https://lobelog.com/wp-content/uploads/640px-Emmanuel_Macron_2017-05-29_cropped.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Emmanuel Macron (Wikimedia Commons)" srcset="https://lobelog.com/wp-content/uploads/640px-Emmanuel_Macron_2017-05-29_cropped.jpg 639w, https://lobelog.com/wp-content/uploads/640px-Emmanuel_Macron_2017-05-29_cropped-300x213.jpg 300w" sizes="(max-width: 639px) 100vw, 639px" /><span id="caption">Emmanuel Macron (Wikimedia Commons)</span>		</div>	
		

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by Esfandyar Batmanghelidj</strong></em></p>
<p>In a joint press conference during a much anticipated state visit to Washington, French President Emmanuel Macron revealed that he and Donald Trump “had very frank discussions” on the future of the Iran nuclear deal and that he intended to work with the U.S. president “on a new deal with Iran.”</p>
<p>Trump did not commit to preserving the Joint Comprehensive Plan of Action (JCPOA), describing it as “a deal with decayed foundations” that is “falling down.” He told reporters that they will need “to see what happens on the 12th,” referring to the May 12 deadline for the renewal of critical sanctions waivers. But Macron’s intervention with Trump did seem to have some impact, with Trump expressing optimism that he and Macron “will have a great shot at doing a much bigger, maybe, deal.”<span id="more-44370"></span></p>
<p>The French move was calculated to play to Trump’s ego, giving him the chance to supplant Obama’s signature foreign policy achievement with his own “bigger” agreement. Any success in convincing Trump to pursue diplomacy with Iran is welcome, given recent concern around the ascendency of figures such as National Security Advisor John Bolton and Secretary of State nominee Mike Pompeo, who have long advocated military confrontation with Iran.</p>
<p>Although Macron may have been able to win over Trump, his suggestion of a new deal threatens the delicate diplomatic consensus that made the JCPOA possible in the first place.</p>
<p>The <a href="https://www.bourseandbazaar.com/news-1/2018/4/25/irans-rouhani-questions-right-to-seek-new-nuclear-deal">reaction in Tehran</a> was unambiguous. President Hassan Rouhani complained of the arrogance in Trump’s insistence on a new deal, staying, “Together with a leader of a European country they say: &#8216;We want to decide on an agreement reached by seven parties&#8217;. What for? With what right?&#8221;</p>
<p>Speaking in Brussels, Federica Mogherini, the EU’s diplomatic chief, <a href="https://www.bourseandbazaar.com/news-1/2018/4/25/iran-deal-needs-to-be-preserved-eus-mogherini">aimed to downplay</a> Macron’s proposed strategy and its possible effect on the consensus around the JCPOA. &#8220;On what can happen in the future we&#8217;ll see in the future, but there is one deal existing, it&#8217;s working, it needs to be preserved,&#8221; she stated.</p>
<p>In Moscow, Kremlin spokesman Dmitry Peskov declared that &#8220;We believe that no alternative exists so far&#8221; and demanded that Iran be properly included in further discussions.</p>
<p>That Macron’s statements sparked these unfavorable reactions from Iran, the European Union, and Russia suggests that the French have gone rogue in the course of the E3-US negotiations. Taking advantage of Germany’s domestic political turnover and the UK’s limited bandwidth to shape policy, the French have monopolized the negotiations with the United States, devising strategy with limited consultation with the other parties to the JCPOA.</p>
<p>Macron has cast himself as the savior of the nuclear deal, and his personal rapport with Trump does offer real hope that the agreement can be preserved. But that rapport has been used to advance a decidedly French policy towards Iran rather than a consensus policy devised among the parties to the JCPOA. This is the central flaw of the French approach. France is increasingly diverging from what is considered politically advisable or feasible in European capitals, in Moscow and Beijing, and most crucially in Tehran.</p>
<p><strong>A Growing Divergence</strong></p>
<p>The French proposal of an “add-on” agreement is now new. In October 2017, Iranian stakeholders themselves <a href="https://uk.reuters.com/article/uk-iran-missiles-diplomacy-exclusive/iran-open-to-talks-over-its-ballistic-missile-programme-sources-idUKKBN1CB235">signaled openness</a> to discussions on the country’s missile program. But the political circumstances in October were different. Trump “decertified” Iran’s compliance with the Iran nuclear deal, a move that was widely condemned and that marked the United States as the most unfaithful party with regards to implementation. In response to Trump’s move, Europe, Russia, and China stood firmly behind Iran’s continued and verifiable compliance with JCPOA commitments.</p>
<p>However, Trump’s antipathy towards the deal only intensified over the subsequent months. In January, he<a href="https://www.reuters.com/article/us-iran-nuclear-decision/trump-issues-ultimatum-to-fix-iran-nuclear-deal-idUSKBN1F108F"> issued an ultimatum</a> to the Europeans to “fix” the nuclear deal, insisting on direct negotiations between the State Department and diplomats from the E3 (France, Germany, and the United Kingdom).</p>
<p>Meanwhile, in Iran, political pressures were rising. Economic frustrations and political infighting materialized into widespread protests, which put the Rouhani government on the defensive. <em>Barjam</em>, the name given to the nuclear deal in Iran, was once synonymous with a new era of expected prosperity. As the protests spread, a new media cycle redefined <em>barjam</em> as an epithet for unrealized economic promises.</p>
<p>January therefore marked the beginning of a fateful divergence. The E3 took up Trump’s ultimatum, undercutting confidence in European resolve surrounding the nuclear deal just as the perception of the deal in Iran began to shift toward the negative.</p>
<p>In March, French Foreign Minister Jean-Yves Le Drian traveled to Tehran for negotiations. The trip began poorly, with Le Drian having <a href="https://www.lejdd.fr/international/moyen-orient/le-drian-mission-deminage-en-iran-3590126">previewed his message</a> to French media with the admonishment that Iran risked “exposing itself to new sanctions” if it did not compromise on aspects of its missile program. The Iranian rebuke was quick. Speaking to Iranian media prior to his meeting with Le Drian, Iranian Foreign Minister Javad Zarif <a href="https://www.theguardian.com/world/2018/mar/05/irans-foreign-minister-accuses-europe-of-appeasing-trump-us-nuclear-deal">lambasted the French</a> for seeking to “appease” Trump.</p>
<p>Le Drian’s failed visit in March should have provided a warning to the French that their strategy was foolhardy. Even if the “new deal” approach succeeds in getting Trump onside through a combination of a tough posture with Iran and appeals to Trump’s ego, a cursory reading of Iranian newspapers reveals that the methods used to save the deal in Washington may kill the deal in Tehran. By spending outsized political capital with Trump and offering little reassurance to Iran, the French position severely undermines the ability of the Rouhani administration to shore up the political consensus around the viability and value of the Iran nuclear deal.</p>
<p><strong>Iranian Position Shifts</strong></p>
<p>The consequences of this imbalanced approach are becoming clear. As late as February, President Rouhani had signalled that Iran <a href="https://www.ft.com/content/82d19910-0b4e-11e8-839d-41ca06376bf2">would remain in the JCPOA</a> even in the event of an American withdrawal, so long as key economic benefits could be sustained. The new messaging from Tehran, however, could not be more different.</p>
<p>Foreign Minister Zarif’s recent visit to New York served as an opportunity to announce that Iran intends to “vigorously” <a href="https://www.bourseandbazaar.com/news-1/2018/4/22/iran-threatens-to-vigorously-resume-enrichment-if-us-quits-deal">pursue uranium enrichment</a> in the aftermath of a U.S. withdrawal from the deal. More drastically, the political debate in Iran includes serious discussions of Iranian withdrawal from the Treaty on the Non-Proliferation of Nuclear Weapons (NPT), which opens the door for a full Iranian nuclear weapons program.</p>
<p>Although Zarif and other members of the Rouhani government continue to insist that their government does not wish to seek a nuclear weapon, hardliners have pushed to make an NPT exit part of mainstream debate. The government newspaper <em>Iran</em>, recently ran a front page piece entitled “JCPOA: Everything or Nothing” in which “exit the NPT” was given as <a href="http://www.iran-newspaper.com/Newspaper/Page/6763/Home/1/0">one of three policy options</a> available to Iran in the face of the deal’s collapse.</p>
<p>In this context, Macron’s proposal to pursue a “new deal” seems horribly tone-deaf, and the French approach <a href="https://www.politico.eu/article/big-eu-powers-fail-to-convince-us-president-donald-trump-on-new-iran-sanctions-syria/">has rightly earned criticism</a> from the likes of Italy, Austria, and Sweden, who are sympathetic to Iranian claims of appeasement. The French gambit will either fail in Washington due to overconfidence in Trump’s pliability or fail in Tehran due to an underappreciation of political realities.</p>
<p>If Macron wants to salvage his credibility as a statesman, he must now travel to Tehran. Such a visit was originally slated for earlier this year but was postponed in the aftermath of the Trump ultimatum. A visit to Tehran now would allow Macron to demonstrate to the Iranians that he considers Iran to have an equal say in the deal’s future, that he is not seeking to appease Trump, and that France welcomes Iran’s political and economic empowerment within the community of nations.</p>
<p>During his visit, Macron might even read a newspaper or two to gain a more acute appreciation for not just the general political environment in Iran but also the specific and unrelenting pressures being exerted on Rouhani and Zarif, the only credible interlocutors he might hope to have in his nascent diplomatic effort. No one will blame Macron for failing to tame Trump. But he will deserve considerable blame should he undermine and alienate an Iranian government that made a historic bet on dialogue and engagement.</p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-44370" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-44370" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-44370" class="share-google-plus-1 sd-button share-icon no-text" href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-44370" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-44370" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content --></div>

	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://lobelog.com/category/analysis/" rel="category tag">Analysis</a>, <a href="https://lobelog.com/category/iran/" rel="category tag">Iran</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="https://lobelog.com/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a>, <a href="https://lobelog.com/tag/esfandyar-batmanghelidj/" rel="tag">Esfandyar Batmanghelidj</a>, <a href="https://lobelog.com/tag/eu/" rel="tag">EU</a>, <a href="https://lobelog.com/tag/federica-mogherini/" rel="tag">Federica Mogherini</a>, <a href="https://lobelog.com/tag/france/" rel="tag">France</a>, <a href="https://lobelog.com/tag/germany/" rel="tag">Germany</a>, <a href="https://lobelog.com/tag/hassan-rouhani/" rel="tag">Hassan Rouhani</a>, <a href="https://lobelog.com/tag/iran/" rel="tag">Iran</a>, <a href="https://lobelog.com/tag/javad-zarif/" rel="tag">Javad Zarif</a>, <a href="https://lobelog.com/tag/jcpoa/" rel="tag">JCPOA</a>, <a href="https://lobelog.com/tag/jean-yves-le-drian/" rel="tag">Jean Yves Le Drian</a>, <a href="https://lobelog.com/tag/npt/" rel="tag">NPT</a>, <a href="https://lobelog.com/tag/russia/" rel="tag">Russia</a>, <a href="https://lobelog.com/tag/uk/" rel="tag">UK</a></span>	<!-- .entry-meta --></footer>
<!-- #post-44370 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/esfandyar-batmanghelidj.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>Esfandyar Batmanghelidj</h3>
    						<p>Esfandyar has spent the last 5 years working on projects related to "business diplomacy" between the West and Iran. He is the founder of the Europe-Iran Forum, the leading annual gathering for business, government and civil society leaders committed to Iran's economic development, and the executive editor Bourse &amp; Bazaar, a digital business publication with a focus on Iran. He is a graduate of Columbia University.</p>
    						<div class="author-links">
    							<a href="https://lobelog.com/author/esfandyar-batmanghelidj/" rel="me">More Posts</a>
    
    							    							<a href="http://twitter.com/https://twitter.com/yarbatman">Twitter</a>
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://lobelog.com/alt-right-down-but-not-out/" rel="prev"><span class="meta-nav">&larr;</span> Alt-Right Down But Not Out</a></div>		
	
	</nav><!-- #nav-below -->
	    
    			
	<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			2 Comments		</h3>

		<ol class="comment-list">
			
	<li id="comment-665977" class="comment even thread-even depth-1">
		<article id="div-comment-665977" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/88e928c886d8d86110462dbddcfd351e?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/#comment-665977">
							<time datetime="2018-04-25T15:51:10+00:00">
								April 25, 2018							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn">Cyrus</cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Europe shouldn&#8217;t try to play the Good Cop to Trump&#8217;s Bad Cop. We have a saying for that in Farsi too &#8212; &#8220;goldsmith&#8217;s battle.&#8221;</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-665976" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-665976" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/b960aa81221c1cbcc73dc56f01ecc475?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/#comment-665976">
							<time datetime="2018-04-25T15:45:28+00:00">
								April 25, 2018							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn">John O</cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Trump may be looking favourably on Macron&#8217;s proposals today, but already Avigdor Lieberman has hot-footed it to the US to bend Bolton&#8217;s and Pompeo&#8217;s ears. so he&#8217;ll change his mind [sic] tomorrow. Macron should have made his state visit on 11 May.</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=44370&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=1af3cb602dbded554edd23c8d58a31be844ae665#parent=https%3A%2F%2Flobelog.com%2Fhaving-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
    
    		
            <br/>
            <!--Latest Articles-->
            <div class="relatedposts">
                <h3>Latest articles</h3>            	
            	<table>
            	    <tr><td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/"><img class="attachment-150x100 size-150x100 wp-post-image" src="https://lobelog.com/wp-content/uploads/640px-Emmanuel_Macron_2017-05-29_cropped-150x150.jpg" alt="post thumbnail"/><br/><br/>Having Wounded the Iran Nuclear Deal, Macron Must Travel to Tehran</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="https://lobelog.com/alt-right-down-but-not-out/"><img class="attachment-150x100 size-150x100 wp-post-image" src="https://lobelog.com/wp-content/uploads/640px-Richard_Spencer_30910084580-150x150.jpg" alt="post thumbnail"/><br/><br/>Alt-Right Down But Not Out</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="https://lobelog.com/after-syria-strike-showdown-looms-over-future-of-iran-nuclear-deal/"><img class="attachment-150x100 size-150x100 wp-post-image" src="https://lobelog.com/wp-content/uploads/640px-Donald_Trump_and_Emmanuel_Macron_France_July_2017-150x150.jpg" alt="post thumbnail"/><br/><br/>After Syria Strike, Showdown Looms over Future of Iran Nuclear Deal</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="https://lobelog.com/reform-or-regime-change-for-iran/"><img class="attachment-150x100 size-150x100 wp-post-image" src="https://lobelog.com/wp-content/uploads/President_Rouhani_visits_Plasco_building_site_04-150x150.jpg" alt="post thumbnail"/><br/><br/>Reform or Regime Change for Iran?</a></div></td> </tr>
                </table>
                            </div>

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/after-syria-strike-showdown-looms-over-future-of-iran-nuclear-deal/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/640px-Donald_Trump_and_Emmanuel_Macron_France_July_2017-300x199.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Donald Trump and Emmanuel Macron" srcset="https://lobelog.com/wp-content/uploads/640px-Donald_Trump_and_Emmanuel_Macron_France_July_2017-300x199.jpg 300w, https://lobelog.com/wp-content/uploads/640px-Donald_Trump_and_Emmanuel_Macron_France_July_2017.jpg 639w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            After Syria Strike, Showdown Looms over Future of Iran Nuclear Deal                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/reform-or-regime-change-for-iran/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/President_Rouhani_visits_Plasco_building_site_04-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Hassan Rouhani" srcset="https://lobelog.com/wp-content/uploads/President_Rouhani_visits_Plasco_building_site_04-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/President_Rouhani_visits_Plasco_building_site_04-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/President_Rouhani_visits_Plasco_building_site_04-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Reform or Regime Change for Iran?                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/why-iran-should-disentangle-itself-from-middle-east-conflicts/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/638px-Adriaen_van_Ostade_-_A_Peasant_Brawl-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Peasant Brawl by Adriaen van Ostrade" srcset="https://lobelog.com/wp-content/uploads/638px-Adriaen_van_Ostade_-_A_Peasant_Brawl-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/638px-Adriaen_van_Ostade_-_A_Peasant_Brawl-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/638px-Adriaen_van_Ostade_-_A_Peasant_Brawl-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Why Iran Should Disentangle Itself from Middle East Conflicts                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/mercer-backed-group-throws-viral-video-messaging-behind-pompeo/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/rebekah-mercer-media-research-center-640x480-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Rebekah Mercer" srcset="https://lobelog.com/wp-content/uploads/rebekah-mercer-media-research-center-640x480-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/rebekah-mercer-media-research-center-640x480-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/rebekah-mercer-media-research-center-640x480-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Mercer-Backed Group Throws Viral Video Messaging Behind Pompeo                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://lobelog.com/a-saudi-iranian-dialogue-on-regional-security/" class="bump-view" data-bump-view="tp">
						A Saudi-Iranian Dialogue on Regional Security					</a>
									</li>
							<li>
										<a href="https://lobelog.com/why-iran-should-disentangle-itself-from-middle-east-conflicts/" class="bump-view" data-bump-view="tp">
						Why Iran Should Disentangle Itself from Middle East Conflicts					</a>
									</li>
							<li>
										<a href="https://lobelog.com/reform-or-regime-change-for-iran/" class="bump-view" data-bump-view="tp">
						Reform or Regime Change for Iran?					</a>
									</li>
							<li>
										<a href="https://lobelog.com/mercer-backed-group-throws-viral-video-messaging-behind-pompeo/" class="bump-view" data-bump-view="tp">
						Mercer-Backed Group Throws Viral Video Messaging Behind Pompeo					</a>
									</li>
							<li>
										<a href="https://lobelog.com/pompeo-is-not-going-to-save-the-iran-deal/" class="bump-view" data-bump-view="tp">
						Pompeo Is Not Going to Save the Iran Deal					</a>
									</li>
							<li>
										<a href="https://lobelog.com/trumps-africa-policy-is-a-continuation-of-clintons-bushs-and-obamas/" class="bump-view" data-bump-view="tp">
						Trump’s Africa Policy Is a Continuation of Clinton’s, Bush’s, and Obama’s					</a>
									</li>
							<li>
										<a href="https://lobelog.com/the-terrorism-label/" class="bump-view" data-bump-view="tp">
						The Terrorism Label					</a>
									</li>
							<li>
										<a href="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/" class="bump-view" data-bump-view="tp">
						Having Wounded the Iran Nuclear Deal, Macron Must Travel to Tehran					</a>
									</li>
							<li>
										<a href="https://lobelog.com/after-syria-strike-showdown-looms-over-future-of-iran-nuclear-deal/" class="bump-view" data-bump-view="tp">
						After Syria Strike, Showdown Looms over Future of Iran Nuclear Deal					</a>
									</li>
							<li>
										<a href="https://lobelog.com/palestinians-in-gaza-are-reminding-us-that-they-exist/" class="bump-view" data-bump-view="tp">
						Palestinians in Gaza are reminding us that they exist					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">The contents and comments are the personal views of the authors and do not represent the views of IPS news agency.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to our site and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://lobelog.com/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2018 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran\/":44370};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/having-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script async="async" type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=44370&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=1af3cb602dbded554edd23c8d58a31be844ae665#parent=https%3A%2F%2Flobelog.com%2Fhaving-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=44370&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=1af3cb602dbded554edd23c8d58a31be844ae665#parent=https%3A%2F%2Flobelog.com%2Fhaving-wounded-the-iran-nuclear-deal-macron-must-travel-to-tehran%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'44370',tz:'-4',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '44370' ]);
</script>

</body>
</html>