<!DOCTYPE html>
<html lang="en">
<head>
	<title>The Future of Syrian Refugees in Lebanon &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; The Future of Syrian Refugees in Lebanon Comments Feed" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lobelog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"48200","token":"d7678fede8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The False Allure of Authoritarian Stability' href='https://lobelog.com/the-false-allure-of-the-authoritarian-stability/' />
<link rel="canonical" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/" />
<link rel='shortlink' href='https://lobelog.com/?p=48200' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fthe-future-of-syrian-refugees-in-lebanon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fthe-future-of-syrian-refugees-in-lebanon%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Future of Syrian Refugees in Lebanon" />
<meta property="og:url" content="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/" />
<meta property="og:description" content="by Gareth Smyth After a cold winter, spring has arrived with vigor in Lebanon, coating the mountains with the red, yellow, and blue of anemones, daisies, and lupines. Down on the coastal plain, gar…" />
<meta property="article:published_time" content="2019-04-02T18:50:03+00:00" />
<meta property="article:modified_time" content="2019-04-02T19:07:14+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/32637595126_2774b180b2_z.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:text:title" content="The Future of Syrian Refugees in Lebanon" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/32637595126_2774b180b2_z.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b96b858f59320d8fdbeacfacd/f5fdbac9324b8e8f3426732c9.js");</script>
</head>

<body class="post-template-default single single-post postid-48200 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul>
<li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li>
<li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li>
<li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li>
<li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li>
<li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li>
<li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li>
<li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li>
</ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://lobelog.com/" title="LobeLog"><img src="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	





<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

#mc_embed_signup label {
    font-weight: normal;
}

#mc_embed_signup {
    font-family: Droid Serif !important;
}



#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff;
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 0;
    width: 59%;
    vertical-align: top;
}

#mc_embed_signup .button {
    padding: 4px 15px;
    color: #fff;
    font-size: 1.2em;
    font-weight: 300;
    line-height: 26px;
    text-transform: uppercase;
    background: #333;
    border: solid #666;
    border-width: 0 0 3px;    
    font-size: 1em;
    line-height: 1.4;
    margin-bottom: 0.7em;
    border-radius: 4px;
}


.sf-menu li {
	margin: 0;
	float: none;
}

#main-navigation ul li a {
	padding: 0 !important;
	padding-left: 1rem !important;
	padding-right: 1rem !important;
}

</style>
<div id="mc_embed_signup">
<form action="https://iranhumanrights.us18.list-manage.com/subscribe/post?u=b96b858f59320d8fdbeacfacd&amp;id=0becb7d3ed" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
    <label for="mce-EMAIL">GET THE LATEST LOBE LOG UPDATES</label>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b96b858f59320d8fdbeacfacd_0becb7d3ed" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->





<!--                     <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form> -->
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul>
<li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li>
<li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li>
<li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li>
<li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li>
<li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li>
<li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li>
<li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li>
</ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/authors/">Authors</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/contributions/">Contributions</a>
                    </li>



                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="https://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-48200" class="clearfix post-48200 post type-post status-publish format-standard has-post-thumbnail hentry category-lebanon category-syria tag-bashar-al-assad tag-gareth-smyth tag-hezbollah tag-human-rights tag-iran tag-lebanon tag-nakba tag-palestinians-unhcr tag-refugees tag-syria">
	<header class="entry-header">
		<h1 class="entry-title">The Future of Syrian Refugees in Lebanon</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/" rel="bookmark"><time class="entry-date published updated" datetime="2019-04-02T14:50:03-04:00">April 2, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://lobelog.com/author/guest/">Guest</a></span></span>
						<span class="comments-link"> <a href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/#respond">Leave a Comment</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>



			<div class="entry-thumbnail">
			<img width="640" height="427" src="https://lobelog.com/wp-content/uploads/32637595126_2774b180b2_z.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/32637595126_2774b180b2_z.jpg 640w, https://lobelog.com/wp-content/uploads/32637595126_2774b180b2_z-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><span id="caption">Syrian refugee family in Lebanon (DFID via Flickr)</span>		</div>	
		

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48200" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48200" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-48200" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-48200" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by Gareth Smyth</strong></em></p>
<p>After a cold winter, spring has arrived with vigor in Lebanon, coating the mountains with the red, yellow, and blue of anemones, daisies, and lupines. Down on the coastal plain, garden centers enjoy a brisk business, with many Syrians entering the trade.</p>
<p>Some Syrian refugees in Lebanon are doing well. Damascus-style <em>fatteh</em> can be savored on the Beirut seaside corniche, and there are many large four-wheel drives with Syrian license plates. Even before Syria’s war erupted in 2011, many Syrians worked in Lebanon, whose per capita annual income of $10,000 was four times higher than Syria’s. With the war, many Syrian workers brought over their families, and some are now starting to look and feel settled.<span id="more-48200"></span></p>
<p>For Hala Naufal, professor of demography at Lebanese University, assessment and prognosis must begin with statistics, which are notoriously unreliable in Lebanon. Due to sensitivities over the sizes of its 18 sects, the country last carried out a census in 1932, before the modern state was founded.</p>
<p>Naufal draws tentative quantitative and qualitative conclusions from research as an advisor to the Lebanese Family Planning Association (LFPA) and in fieldwork with UNFPA, the United Nations Population Fund, which deals with sexual and reproductive health. “Before 2011, there were 600,00o-700,000 Syrians working in Lebanon,” says Naufal. “With the crisis, they brought their families. UNHCR [the United Nations High Commission on Refugees] has under 1 million registered, the government estimates 1.5 million. I believe there are over 2 million. They are spread all over the country, in every locality.”</p>
<p>With Lebanon’s population at around 6 million, Samir el-Daher, a former senior official at the World Bank and economics advisor to former Lebanese prime minister Najib Mikati, has calculated Lebanon’s population density, including 1.5 million Syrian refugees, at 600 per square kilometer. “This is the fifth highest in the world if you discount the city states,” he says. “You can say it’s like 110 million Mexicans arriving in the United States, but it’s worse, because population density in the United States [currently 35] would be only 45 per square kilometer even after such an influx.”</p>
<p>Lebanon’s infrastructure—including electricity and water—is creaking. The refugees, at least in some sectors, have depressed wages, and rents have risen. Demographic changes common to much of the Third World have accelerated, as migrants from the Syrian hinterland have come to Lebanon’s wealthier cities, especially on the Mediterranean coast. Beirut has a growing chasm between rich and poor as the better-off move behind security gates in high-rises. One new development just outside Beirut Downtown promises a “vertical village” comfortably above the Syrians selling packets of Kleenex to motorists stuck in jams. Monot Lofts, at present still a hole in the ground, has a billboard proclaiming itself “trendy/chic/urban.”</p>
<p>Naufal believes the Syrians could be an asset for Lebanon “with a strategy for assimilation and adequate regulations.” But the Lebanese government’s haphazard management and the country’s political divisions are stirring up an explosive mix.</p>
<p><strong>Previous Waves</strong></p>
<p>When Syrians first fled the war, Lebanese politicians could not agree how to respond. Looming large was the specter of the Palestinians, who came in the 1947-8 <em>nakba </em>as the state of Israel was created. Living mainly in shanty towns still known as <em>moukhayam</em> (many tents), the Palestinians have sometimes destabilized Lebanese politics while remaining in a stateless limbo, distinct from Lebanese society. Granting citizenship to the Palestinians is ruled out not just because of a wider Arab claim that they will return to their homes and land in Israel/Palestine but because they are overwhelmingly Sunnis and so would tilt the balance of Lebanon’s political system between Sunnis, Shia, and Christians. By contrast, the Christian Armenians who fled the 1915 massacres in the Ottoman Empire were granted citizenship because Lebanon’s Christians were then the dominant group.</p>
<p>Refugees fleeing the conflict in Syria after 2011 were overwhelmingly Sunni. Hezbollah, the Shia Islamist party, and other allies of Syrian President Bashar al-Assad, resisted building camps, as was done in both Turkey and Jordan, for fear that they would become bases for mainly Sunni anti-Assad rebel groups.</p>
<p>Instead, the Syrians panned out across the country and are now in nearly every locality. As more Lebanese start to fear that the refugees are a permanent presence, political divisions are again paralyzing government policies. Taking the lead in articulating growing anti-Syrian sentiments is the Free Patriotic Movement (FPM), a Christian party whose leader, Foreign Minister Gebran Bassil, recently said Lebanon will have “no government” if the refugees stay.</p>
<p>The FPM is allied to Hezbollah. Both parties, the ones most insistent on the refugees’ departure, are allied to Assad. By contrast Mustaqbal, the Lebanese Sunni party led by Prime Minister Saad Hariri that has sympathized with Syrian rebels, argues the refugees’ return requires change in Syria. In other words, they want Assad to concede some powers to the opponents he feels he has vanquished. The result is an impasse.</p>
<p>The refugees clearly see little reason to head home anytime soon. President Michel Aoun, FPM’s founder, claims that 167,000 refugees have returned, while the General Security in December estimated 100,000. But UNRWA has verified just 16,000 returnees. An UNRWA poll found that, although 83 percent want to go home, only 5 percent plan to do so in the next year.</p>
<p><strong>The State of Syria</strong></p>
<p>The obvious reason is that much of Syria lies in ruins. <a href="http://sn4hr.org/">The Syrian Network for Human Rights</a> last year estimated 3 million homes to be completely or nearly destroyed. Although President Assad’s government puts reconstruction costs at a staggering $400 billion, the European Union and the affluent Arab Gulf countries, like Mustaqbal, say political reform is a precondition for assistance. Russia, whose air power is a major reason Assad remains in power, is offering nothing. Although Iran provided an important $4.6 billion wartime credit line, including oil supplies, it faces recession at home, and <a href="https://thearabweekly.com/despite-assads-welcome-iran-can-be-little-help-damascus">its help for reconstruction</a> will be largely limited to what Damascus can pay for.</p>
<p>So, in Lebanon, even Syrians in the worst circumstances are staying put. In 2017, a <a href="https://docs.wfp.org/api/documents/WFP-0000040041/download/?_ga=2.139226739.1586463265.1526470837-607670493.1526287970">UN survey</a> found that 76 percent of the refugees lived in poverty. West of Baalbek, near Yammoune nature reserve and dam, a Lebanese army position overlooks a settlement of tents. Children play amid the wild spring flowers just 30 kilometers from the Syrian frontier. The sun is now shining, the ground is dry, but this has been a hard winter.</p>
<p>“Many children and babies died in the cold, but these people lack choices,” says Naufal. “There’s no job and perhaps no home to go back to. Here in Lebanon, NGOs offer health and other services, including for the non-registered. In Syria, this isn’t the case.”</p>
<p>Security is another important issue. The German and French ambassadors, Georg Birgelen and Bruno Foucher, argued in a <a href="https://www.reuters.com/article/us-mideast-crisis-refugees-idUSKCN1QW1Y3">recent article</a> that “the main barrier [to return] is the climate of fear and injustice in Syria…[with] detention by the Syrian security agencies…so arbitrary that no refugee can ultimately be sure of a safe return.” The ambassadors demanded that Damascus allow UNHCR to “freely move within Syria to access and protect all refugees.”</p>
<p>Assad, meanwhile, feels no hurry. Critics accused his regime of <a href="https://thearabweekly.com/assads-alawites-grim-post-war-future">ethnic cleansing</a> even before the war. “I think it’s fair to say that most Lebanese wants the refugee burden to end, but unless the Syrian regime shows that it is willing to repatriate them…they will not return soon,” says Michael Young, senior editor at the Carnegie Middle East Center in Beirut.</p>
<blockquote><p><em>The regime is using the refugees as leverage both on Lebanon and on the international community to normalize relations with Damascus. So, we’re in a stalemate at least for the near future, but pressure will build to begin to forcefully repatriate refugees. The international community will rightfully condemn this, but many Lebanese, I fear, will support such a decision.<br />
</em></p></blockquote>
<p>If the refugees do settle in Lebanon, there may be some parallels to the aftermath of Israel’s invasion of south Lebanon when thousands of Shias fled to Beirut. These refugees swelled the southern suburbs of Beirut, the so-called <em>Dahia.</em> They also squatted areas like Zuqaq al-Blat near Beirut’s downtown where they remain today. This was a major demographic shift whose political consequences included the rise of Hezbollah.</p>
<p>As non-nationals, the Syrians lack voting and other rights. But this might not preclude them from having some political role. They are disproportionately young. <a href="https://www.unrefugees.org/news/syria-refugee-crisis-explained/">According to the UNHCR</a>, around half of registered refugees are under 18 and over 50 percent of school-aged children are not in school. Disenchanted youth living in informal housing and in black-market work can be fertile ground for extremists. The age profile of the refugees also favors Salafi recruitment.</p>
<p>Militant Sunni groups have long had toe-holds in the northern city of Tripoli and in some Palestinian camps, especially Ain el-Helweh in Sidon. In 2013, the Abdullah Azzam brigades claimed a double suicide attack on the Iranian embassy that killed 30, while the Islamic State was among those claiming responsibility for <a href="https://www.globalsecurity.org/military/library/news/2014/03/mil-140326-irin01.htm">a wave of bombings</a> in 2013-14 in Beirut’s southern suburbs that killed around 70 people.</p>
<p>Another possibility, seen among the Palestinians, is demoralization. “The Palestinian population here is falling,” says Naufal. “I would say there are 200,000 rather than the 500,000-plus registered with UNRWA. They lack rights here, including the right to work, so they’re emigrating, especially the youth. They try to reach the United States, or Europe, including on these small boats.”</p>
<p>Some Lebanese suspect that international aid for the Syrian refugees is really designed to keep them in Lebanon. The UN target this year of $8.8 billion in assistance is aimed 37 percent at the displaced within Syria and 63 percent at refugees in Lebanon, Turkey, and Jordan. Of the $7 billion pledged by donors at a <a href="https://www.reuters.com/article/us-mideast-crisis-syria-eu-idUSKCN1QV144">three-day conference last month</a> in Brussels, $2.2 billion is from Europe and $375 million from the United States.</p>
<p>“The Lebanese government is happy to take the money from international donors, but I can’t see this as long-term solution,” Chibli Mallat, law professor and lawyer, says. “Sooner or later, if the Syrian refugees see no future back home or in Lebanon, they will try and reach Europe, with another season of migration to the north.”</p>
<p><em>Gareth Smyth, who has reported from the Middle East since 1992, was 2003-7 the chief correspondent of the Financial Times in Iran. </em></p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48200" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48200" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-48200" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-48200" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/the-future-of-syrian-refugees-in-lebanon/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content -->
		
	</div>



	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://lobelog.com/category/lebanon/" rel="category tag">Lebanon</a>, <a href="https://lobelog.com/category/syria/" rel="category tag">Syria</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="https://lobelog.com/tag/bashar-al-assad/" rel="tag">Bashar al-Assad</a>, <a href="https://lobelog.com/tag/gareth-smyth/" rel="tag">Gareth Smyth</a>, <a href="https://lobelog.com/tag/hezbollah/" rel="tag">Hezbollah</a>, <a href="https://lobelog.com/tag/human-rights/" rel="tag">human rights</a>, <a href="https://lobelog.com/tag/iran/" rel="tag">Iran</a>, <a href="https://lobelog.com/tag/lebanon/" rel="tag">Lebanon</a>, <a href="https://lobelog.com/tag/nakba/" rel="tag">nakba</a>, <a href="https://lobelog.com/tag/palestinians-unhcr/" rel="tag">Palestinians UNHCR</a>, <a href="https://lobelog.com/tag/refugees/" rel="tag">refugees</a>, <a href="https://lobelog.com/tag/syria/" rel="tag">Syria</a></span>	<!-- .entry-meta --></footer>


<!-- #post-48200 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/ll_twitter_try_small.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>Guest</h3>
    						<p>Articles by guest writers.</p>
    						<div class="author-links">
    							<a href="https://lobelog.com/author/guest/" rel="me">More Posts</a>
    
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://lobelog.com/the-false-allure-of-the-authoritarian-stability/" rel="prev"><span class="meta-nav">&larr;</span> The False Allure of Authoritarian Stability</a></div>		
	
	</nav><!-- #nav-below -->
	
    <div class="clearfix entry-content">
            <h3 class="comments-title"><a href="javascript:;" class="comments-toggle">SHOW 0 COMMENTS</a></h3>
    </div>          

        <script type="text/javascript">

            jQuery(document).ready(function($) {  
                $('#comments').hide();
                $(".comments-toggle").click(function(){
                    $(this).text() == "SHOW 0 COMMENTS" ? $(this).text("HIDE 0 COMMENTS") : $(this).text("SHOW 0 COMMENTS");
                    $('#comments').slideToggle('slow');
                });
            });
        </script>                   
    
    			
	<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-future-of-syrian-refugees-in-lebanon/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=48200&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=237c2e4a7d070a57db077aecb978332b6f11f7b1#parent=https%3A%2F%2Flobelog.com%2Fthe-future-of-syrian-refugees-in-lebanon%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
    
    		            

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/the-false-allure-of-the-authoritarian-stability/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/20160531PHT29801-cl-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/20160531PHT29801-cl-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/20160531PHT29801-cl-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/20160531PHT29801-cl-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            The False Allure of Authoritarian Stability                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/maximum-pressure-on-iran-still-isnt-working/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/2391870748_b0ffd04ba2_o-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/2391870748_b0ffd04ba2_o-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/2391870748_b0ffd04ba2_o-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/2391870748_b0ffd04ba2_o-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Maximum Pressure on Iran Still Isn’t Working                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/israeli-annexation-of-the-golan-heights-myth-and-reality/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/shutterstock_1272789232-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/shutterstock_1272789232-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/shutterstock_1272789232-768x512.jpg 768w, https://lobelog.com/wp-content/uploads/shutterstock_1272789232.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Israeli Annexation of the Golan Heights: Myth and Reality                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/twitter-tool-against-genocide/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/shutterstock_522987802-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/shutterstock_522987802-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/shutterstock_522987802-768x512.jpg 768w, https://lobelog.com/wp-content/uploads/shutterstock_522987802.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Twitter: Tool against Genocide?                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://lobelog.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="14792">Algeria</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="13948">Armenia</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="14260">Canada</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="13167">Features</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="14436">Georgia</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="14382">Islam</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9572">Japan</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="14112">Mexico</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="14781">Somalia</option>
	<option class="level-0" value="14658">Sudan</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="14601">UAE</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://lobelog.com/hawks-clamoring-to-attack-iran/" class="bump-view" data-bump-view="tp">
						Hawks Clamoring to Attack Iran					</a>
										</li>
								<li>
										<a href="https://lobelog.com/maximum-pressure-on-iran-still-isnt-working/" class="bump-view" data-bump-view="tp">
						Maximum Pressure on Iran Still Isn’t Working					</a>
										</li>
								<li>
										<a href="https://lobelog.com/aipac-the-essential-profile/" class="bump-view" data-bump-view="tp">
						AIPAC: The Essential Profile					</a>
										</li>
								<li>
										<a href="https://lobelog.com/israeli-annexation-of-the-golan-heights-myth-and-reality/" class="bump-view" data-bump-view="tp">
						Israeli Annexation of the Golan Heights: Myth and Reality					</a>
										</li>
								<li>
										<a href="https://lobelog.com/why-mbs-may-not-want-more-reform/" class="bump-view" data-bump-view="tp">
						Why MbS May Not Want More Reform					</a>
										</li>
								<li>
										<a href="https://lobelog.com/twitter-tool-against-genocide/" class="bump-view" data-bump-view="tp">
						Twitter: Tool against Genocide?					</a>
										</li>
								<li>
										<a href="https://lobelog.com/balochistan-a-geopolitical-powder-keg/" class="bump-view" data-bump-view="tp">
						Balochistan: A Geopolitical Powder Keg					</a>
										</li>
								<li>
										<a href="https://lobelog.com/civilizationism-vs-the-nation-state/" class="bump-view" data-bump-view="tp">
						Civilizationism vs. the Nation-State					</a>
										</li>
								<li>
										<a href="https://lobelog.com/ireland-leads-on-pressuring-israel-on-settlements/" class="bump-view" data-bump-view="tp">
						Ireland Leads on Pressuring Israel on Settlements					</a>
										</li>
								<li>
										<a href="https://lobelog.com/the-false-allure-of-the-authoritarian-stability/" class="bump-view" data-bump-view="tp">
						The False Allure of Authoritarian Stability					</a>
										</li>
				</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">Any views and opinions expressed on this site are the personal views of the author and do not represent the views of Jim Lobe or the Institute for Policy Studies.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2019 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/the-future-of-syrian-refugees-in-lebanon\/":48200};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/the-future-of-syrian-refugees-in-lebanon/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lobelog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201914'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=48200&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=237c2e4a7d070a57db077aecb978332b6f11f7b1#parent=https%3A%2F%2Flobelog.com%2Fthe-future-of-syrian-refugees-in-lebanon%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=48200&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=237c2e4a7d070a57db077aecb978332b6f11f7b1#parent=https%3A%2F%2Flobelog.com%2Fthe-future-of-syrian-refugees-in-lebanon%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'50878996',post:'48200',tz:'-4',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '48200' ]);
</script>

</body>
</html>