<!DOCTYPE html>
<html lang="en">
<head>
	<title>Middle Eastern protests: A tug of war over who has the longer breath &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Middle Eastern protests: A tug of war over who has the longer breath Comments Feed" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lobelog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=5.3' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"51082","token":"a0d983be74","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=5.3'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=5.3'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Protests in Lebanon: A View From Iran' href='https://lobelog.com/how-the-supreme-leader-shaped-irans-view-of-the-lebanese-protests/' />
<link rel="canonical" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/" />
<link rel='shortlink' href='https://lobelog.com/?p=51082' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fmiddle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fmiddle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Middle Eastern protests: A tug of war over who has the longer breath" />
<meta property="og:url" content="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/" />
<meta property="og:description" content="By James Dorsey Mass anti-government protests in several Arab countries are turning into competitions to determine who has the longer breath, the protesters or the government. In Algeria, Lebanon a…" />
<meta property="article:published_time" content="2019-11-20T20:30:12+00:00" />
<meta property="article:modified_time" content="2019-11-20T16:44:25+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/2019_Lebanese_protests.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:text:title" content="Middle Eastern protests: A tug of war over who has the longer breath" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/2019_Lebanese_protests.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b96b858f59320d8fdbeacfacd/f5fdbac9324b8e8f3426732c9.js");</script>
</head>

<body class="post-template-default single single-post postid-51082 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul>
<li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li>
<li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li>
<li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li>
<li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li>
<li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li>
<li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li>
<li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li>
</ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://lobelog.com/" title="LobeLog"><img src="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	





<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

#mc_embed_signup label {
    font-weight: normal;
}

#mc_embed_signup {
    font-family: Droid Serif !important;
}



#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff;
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 0;
    width: 59%;
    vertical-align: top;
}

#mc_embed_signup .button {
    padding: 4px 15px;
    color: #fff;
    font-size: 1.2em;
    font-weight: 300;
    line-height: 26px;
    text-transform: uppercase;
    background: #333;
    border: solid #666;
    border-width: 0 0 3px;    
    font-size: 1em;
    line-height: 1.4;
    margin-bottom: 0.7em;
    border-radius: 4px;
}


.sf-menu li {
	margin: 0;
	float: none;
}

#main-navigation ul li a {
	padding: 0 !important;
	padding-left: 1rem !important;
	padding-right: 1rem !important;
}

</style>
<div id="mc_embed_signup">
<form action="https://iranhumanrights.us18.list-manage.com/subscribe/post?u=b96b858f59320d8fdbeacfacd&amp;id=0becb7d3ed" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
    <label for="mce-EMAIL">GET THE LATEST LOBE LOG UPDATES</label>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b96b858f59320d8fdbeacfacd_0becb7d3ed" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->





<!--                     <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form> -->
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul>
<li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li>
<li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li>
<li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li>
<li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li>
<li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li>
<li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li>
<li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li>
</ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/authors/">Authors</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/contributions/">Contributions</a>
                    </li>



                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="https://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-51082" class="clearfix post-51082 post type-post status-publish format-standard has-post-thumbnail hentry category-algeria category-analysis category-armenia category-iran category-iraq-2 category-lebanon tag-algeria tag-iran tag-iraq tag-james-dorsey tag-lebanon">
	<header class="entry-header">
		<h1 class="entry-title">Middle Eastern protests: A tug of war over who has the longer breath</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-20T15:30:12-05:00">November 20, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://lobelog.com/author/james-m-dorsey/">James Dorsey</a></span></span>
						<span class="comments-link"> <a href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/#respond">Leave a Comment</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>



			<div class="entry-thumbnail">
			<img width="1280" height="960" src="https://lobelog.com/wp-content/uploads/2019_Lebanese_protests.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/2019_Lebanese_protests.jpg 1280w, https://lobelog.com/wp-content/uploads/2019_Lebanese_protests-300x225.jpg 300w, https://lobelog.com/wp-content/uploads/2019_Lebanese_protests-768x576.jpg 768w, https://lobelog.com/wp-content/uploads/2019_Lebanese_protests-1024x768.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /><span id="caption">Photo credit: Shahen Books via WikiMedia Commons</span>		</div>	
		

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51082" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51082" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-51082" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-51082" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>By James Dorsey</strong></em></p>
<p style="font-weight: 400;">Mass anti-government protests in several Arab countries are turning into competitions to determine who has the longer breath, the protesters or the government.</p>
<p style="font-weight: 400;">In Algeria, Lebanon and Iraq, countries in which the leader was either forced to resign or has agreed to step down, authorities appear to be dragging their feet on handovers of power or agreed transitional power sharing arrangements in the hope that protesters, determined to hold on to their street power until a political transition process is firmly in place, either lose their momentum or are racked by internal differences.</p>
<p><span id="more-51082"></span></p>
<p style="font-weight: 400;">So far, protesters are holding their ground, having learnt the lesson that their achievements are likely to be rolled back if they vacate the street before having cemented an agreement on the rules of the transitional game and process.</p>
<p style="font-weight: 400;"><a href="https://www.bbc.com/news/world-africa-50261420">Algerians remain on the streets</a>, seven months after President Abdelaziz Bouteflika was forced to step down, in demand of a <a href="https://www.reuters.com/article/us-algeria-protests/algerian-protesters-march-on-in-defiance-of-the-power-idUSKBN1XA0M1">complete change of the political system</a>.</p>
<p style="font-weight: 400;"><a href="https://www.hrw.org/news/2019/11/14/algeria-escalating-repression-protesters">Scores of recent arrests</a> on charges that include “harming national unity” and “undermining the morale of the army” have failed to deter Algerians who refuse to accept the military’s proposed December 12 date for elections.</p>
<p style="font-weight: 400;">Lebanon enters its second months of protests with the government going through the motions but ultimately failing to respond to demands for a technocratic government, a new non-sectarian electoral law and early elections.</p>
<p style="font-weight: 400;">An effort to replace prime minister Saad Hariri with another member of the elite, Mohammad Safadi, a billionaire businessman and former finance minister, was rejected by the protesters.</p>
<p style="font-weight: 400;">&#8220;<a href="https://www.france24.com/en/20191118-crisis-in-lebanon-deepens-after-safadi-withdrawal">We are staying here. We don&#8217;t know how long &#8211; maybe one or two months or one or two years</a>. Maybe it will take 10 years to get the state we are dreaming of, but everything starts with a first step.&#8221; said filmmaker Perla Joe Maalouli.</p>
<p style="font-weight: 400;">Weeks after agreeing to resign in response to popular pressure, Iraqi prime minister Adil Abdul Mehdi appears to be increasingly firm in his saddle.</p>
<p style="font-weight: 400;">Much like what prompted <a href="https://www.cfr.org/blog/remembering-iraqi-uprising-twenty-five-years-ago">US President George H.W.. Bush to first call in 1991 for a popular revolt against Saddam Hussein and then give the Iraqi strongman the tools to crush the uprising</a>, Mr. Mehdi is holding on to power in the absence of a credible candidate acceptable to the political elite to replace him.</p>
<p style="font-weight: 400;">Mr. Mehdi’s position is strengthened by the fact that neither the United States nor Iran wants a power vacuum to emerge in Baghdad.</p>
<p style="font-weight: 400;">Backtracking on Mr. Mehdi’s resignation and refraining from appointing a prime minister who credibly holds out the promise of real change is likely to harden the battle lines between the protesters and the government.</p>
<p style="font-weight: 400;">The tugs of war highlight the pitfalls protesters and governments need to manoeuvre in what amounts to a complex game with governments seeking to pacify demonstrators by seemingly entertaining their demands yet plotting to maintain fundamental political structures that anti-government activists want to uproot.</p>
<p style="font-weight: 400;">The risk of a tug of war is that protests turn violent as happened in <a href="https://www.channelnewsasia.com/news/asia/hong-kong-protesters-campus-polyu-university-12103732">Hong Kong</a> or in Lebanon where <a href="https://www.reuters.com/article/us-lebanon-protests/lebanese-protesters-seek-to-stop-lawmakers-getting-to-parliament-idUSKBN1XT0NJ">cars of parliamentarians were attacked</a> as they drove this week towards the assembly.</p>
<p style="font-weight: 400;">Meeting protesters’ demands and aspirations that drive the demonstrations and figure across the Middle East and North Africa, irrespective of whether grievances have spilled into streets, is what makes economic and social reform tricky business for the region’s autocrats.</p>
<p style="font-weight: 400;">Its where what is needed for sustainable reforms bounces up against ever more repressive security states intent on exercising increasingly tight control.</p>
<p style="font-weight: 400;">Sustainable reform requires capable and effective institutions rather than bloated, bureaucratic job banks and decentralisation with greater authorities granted to municipalities and regions.</p>
<p style="font-weight: 400;">Altering social contracts by introducing or increasing taxes, reducing subsidies for basic goods and narrowing opportunities for government employment will have to be buffered by greater transparency that provides the public insight into how the government ensures that it benefits from the still evolving new social contract.</p>
<p style="font-weight: 400;">To many protesters, Sudan has validated protesters’ resolve to retain street power until transitional arrangements are put in place.</p>
<p style="font-weight: 400;">It took five months after the toppling of president Omar al-Bashir and a short-lived security force crackdown in which some 100 people were killed before the military, the protesters and political groups agreed and put in place <a href="https://www.ft.com/content/303c81d2-b6b6-11e9-96bd-8e884d3ea203">a transitional power-sharing process</a>.</p>
<p style="font-weight: 400;">The process involved the creation of a sovereign council made up of civilians and military officers that is governing the country and managing its democratic transition.</p>
<p style="font-weight: 400;">Even so, transitional experiences have yet to prove their mettle. Protesters may have learnt lessons from the 2011 popular Arab revolts that toppled the leaders of Tunisia, Egypt, Libya and Yemen.</p>
<p style="font-weight: 400;">Yet, this time round, protesters lack the broad-based international empathy that 2011 uprisings enjoyed and are up against more than domestic forces backed by conservative Gulf states.</p>
<p style="font-weight: 400;">Powers like Russia and China make no bones about their rejection of protest as an expression of popular political will.</p>
<p style="font-weight: 400;">So has Iran that has much at stake in Iraq and Lebanon, countries where anti-sectarian sentiment is strong among protesters, even if the Islamic republic was born in one of the 20<sup>th</sup> century’s epic popular revolts and is <a href="https://www.youtube.com/watch?v=HVhgh479XU0">confronting protests of its own against fuel price hikes</a>.</p>
<p><em>Republished with permission from <a href="https://mideastsoccer.blogspot.com/2019/11/middle-eastern-protests-tug-of-war-over.html">The Turbulent World of Middle East Soccer</a>.</em></p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51082" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51082" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-51082" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-51082" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content -->
		
	</div>



	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://lobelog.com/category/algeria/" rel="category tag">Algeria</a>, <a href="https://lobelog.com/category/analysis/" rel="category tag">Analysis</a>, <a href="https://lobelog.com/category/armenia/" rel="category tag">Armenia</a>, <a href="https://lobelog.com/category/iran/" rel="category tag">Iran</a>, <a href="https://lobelog.com/category/iraq-2/" rel="category tag">Iraq</a>, <a href="https://lobelog.com/category/lebanon/" rel="category tag">Lebanon</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="https://lobelog.com/tag/algeria/" rel="tag">Algeria</a>, <a href="https://lobelog.com/tag/iran/" rel="tag">Iran</a>, <a href="https://lobelog.com/tag/iraq/" rel="tag">iraq</a>, <a href="https://lobelog.com/tag/james-dorsey/" rel="tag">James Dorsey</a>, <a href="https://lobelog.com/tag/lebanon/" rel="tag">Lebanon</a></span>	<!-- .entry-meta --></footer>


<!-- #post-51082 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/james-dorsey.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>James Dorsey</h3>
    						<p>Dr. James M. Dorsey is a senior fellow at Nanyang Technological University’s S. Rajaratnam School of International Studies, an adjunct senior research fellow at the National University of Singapore’s Middle East Institute and co-director of the University of Wuerzburg’s Institute of Fan Culture.</p>
    						<div class="author-links">
    							<a href="https://lobelog.com/author/james-m-dorsey/" rel="me">More Posts</a>
    
    							    							<!-- <a href="http://www.twitter.com/mideastsoccer">Twitter</a> -->

<a rel="nofollow" href="http://www.twitter.com/mideastsoccer" target="_blank"><img src="/wp-content/uploads/twitter-icon-1.png"></a>                                
    							    
    							    							<a href="https://facebook.com/http://www.facebook.com/mideastsoccer">Facebook</a>
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://lobelog.com/how-the-supreme-leader-shaped-irans-view-of-the-lebanese-protests/" rel="prev"><span class="meta-nav">&larr;</span> Protests in Lebanon: A View From Iran</a></div>		
	
	</nav><!-- #nav-below -->
	
    <div class="clearfix entry-content">
            <h3 class="comments-title"><a href="javascript:;" class="comments-toggle">SHOW 0 COMMENTS</a></h3>
    </div>          

        <script type="text/javascript">

            jQuery(document).ready(function($) {  
                $('#comments').hide();
                $(".comments-toggle").click(function(){
                    $(this).text() == "SHOW 0 COMMENTS" ? $(this).text("HIDE 0 COMMENTS") : $(this).text("SHOW 0 COMMENTS");
                    $('#comments').slideToggle('slow');
                });
            });
        </script>                   
    
    			
	<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=51082&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=11ff4163e660b0526ad6896a44376f4d69eac9c2#parent=https%3A%2F%2Flobelog.com%2Fmiddle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
    
    		            

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/how-the-supreme-leader-shaped-irans-view-of-the-lebanese-protests/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/640px-Ayatollah_Ali_Khamenei_at_the_Great_Conference_of_Basij_members_at_Azadi_stadium_October_2018_024-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/640px-Ayatollah_Ali_Khamenei_at_the_Great_Conference_of_Basij_members_at_Azadi_stadium_October_2018_024-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/640px-Ayatollah_Ali_Khamenei_at_the_Great_Conference_of_Basij_members_at_Azadi_stadium_October_2018_024.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Protests in Lebanon: A View From Iran                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/economic-sanctions-are-testing-the-resilience-of-irans-islamic-system/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/Sardar_Mohammad_Ali_Jafari_by_Mbazri_03-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/Sardar_Mohammad_Ali_Jafari_by_Mbazri_03-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/Sardar_Mohammad_Ali_Jafari_by_Mbazri_03-768x512.jpg 768w, https://lobelog.com/wp-content/uploads/Sardar_Mohammad_Ali_Jafari_by_Mbazri_03.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Economic Sanctions Are Testing the Resilience of Iran’s Islamic System                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/the-battle-to-defeat-confessional-politics-in-lebanon-and-beyond/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/2019_Lebanese_protests-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/2019_Lebanese_protests-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/2019_Lebanese_protests-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/2019_Lebanese_protests-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            The Battle to Defeat Confessional Politics in Lebanon and Beyond                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/old-roots-of-the-new-arab-spring/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/Iraqi_protests_in_Tahrir_square-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/Iraqi_protests_in_Tahrir_square-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/Iraqi_protests_in_Tahrir_square-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/Iraqi_protests_in_Tahrir_square-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Old Roots of the New Arab Spring                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://lobelog.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="14792">Algeria</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="13948">Armenia</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="14260">Canada</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="15247">Counterterrorism</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="13167">Features</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="14436">Georgia</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="14382">Islam</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9572">Japan</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="14112">Mexico</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="14781">Somalia</option>
	<option class="level-0" value="14658">Sudan</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="14601">UAE</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://lobelog.com/economic-sanctions-are-testing-the-resilience-of-irans-islamic-system/" class="bump-view" data-bump-view="tp">
						Economic Sanctions Are Testing the Resilience of Iran’s Islamic System					</a>
										</li>
								<li>
										<a href="https://lobelog.com/media-and-state-control-in-the-middle-east/" class="bump-view" data-bump-view="tp">
						Media and State Control in the Middle East					</a>
										</li>
								<li>
										<a href="https://lobelog.com/pompeo-buries-the-two-state-solution-with-new-u-s-policy-on-israeli-settlements/" class="bump-view" data-bump-view="tp">
						Pompeo Buries The Two-State Solution With New U.S. Policy On Israeli Settlements					</a>
										</li>
								<li>
										<a href="https://lobelog.com/how-the-supreme-leader-shaped-irans-view-of-the-lebanese-protests/" class="bump-view" data-bump-view="tp">
						Protests in Lebanon: A View From Iran					</a>
										</li>
								<li>
										<a href="https://lobelog.com/pompeo-casts-international-law-aside-on-israeli-settlement-policy/" class="bump-view" data-bump-view="tp">
						Pompeo Casts International Law Aside On Israeli Settlement Policy					</a>
										</li>
								<li>
										<a href="https://lobelog.com/the-democratic-presidential-candidates-have-foreign-policy-differences-were-just-not-hearing-about-them/" class="bump-view" data-bump-view="tp">
						The Democratic Presidential Candidates Have Foreign Policy Differences, We’re Just Not Hearing About Them					</a>
										</li>
								<li>
										<a href="https://lobelog.com/americas-arms-sales-addiction/" class="bump-view" data-bump-view="tp">
						America’s Arms Sales Addiction					</a>
										</li>
								<li>
										<a href="https://lobelog.com/report-women-and-children-first-repatriating-the-westerners-affiliated-with-isis/" class="bump-view" data-bump-view="tp">
						REPORT - Women and Children First: Repatriating the Westerners Affiliated with ISIS					</a>
										</li>
								<li>
										<a href="https://lobelog.com/israeli-settlement-defenders-once-again-turn-to-false-antisemitism-claims-amid-european-court-decision/" class="bump-view" data-bump-view="tp">
						Israeli Settlement Defenders Once Again Turn To False Antisemitism Claims Amid European Court Decision					</a>
										</li>
								<li>
										<a href="https://lobelog.com/laying-the-islamist-bogeyman-to-rest/" class="bump-view" data-bump-view="tp">
						Laying the ‘Islamist’ bogeyman to rest					</a>
										</li>
				</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">Any views and opinions expressed on this site are the personal views of the author and do not represent the views of Jim Lobe or the Institute for Policy Studies.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank" rel="noopener noreferrer"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank" rel="noopener noreferrer"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2019 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath\/":51082};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/middle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lobelog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script async="async" type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=51082&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=11ff4163e660b0526ad6896a44376f4d69eac9c2#parent=https%3A%2F%2Flobelog.com%2Fmiddle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=51082&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=11ff4163e660b0526ad6896a44376f4d69eac9c2#parent=https%3A%2F%2Flobelog.com%2Fmiddle-eastern-protests-a-tug-of-war-over-who-has-the-longer-breath%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'50878996',post:'51082',tz:'-5',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '51082' ]);
</script>

</body>
</html>