
<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	
	<title>Bombing the Rubble &laquo;  LobeLog</title>
	
		
	<meta name="description" content="Critical Perspectives on U.S. Foreign Policy">

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 

	<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
		
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="http://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="http://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Bombing the Rubble Comments Feed" href="http://lobelog.com/bombing-the-rubble/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://lobelog.com/wp-content/themes/gonzo-child/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='socialbox-css'  href='http://lobelog.com/wp-content/plugins/socialbox/css/socialbox.css?ver=1.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://lobelog.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"40725","ajaxurl":"http:\/\/lobelog.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"40725","ajaxurl":"http:\/\/lobelog.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/gonzo/js/scripts.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://lobelog.com/bombing-the-rubble/" />
<link rel='shortlink' href='http://lobelog.com/?p=40725' />
<link rel="alternate" type="application/json+oembed" href="http://lobelog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobelog.com%2Fbombing-the-rubble%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lobelog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobelog.com%2Fbombing-the-rubble%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://lobelog.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2f84d6b7b8&wpp_id=40725';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bombing the Rubble" />
<meta property="og:url" content="http://lobelog.com/bombing-the-rubble/" />
<meta property="og:description" content="By Tom Engelhardt You remember. It was supposed to be twenty-first-century war, American-style: precise beyond imagining; smart bombs; drones capable of taking out a carefully identified and tracke…" />
<meta property="article:published_time" content="2017-08-18T14:00:28+00:00" />
<meta property="article:modified_time" content="2017-08-18T02:28:04+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="http://lobelog.com/wp-content/uploads/B-2_spirit_bombing.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="350" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="http://lobelog.com/wp-content/uploads/B-2_spirit_bombing.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://lobelog.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->
	
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://lobelog.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->
	
	
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
	
		
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>	
	
	<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .es-nav span.es-nav-next:hover, .es-nav span.es-nav-prev:hover {background-color:#ffba00;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title, article#omc-full-article ul.omc-tabs li.active  {background:#ffba00;}

	::-moz-selection {background:#ffba00;}
	::selection {background:#ffba00;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active, .widget_calendar table#wp-calendar > tbody > tr > td > a {color:#ffba00;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#ffba00;}

	div.omc-cat-top  {border-top-color:#ffba00; !important}     
	
	li.comment > div {border-bottom-color:#ffba00; !important}
	
	body {background:url(http://lobelog.com/wp-content/themes/gonzo/images/backgrounds/tactile_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here  */

p.omc-single-tags { display:none; }

a#omc-logo { max-width: 96%; }
#omc-logo img { max-width: 100%; }
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
}

body {font-family:Open Sans, sans-serif;}body {font-size:12px;}article#omc-full-article p {color:#000000}
</style>

	

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->	
	
</head>

<body class="single single-post postid-40725 single-format-standard" >

	<div id="fb-root">
	</div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<div id="omc-transparent-layer">
	
	<!-- <div class="preloaders" style=""></div>  -->
		
				
		<div id="omc-container">
			
			<header>
			
				<div id="omc-top-banner">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><img src="https://lobelog.com/wp-content/uploads/facebok-icon.png" alt="LobeLog on Facebook" title="Follow LobeLog on Facebook" height="48px" width="48px"></a>

<a href="http://www.twitter.com/lobelog" target="_blank"><img src="https://lobelog.com/wp-content/uploads/twitter-icon.png" alt="LobeLog on Facebook" title="Follow LobeLog on Twitter" height="48px" width="48px"></a></div>
		</div>	
				
				<a id="omc-logo" href="http://lobelog.com"><img src="https://lobelog.com/wp-content/uploads/new-logo-serif-draft1.jpg" alt="LobeLog logo"  /></a>
					
				<nav id="omc-main-navigation">				
				
					<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15672"><a href="http://lobelog.com/about/">About</a></li>
<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673"><a href="http://lobelog.com/archives/">Archives</a></li>
<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674"><a href="http://lobelog.com/authors/">Authors</a></li>
<li id="menu-item-23378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23378"><a href="http://lobelog.com/comments-policy/">Comments Policy</a></li>
<li id="menu-item-29643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29643"><a href="http://lobelog.com/contact/">Contact</a></li>
</ul></div>					
					<br class="clear" />
					
											
					<div id="omc-header-search-mobi">		
					
						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="http://lobelog.com/">
						
							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">
							
							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">
							
						</form>
						
					</div>	
						
				</nav>
				
				<br class="clear" />				
				
			</header>
<section id="omc-main">	

	<article id="omc-full-article" class="omc-inner-standard">
		
		
    
    <div id="omc-inner-placeholder">

        <a href="http://lobelog.com/category/analysis/" class="omc-flex-category">Analysis</a>        
        <img src="http://lobelog.com/wp-content/uploads/B-2_spirit_bombing-620x350.jpg" class="featured-full-width-top wp-post-image" alt="B-2_spirit_bombing" />
        
        <div class="omc-article-top">
            <p class="omc-date-time-inner omc-format-standard">
                <b>Published on</b> August 18th, 2017 |
                <em>by Tom Engelhardt</em></p>
            
                
                <span class="omc-comment-count">1</span>
                
        </div>
        <!-- /omc-article-top-->

    </div><!-- /omc-inner-placeholder -->



    

        
<h1 class="omc-post-heading-standard">Bombing the Rubble</h1>

<!-- <div class="hacked-social-buttons">
    <span class="hacked-button"><a href="https://twitter.com/share" class="twitter-share-button" data-via="LobeLog" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span>
	<span class="hacked-button"><script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Printer Friendly and PDF"><img style="border:none;" src="http://cdn.printfriendly.com/button-print-grnw20.png" alt="Print Friendly and PDF"/></a></span>
	<span class="hacked-button"><a href="mailto:?subject=From Lobelog: Bombing the Rubble&body=I thought you might like this article from LobeLog.com.%0D%0A%0D%0A%0D%0ABombing the Rubble%0D%0A%0D%0A%0D%0Ahttp://lobelog.com/bombing-the-rubble/" target="_blank"><img src="http://lobelog.com/wp-content/themes/gonzo/images/email-button-sm.png" /></a></span>
	<span class="fb-like" data-layout="button" data-action="like" data-show-faces="false" data-share="true" style="vertical-align: top;"></span>
	<span class="hacked-button"><a href="http://www.facebook.com/sharer.php?u=http://lobelog.com/bombing-the-rubble/&t=Bombing the Rubble" target="blank"><img src="http://lobelog.com/wp-content/themes/gonzo/images/facebook-share-sm.png" /></a></span>
	
</div> -->

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-40725" class="share-facebook sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-40725" class="share-twitter sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-40725" class="share-google-plus-1 sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-40725" class="share-pinterest sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-40725" class="share-linkedin sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>	
    <div class="pf-content"><p><em><strong>By Tom Engelhardt</strong></em></p>
<p>You remember. It was supposed to be twenty-first-century war, American-style: precise beyond imagining; smart bombs; drones capable of taking out a carefully identified and tracked human being just about anywhere on Earth; special operations raids so pinpoint-accurate that they would represent a triumph of modern military science.  Everything “networked.”  It was to be a glorious dream of limited destruction combined with unlimited power and success.  In reality, it would prove to be a nightmare of the first order.</p>
<p>If you want a single word to summarize American war-making in this last decade and a half, I would suggest rubble. It&#8217;s been a painfully apt term since September 11, 2001. In addition, to catch the essence of such war in this century, two new words might be useful: rubblize and rubblization. Let me explain what I mean.</p>
<p><span id="more-40725"></span>In recent weeks, another major city in Iraq has officially been “<a href="https://www.nytimes.com/2017/07/09/world/middleeast/mosul-isis-liberated.html" target="_blank">liberated</a>” (<a href="http://www.reuters.com/article/us-mideast-crisis-iraq-mosul-idUSKBN19Z0SR?il=0" target="_blank">almost</a>) from the militants of the Islamic State.  However, the results of the U.S.-backed Iraqi military campaign to retake Mosul, that country’s second largest city, don’t fit any ordinary definition of triumph or victory.  It began in October 2016 and, at nine months and counting, has been <a href="https://www.washingtonpost.com/world/iraqs-prime-minister-arrives-in-mosul-to-declare-victory-over-isis/2017/07/09/75c421e0-6197-11e7-80a2-8c226031ac3f_story.html?utm_term=.8471a95d8705" target="_blank">longer than</a> the World War II battle of Stalingrad.  Week after week, in street to street fighting, with <a href="http://www.newsweek.com/photo-report-victory-over-isis-mosul-comes-terrible-cost-634190" target="_blank">U.S. airstrikes</a> repeatedly called in on neighborhoods still filled with terrified Mosulites, unknown but <a href="https://www.theguardian.com/world/2017/jul/15/mosul-residents-iraqi-troops-shias-battle-isis-stronghold" target="_blank">potentially staggering</a> numbers of civilians have died.  <a href="https://sg.news.yahoo.com/more-800-000-people-still-displaced-mosul-un-115154304.html" target="_blank">More than a million</a> people &#8212; yes, you read that figure correctly &#8212; were uprooted from their homes and major portions of the Western half of the city they fled, including its ancient historic sections, have been turned into <a href="https://www.washingtonpost.com/news/worldviews/wp/2017/07/08/these-mind-blowing-photos-from-mosul-reveal-the-horror-of-the-isis-war/?utm_term=.0044cfa2045e" target="_blank">rubble</a>.</p>
<p>This should be the definition of victory as defeat, success as disaster.  It’s also a pattern.  It’s been the essential story of the American war on terror since, in the month after the 9/11 attacks, President George W. Bush loosed American air power on Afghanistan.  That first air campaign began what has increasingly come to look like the full-scale rubblization of significant parts of the Greater Middle East.</p>
<p>By not simply going after the crew who committed those attacks but deciding to take down the Taliban, occupy Afghanistan, and in 2003, invade Iraq, Bush&#8217;s administration opened the proverbial can of worms in that vast region. An imperial urge to overthrow Iraqi ruler Saddam Hussein, who had once been Washington’s <a href="http://nsarchive.gwu.edu/NSAEBB/NSAEBB82/" target="_blank">guy</a> in the Middle East only to become its mortal enemy (and who had nothing whatsoever to do with 9/11), proved one of the fatal miscalculations of the imperial era.</p>
<p>So, too, did the deeply <a href="http://www.tomdispatch.com/post/101850/bush_s_faith_and_the_middle_east_aflame" target="_blank">engrained fantasy</a> of Bush administration officials that they controlled a high-tech, precision military that could project power in ways no other nation on the planet or in history ever had; a military that would be, in the <a href="http://www.tomdispatch.com/post/174840" target="_blank">president’s words</a>, “the greatest force for human liberation the world has ever known.”  With Iraq occupied and garrisoned (<a href="http://www.tomdispatch.com/post/174807/" target="_blank">Korea-style</a>) for generations to come, his top officials assumed that they would take down fundamentalist Iran (sound familiar?) and other hostile regimes in the region, creating a <em>Pax Americana</em> there.  (Hence, the particular irony of the present <a href="https://www.nytimes.com/2017/07/15/world/middleeast/iran-iraq-iranian-power.html" target="_blank">Iranian ascendancy</a> in Iraq.)  In the pursuit of such fantasies of global power, the Bush administration, in effect, punched a devastating hole in the oil heartlands of the Middle East.  In the <a href="http://fp.brecorder.com/2004/09/2004091558788/" target="_blank">pungent imagery</a> of Abu Mussa, head of the Arab League at the time, the U.S. chose to drive straight through “the gates of hell.”</p>
<p><strong>Rubblizing the Greater Middle East</strong></p>
<p>In the 15-plus years since 9/11, parts of an expanding swathe of the planet &#8212; from Pakistan’s borderlands in South Asia to Libya in North Africa &#8212; were catastrophically unsettled. Tiny groups of Islamic terrorists multiplied exponentially into both local and transnational organizations, spreading across the region with the help of American “precision” warfare and the anger it stirred among helpless civilian populations.  States began to totter or <a href="http://www.tomdispatch.com/post/176094/tomgram%3A_engelhardt,_tomorrow%27s_news_today/" target="_blank">fail</a>.  Countries essentially collapsed, loosing a <a href="http://www.unhcr.org/afr/news/stories/2017/6/5941561f4/forced-displacement-worldwide-its-highest-decades.html" target="_blank">tide of refugees</a> on the world, as year after year, the U.S. military, its <a href="http://www.tomdispatch.com/blog/176300/tomgram%3A_nick_turse%2C_the_commandos_of_everywhere/" target="_blank">Special Operations forces</a>, and the CIA were increasingly deployed in one fashion or another in one country after another.</p>
<p>Though in case after case the results were visibly disastrous, like so many addicts, the three post-9/11 administrations in Washington seemed incapable of drawing the obvious conclusions and instead continued to do <a href="http://www.tomdispatch.com/post/176279/tomgram%3A_danny_sjursen%2C_america%27s_wars_and_the_%22more%22_strategy/" target="_blank">more of the same</a> (with modest adjustments of one sort of another).  The results, unsurprisingly enough, were similarly disappointing or disastrous.</p>
<p>Despite the doubts about such a form of global warfare that candidate Trump raised during the 2016 election campaign, the process has only escalated in the first months of his presidency.  Washington, it seems, just can’t help itself in its drive to pursue this version of war in all its grim imprecision to its increasingly imprecise but predictably destructive conclusions.  Worse yet, if the leading military and political figures in Washington have their way, none of this may end in our lifetime.  (In recent years, for example, the Pentagon and those who channel its thoughts have begun speaking of a “<a href="https://www.washingtonpost.com/news/checkpoint/wp/2016/01/26/the-u-s-was-supposed-to-leave-afghanistan-by-2017-now-it-might-take-decades/?tid=a_inl&amp;utm_term=.0a730667f83e" target="_blank">generational approach</a>” or a “<a href="http://www.pbs.org/newshour/rundown/petraeus-afghan-war-generational-struggle-will-not-end-soon/" target="_blank">generational struggle</a>” in Afghanistan.)</p>
<p>If anything, so many years after it was launched, the war on terror shows every sign of continuing to expand and rubble is increasingly the name of the game.  Here’s a very partial tally sheet on the subject:</p>
<p>In addition to Mosul, a number of Iraq’s other major cities and towns &#8212; including <a href="http://www.seattletimes.com/nation-world/iraqi-city-of-ramadi-once-home-to-500000-lies-in-ruins/" target="_blank">Ramadi</a> and <a href="http://www.theamericanconservative.com/articles/fallujah-in-ruins/" target="_blank">Fallujah</a> &#8212; have also been reduced to rubble. Across the border in Syria, where a brutal civil war has been raging for six years, numerous cities and towns from <a href="https://www.youtube.com/watch?v=GLQl5vp6-Eg" target="_blank">Homs</a> to parts of <a href="https://www.washingtonpost.com/graphics/world/destruction-of-aleppo/" target="_blank">Aleppo</a> have essentially been destroyed. Raqqa, the “capital” of the self-proclaimed Islamic State, is now under siege. (American Special Operations forces are already <a href="http://news.antiwar.com/2017/07/12/us-says-ground-troops-are-operating-inside-raqqa/" target="_blank">reportedly active</a> inside its breached walls, working with allied Kurdish and Syrian rebel forces.) It, too, will be “liberated” sooner or later &#8212; that is to say, destroyed.</p>
<p>As in Mosul, Fallujah, and Ramadi, American planes have been striking ISIS positions in the urban heart of Raqqa and <a href="http://www.independent.co.uk/news/world/middle-east/raqqa-offensive-us-led-coalition-air-strikes-civilian-deaths-kudish-sdf-forces-un-war-crimes-iraq-a7791111.html" target="_blank">killing civilians</a>, evidently in sizeable numbers, while rubblizing parts of the city.  And such activities have in recent years only been spreading.  In distant Libya, for instance, the city of <a href="https://www.thenational.ae/world/rebuilt-once-qaddafi-s-libyan-hometown-of-sirte-lies-in-ruins-again-1.155277" target="_blank">Sirte</a> is in ruins after a similar struggle involving local forces, American air power, and ISIS militants.  In Yemen, for the last two years the Saudis have been conducting a never-ending air campaign (with <a href="http://www.cnbc.com/2017/05/23/hidden-cost-of-trumps-saudi-arms-deal-support-for-yemen-quagmire.html" target="_blank">American support</a>), significantly aimed at the civilian population; they have, that is, been rubblizing that country, while paving the way for a <a href="http://www.fao.org/news/story/en/item/1013329/icode/" target="_blank">devastating famine</a> and a horrific <a href="http://www.npr.org/sections/goatsandsoda/2017/06/16/533247315/cholera-clobbers-yemen" target="_blank">cholera epidemic</a> that can’t be checked, given the condition of that impoverished, embattled land.</p>
<p>Only recently, this sort of destruction has spread for the first time beyond the Greater Middle East and parts of Africa. In late May, on the island of Mindanao in the southern Philippines, local Muslim rebels <a href="https://www.theguardian.com/world/2017/jun/12/battle-marawi-philippine-city-rages-three-weeks-after-islamic-state-linked-rebels-attack" target="_blank">identified with ISIS</a> took Marawi City. Since they moved in, much of its population of 200,000 has been displaced and almost two months later they <a href="http://www.aljazeera.com/news/2017/07/philippines-military-death-toll-marawi-tops-500-170711110745807.html" target="_blank">still hold</a> parts of the city, while engaged in Mosul-style urban warfare with the Filipino military (<a href="http://www.cnbc.com/2017/06/10/u-s-special-forces-helping-philippines-troops-in-battle-against-militants-allied-to-islamic-state.html" target="_blank">backed by</a> U.S. Special Operations advisers). In the process, the area has <a href="http://www.straitstimes.com/asia/se-asia/satellite-images-show-extreme-damage-to-marawi" target="_blank">reportedly suffered</a> Mosul-style rubblization.</p>
<p>In most of these rubblized cities and the regions around them, even when “victory” is declared, worse yet is in sight. In Iraq, for instance, with the “caliphate” of Abu Bakr al-Baghdadi now being dismantled, ISIS remains a <a href="http://www.al-monitor.com/pulse/originals/2017/07/pentagon-islamic-state-insurgency-mosul-iraq.html" target="_blank">genuinely threatening</a> guerilla force, the Sunni and Shiite communities (including armed Shiite militias) show little sign of coming together, and in the north of the country the Kurds are <a href="http://www.middleeasteye.net/news/uphill-struggles-faces-iraqi-kurdistan-run-independence-referendum-1450988794" target="_blank">threatening</a> to declare an independent state. So fighting of various sorts is essentially guaranteed and the <a href="http://www.alternet.org/world/iraq-veterans-warn-state-failure-mosul?akid=15863.15725.c2lLgN&amp;rd=1&amp;src=newsletter1079657&amp;t=19" target="_blank">possibility</a> of Iraq turning into a full-scale failed state or several devastated mini-states remains all too real, even as the Trump administration is reportedly <a href="http://www.al-monitor.com/pulse/originals/2017/07/pentagon-build-bases-facilities-iraq-syria.html" target="_blank">pushing</a> Congress for permission to construct and occupy new “temporary” military bases and other facilities in the country (and in neighboring Syria).</p>
<p>Worse yet, across the Greater Middle East, “reconstruction” is basically <a href="http://www.alternet.org/world/our-city-ruins-crushing-wars-are-raging-syria-and-iraq-no-end-sight?akid=15856.15725.2ky6rH&amp;rd=1&amp;src=newsletter1079597&amp;t=6" target="_blank">not even a concept</a>. There’s simply no money for it. Oil prices remain deeply <a href="http://oilprice.com/Energy/Oil-Prices/Low-Oil-Prices-Lead-To-Fastest-Mature-Fields-Decline-In-25-Years.html" target="_blank">depressed</a> and, from Libya and Yemen to Iraq and Syria, countries are either too poor or too divided to begin the reconstruction of much of anything. Nor &#8212; and this is a given &#8212; will Donald Trump’s America be launching the war-on-terror equivalent of a Marshall Plan for the region.  And even if it did, the record of the post-9/11 years already shows that the highly militarized American version of “reconstruction” or “nation building” via crony <a href="http://www.tomdispatch.com/blog/175507/tomgram%3A_engelhardt,_the_arrival_of_the_warrior_corporation/" target="_blank">warrior corporations</a> in both Iraq and Afghanistan has been one of the <a href="http://www.tomdispatch.com/blog/176068/tomgram%3A_engelhardt,_roads_to_nowhere,_ghost_soldiers,_and_a_$43_million_gas_station_in_afghanistan/" target="_blank">great scams</a> of our time.  (More American taxpayer dollars have been poured into reconstruction efforts in Afghanistan alone than went into <a href="https://www.bloomberg.com/news/articles/2014-07-31/afghanistan-has-cost-the-u-dot-s-dot-more-than-the-marshall-plan" target="_blank">the whole</a> of the Marshall Plan and it’s painfully obvious how effective that proved to be.)</p>
<p>Of course, as in Syria’s civil war, Washington is hardly responsible for all the destruction in the region. ISIS itself has been a remarkably destructive and brutal killing machine with its own <a href="https://www.nytimes.com/2017/06/21/world/middleeast/mosul-nuri-mosque-isis.html" target="_blank">impressive record</a> of urban rubblization.  And yet most of the destruction in the region was triggered, at least, by the militarized dreams and plans of the Bush administration, by its response to 9/11 (which ended up being something like Osama bin Laden’s <a href="http://www.tomdispatch.com/post/175388/tomgram%3A_engelhardt,_osama_dead_and_alive/" target="_blank">dream scenario</a>).  Don’t forget that ISIS’s predecessor, al-Qaeda in Iraq, was a creature of the American invasion and occupation of that country and that ISIS itself was <a href="https://www.theguardian.com/world/2014/dec/11/-sp-isis-the-inside-story" target="_blank">essentially formed</a> in an American military prison camp in that country where its future caliph was confined.</p>
<p>And in case you think any lessons have been learned from all of this, think again.  In the first months of the Trump administration, the U.S. has essentially decided on a new <a href="http://www.tomdispatch.com/post/176302/" target="_blank">mini-surge</a> of troops and air power in Afghanistan; <a href="https://www.theguardian.com/world/2017/apr/17/moab-bomb-site-afghanistan" target="_blank">deployed</a> for the first time the largest non-nuclear weapon in its arsenal there; promised the Saudis more support in their war in Yemen; has <a href="http://www.newsweek.com/trump-expand-military-campaign-africa-somalia-offensive-577347" target="_blank">increased</a> its air strikes and special operations activities in Somalia; is <a href="http://news.antiwar.com/2017/07/10/us-looks-to-dramatically-escalate-involvement-in-libya/" target="_blank">preparing</a> for a new U.S. military presence in Libya; increased U.S. forces and <a href="http://www.rollingstone.com/politics/features/the-world-is-getting-a-taste-of-the-trump-doctrine-w476839" target="_blank">eased the rules</a> for air strikes in civilian areas of Iraq and elsewhere; and sent U.S. special operators and other personnel in rising numbers into both Iraq and Syria.</p>
<p>No matter the president, the ante only seems to go up when it comes to the &#8220;war on terror,&#8221; a war of imprecision that has helped <a href="http://www.cnn.com/2016/06/20/world/unhcr-displaced-peoples-report/index.html" target="_blank">uproot</a> record numbers of people on this planet, with the usual predictable results: the further spread of terror groups, the further destabilization of state structures, rising numbers of displaced and dead civilians, and the rubblization of expanding parts of the planet.</p>
<p>While no one would deny the destructive potential of great imperial powers historically, the American empire of destruction may be unique.  At the height of its military strength in these years, it has been utterly incapable of translating that power advantage into anything but rubblization.</p>
<p><strong>Living in the Rubble, a Short History of the Twenty-First Century</strong></p>
<p>Let me speak personally here, since I live in the remarkably protected and peaceful heart of that empire of destruction and in the very city where it all began.  What eternally puzzles me is the inability of those who run that imperial machinery to absorb what’s actually happened since 9/11 and draw any reasonable conclusions from it.  After all, so much of what I’ve been describing seems, at this point, dismally predictable.</p>
<p>If anything, the “generational” nature of the war on terror and the way it became a permanent war <em>of</em> terror should by now seem too obvious for discussion.  And yet, whatever he said on the campaign trail, President Trump promptly appointed to key positions the <a href="http://www.tomdispatch.com/post/176250/tomgram%3A_william_hartung%2C_the_generals_vs._the_ideologues_or_the_generals_and_the_ide" target="_blank">very generals</a> who have long been immersed in fighting America’s wars across the Greater Middle East and are clearly ready to do more of the same.  Why in the world anyone, even those generals, should imagine that such an approach could result in anything more “successful” is beyond me.</p>
<p>In many ways, rubblization has been at the heart of this whole process, starting with the 9/11 moment.  After all, the very point of those attacks was to turn the symbols of American power &#8212; the Pentagon (military power); the World Trade Center (financial power); and the Capitol or some other Washington edifice (political power, as the hijacked plane that <a href="https://en.wikipedia.org/wiki/United_Airlines_Flight_93" target="_blank">crashed</a> in a field in Pennsylvania was undoubtedly heading there) &#8212; into so much rubble.  In the process, thousands of innocent civilians were slaughtered.</p>
<p>In some ways, much of the rubblization of the Greater Middle East in recent years could be thought of as, however unconsciously, a campaign of vengeance for the horror and insult of the air assaults on that September morning in 2001, which pulverized the tallest towers of my hometown.  Ever since, American war has, in a sense, involved paying Osama bin Laden back in kind, but on a staggering scale.  In Afghanistan, Iraq, and elsewhere, a shocking but passing moment for Americans has become everyday life for whole populations and innocents have died in numbers that would add up to so many World Trade Centers piled atop each other.</p>
<p>The origins of <em>TomDispatch</em>, the website I run, also lie in the rubble. I was in New York City on that day. I experienced the shock of the attacks and the smell of those burning buildings.  A friend of mine saw a hijacked plane hitting one of the towers and another biked into the smoke-filled area looking for his daughter.  I went down to the site of the attacks with my own daughter within days and wandered the nearby streets, catching glimpses of those giant shards of destroyed buildings.</p>
<p>In the phrase of that moment, in the wake of 9/11, everything “changed” and, in a sense, indeed it did.  I felt it.  Who didn&#8217;t?  I noted the sense of fear rising nationally and the repetitious ceremonies across the country in which Americans hailed themselves as the planet’s most exceptional victims, survivors, and (in the future) victors.  In those post-9/11 weeks, I became increasingly aware of how a growing sense of shock and a desire for vengeance among the populace was freeing Bush administration officials (who had for years <a href="http://www.tomdispatch.com/blog/175336/tomgram%3A_engelhardt,_war_is_a_drug/" target="_blank">been dreaming</a> about making the “lone superpower” omnipotent in a historically unprecedented way) to act more or less as they wished.</p>
<p>As for myself, I was overcome by a sense that the period to follow would be the worst of my life, far worse than the Vietnam era (the last time I had been truly mobilized politically).  And of one thing I was certain: things would not go well. I had an urge to do something, though no idea what.</p>
<p>In early October 2001, the Bush administration unleashed its air power on Afghanistan, a campaign that, in a sense, would never end but simply spread across the Greater Middle East. (By now, the U.S. has launched repeated air strikes in at least <a href="http://www.nbcnews.com/news/world/u-s-bombed-iraq-syria-pakistan-afghanistan-libya-yemen-somalia-n704636" target="_blank">seven countries</a> in the region.) At that moment, someone emailed me an article by Tamim Ansary, an Afghan who had been in the U.S. for years but had continued to follow events in his country of birth.</p>
<p>His piece, which <a href="https://www.counterpunch.org/2001/09/16/war-on-afghanistan/" target="_blank">appeared</a> at the website <em>Counterpunch</em>, would prove prescient indeed, especially since it had been written in mid-September, just days after 9/11.  At that moment, as Ansary noted, Americans were already threatening &#8212; in a phrase adopted from the Vietnam War era &#8212; to bomb Afghanistan “back to the Stone Age.”  What purpose, he wondered, could possibly be served by such a bombing campaign since, as he put it, “new bombs would only stir the rubble of earlier bombs”?  As he pointed out, Afghanistan, then largely ruled by the grim Taliban, had essentially been turned into rubble years before in the <a href="http://www.tomdispatch.com/post/175578/best_of_tomdispatch%3A_chalmers_johnson,_the_cia_and_a_blowback_world/" target="_blank">proxy war</a> the Soviets and Americans fought there until the Red Army limped home in defeat in 1989.  The rubble that was already Afghanistan would only increase in the brutal civil war that followed. And in the years before 2001, little had been rebuilt.  So, as Ansary made clear, the U.S. was about to launch its air power for the first time in the twenty-first century against a country with nothing, a country of ruins and in ruins.</p>
<p>From such an act he predicted disaster. And so it would be. At the time, something about that image of air strikes on rubble stunned me, in part because it felt both horrifying and true, in part because it seemed such an ominous signal of what might lie in our future, and in part because nothing like it could then be found in the mainstream news or in any kind of debate about how to respond to 9/11 (of which there was essentially none). Impulsively, I emailed his piece out with a note of my own to friends and relatives, something I had never done before. That, as it turned out, would be the start of what became an ever-expanding no-name listserv and, a little more than a year later, <a href="http://www.tomdispatch.com/" target="_blank"><em>TomDispatch</em></a>.</p>
<p><strong>A Plutocracy of the Rubble?</strong></p>
<p>So the first word to fully catch my attention and set me in motion in the post-9/11 era was “rubble.”  It’s sad that, almost 16 years later, Americans are still obsessively afraid for themselves, a fear that has helped fund and build a national security state of staggering dimensions.  On the other hand, remarkably few of us have any sense of the endless 9/11-style experiences our military has so imprecisely delivered to the world. The bombs may be smart, but the acts couldn’t be dumber.</p>
<p>In this country, there is essentially no sense of responsibility for the spread of terrorism, the crumbling of states, the destruction of lives and livelihoods, the tidal flow of <a href="http://www.tomdispatch.com/blog/176296/" target="_blank">refugees</a>, and the rubblization of some of the planet’s great cities.  There’s no reasonable assessment of the true nature and effects of American warfare abroad: its imprecision, its idiocy, its destructiveness.  In this peaceful land, it’s hard to imagine the true impact of the imprecision of war, American-style. Given the way things are going, it’s easy enough, however, to imagine the scenario of Tamim Ansari writ large in the Trump years and those to follow: Americans continuing to bomb the rubble they had such a hand in creating across the Greater Middle East.</p>
<p>And yet distant imperial wars do have a way of coming home, and not just in the form of <a href="http://www.tomdispatch.com/post/176142/tomgram%3A_harwood_and_stanley%2C_policing_the_dystopia/" target="_blank">new surveillance techniques</a>, or drones <a href="https://www.usatoday.com/story/news/nation/2016/03/09/pentagon-admits-has-deployed-military-spy-drones-over-us/81474702/" target="_blank">flying</a> over “the homeland,” or the full-scale <a href="http://www.tomdispatch.com/post/175881/tomgram%3A_matthew_harwood,_one_nation_under_swat/" target="_blank">militarization</a> of police forces. Without those disastrous, never-ending wars, I suspect that the election of Donald Trump would have been <a href="http://www.tomdispatch.com/post/176133/tomgram%3A_engelhardt,_has_the_american_age_of_decline_begun/" target="_blank">unlikely</a>. And while he will not loose such “precision” warfare on the homeland itself, his project (and that of the congressional Republicans) &#8212; from health care to the environment &#8212; is visibly aimed at rubblizing American society. If he were capable, he would certainly create a plutocracy of the rubble in a world where ruins are increasingly the norm.</p>
<p><em>Republished, with permission, from </em><a href="http://www.tomdispatch.com/blog/176310/">TomDispatch</a><em>.</em> <em>Copyright 2017 Tom Engelhardt.</em></p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/button-print-gry20.png" alt="Print Friendly" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-40725" class="share-facebook sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=facebook" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-40725" class="share-twitter sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=twitter" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-40725" class="share-google-plus-1 sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=google-plus-1" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=email" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/#print" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-40725" class="share-pinterest sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=pinterest" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=tumblr" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=reddit" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-40725" class="share-linkedin sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=linkedin" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://lobelog.com/bombing-the-rubble/?share=pocket" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
    
        
    <p>

<div class="social-promo">Follow LobeLog on <a href="https://twitter.com/LobeLog" target="_blank">Twitter</a> and like us on <a href="https://www.facebook.com/LobeLog" target="_blank">Facebook</a></div>
    
<!--     <div class="hacked-social-buttons">
		<span class="hacked-button"><script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Printer Friendly and PDF"><img style="border:none;" src="http://cdn.printfriendly.com/button-print-grnw20.png" alt="Print Friendly and PDF"/></a></span>
		<span class="hacked-button"><a href="mailto:?subject=From Lobelog: Bombing the Rubble&body=I thought you might like this article from LobeLog.com.%0D%0A%0D%0A%0D%0ABombing the Rubble%0D%0A%0D%0A%0D%0Ahttp://lobelog.com/bombing-the-rubble/" target="_blank"><img src="http://lobelog.com/wp-content/themes/gonzo/images/email-button-sm.png" /></a></span>
		<span class="fb-like" data-layout="button" data-action="like" data-show-faces="false" data-share="true" style="vertical-align: top;"></span>
		<span class="hacked-button"><a href="https://twitter.com/share" class="twitter-share-button" data-via="LobeLog" data-count="none">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span>
	</div> -->

    
<br class="clear"/>

<div class="omc-authorbox">

    <h4>About the Author</h4>

    <div class="omc-author-pic"><a
        href="http://lobelog.com/author/tom-engelhardt/"><img src='/avatars/the american way of war cover.jpg' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' /></a>
    </div>

    <p>Tom Engelhardt, co-founder of the American Empire Project and the author of The American Way of War: How Bush’s Wars Became Obama’s as well as The End of Victory Culture, runs the Nation Institute's TomDispatch.com. His latest book is The United States of Fear (Haymarket Books).</p>

</div>

<br class="clear" />

<div class="omc-related-posts">

    <h4>Related Posts</h4>

        
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="http://lobelog.com/saudi-uae-moves-hint-at-willingness-to-engage-with-iran/" title="Saudi-UAE moves hint at willingness to engage with Iran">

                        <img src="http://lobelog.com/wp-content/uploads/Saudi-Iran-Rouhani-Riyadh-KSA-290x166.jpg" class="omc-image-resize wp-post-image" alt="Saudi-Iran-Rouhani-Riyadh-KSA" />
                    </a>

                    <h5 class="omc-related-article"><a href="http://lobelog.com/saudi-uae-moves-hint-at-willingness-to-engage-with-iran/"
                                                       title="Saudi-UAE moves hint at willingness to engage with Iran">Saudi-UAE moves hint at willingness to engage with Iran</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="http://lobelog.com/domestic-politics-distort-relations-with-russia/" title="Domestic Politics Distort Relations with Russia">

                        <img src="http://lobelog.com/wp-content/uploads/640px-Vladimir_Putin_and_Donald_Trump_at_the_2017_G-20_Hamburg_Summit_9-290x166.jpg" class="omc-image-resize wp-post-image" alt="640px-Vladimir_Putin_and_Donald_Trump_at_the_2017_G-20_Hamburg_Summit_(9)" />
                    </a>

                    <h5 class="omc-related-article"><a href="http://lobelog.com/domestic-politics-distort-relations-with-russia/"
                                                       title="Domestic Politics Distort Relations with Russia">Domestic Politics Distort Relations with Russia</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="http://lobelog.com/detente-in-the-persian-gulf-is-in-everyones-interests/" title="Détente in the Persian Gulf is in Everyone’s Interests">

                        <img src="http://lobelog.com/wp-content/uploads/President_Donald_Trump__Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_14_2017_cropped-290x166.jpg" class="omc-image-resize wp-post-image" alt="President_Donald_Trump_&amp;_Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud,_March_14,_2017_cropped" />
                    </a>

                    <h5 class="omc-related-article"><a href="http://lobelog.com/detente-in-the-persian-gulf-is-in-everyones-interests/"
                                                       title="Détente in the Persian Gulf is in Everyone’s Interests">Détente in the Persian Gulf is in Everyone’s Interests</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="http://lobelog.com/americas-carbon-pusher-in-chief/" title="America’s Carbon-Pusher in Chief">

                        <img src="http://lobelog.com/wp-content/uploads/bill-nye-has-a-great-response-to-trumps-outrageous-statements-about-climate-change-290x166.jpg" class="omc-image-resize wp-post-image" alt="bill-nye-has-a-great-response-to-trumps-outrageous-statements-about-climate-change" />
                    </a>

                    <h5 class="omc-related-article"><a href="http://lobelog.com/americas-carbon-pusher-in-chief/"
                                                       title="America’s Carbon-Pusher in Chief">America’s Carbon-Pusher in Chief</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
            <br class="clear"/>

                
</div><!-- /omc-related-posts -->

<br class="clear"/>



    <div id="comments">




 
			<h3 id="comments-title">One Response to <em>Bombing the Rubble</em></h3>	

<!-- <a href="javascript:;" onclick="document.getElementById('comments-container').style.display = 'block'; document.getElementById('comments-toggle').style.display = 'none';" id="comments-toggle"> -->
<a href="javascript:;" id="comments-toggle">
<h3 id="comments-title" style="background: #333;">
Show Comments →
</h3>
<br><br>
</a>

<!-- <div id="comments-container" style="display:none;"> -->
<div id="comments-container">


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-662408">
		<div id="comment-662408">
		<div class="comment-author vcard">
			<img src='http://0.gravatar.com/avatar/ca91c990bbf1ebb5923dee063dd5a944?s=80&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=PG' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' />			<cite class="fn">Monty Ahwazi</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://lobelog.com/bombing-the-rubble/#comment-662408">
			August 18, 2017 at 5:45 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Thank you Mr Tom Engelhardt for the excellent piece!<br />
If I may with all due respect I disagree with you on couple of points! Invasion of Iraq &amp; Afghanistan by GWB &amp; cabals in post 9/11 were not mistakes but were a distraction from their own incompetency and their inability of explaining the disastrous 9/11 to the American people by making themselves looked strong! They knew exactly why they want to attack the countries in the greater ME and NA. As you mentioned they not only intended to rubblized the region they also had decided to kill 2 generations of the under 40 in the ME hoping that the children who were in grade school at the time are going to grow up with no animosity in their hearts towards the western world! Well their stupid calculations which were done by some stupid people like Dick Cheney and Rice were ended up being totally wrong! The end result is as GWB said it himself &#8220;smoke them out&#8221; and kill them which it didn&#8217;t happen! Additionally those children who were in grade school at the time which could be in millions grew up being worse than their own parents in hating the western world! The interesting part of this whole thing is the following administrations have not realized or discovered the obvious possibility that the greater ME/NA may have millions of young people willing to carry out gorilla style wars against the west! Well it appears that this possibility has become a reality! What&#8217;s the solution then? All I can think of is the west has to and should leave the ME/NA regions and leave it up to the locals to fix the rubbles by employing the youth into rebuilding of the ruined cities and more importantly their ancestral homes!</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>



		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bombing-the-rubble/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=40725&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=5af9ccecc9c0836132bdb2fea19f48da8cf62188#parent=http%3A%2F%2Flobelog.com%2Fbombing-the-rubble%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

    		
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

<a href="#top" class="omc-mobile-back-to-top">Back to Top ↑</a>

<ul class="xoxo">
<li id="search-3" class="omc-widget widget_search"><div class="omc-sidebar-search">
		
		<form method="get" id="omc-main-search" action="http://lobelog.com/">
			
			<fieldset>
			
				<label class="hidden" for="s"></label>
				
				<input type="text" class="search_input_sidebar" value="Search..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" />
				
				<input type="submit" class="search_button_sidebar" id="searchsubmit" value="Go &rarr;" />
			
			</fieldset>
			
		</form>
		
</div><!-- /omc-sidebar-search --></li><li id="categories-2" class="omc-widget widget_categories"><h3 class="widgettitle"><span>Categories</span></h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="socialbox-4" class="omc-widget socialbox">
<!-- SocialBox Widget -->

<br class="clear"/>
<!-- End SocialBox Widget --></li><li id="blog_subscription-2" class="omc-widget jetpack_subscription_widget"><h3 class="widgettitle"><span>Subscribe to LobeLog</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to our site and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://lobelog.com/bombing-the-rubble/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="top-posts-3" class="omc-widget widget_top-posts"><h3 class="widgettitle"><span>Popular Posts</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://lobelog.com/israels-silence-on-charlottesville/" title="Israel’s Silence on Charlottesville" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/lobelog.com/wp-content/uploads/trumpnetan.jpeg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Israel’s Silence on Charlottesville" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://lobelog.com/israels-silence-on-charlottesville/" class="bump-view" data-bump-view="tp">
								Israel’s Silence on Charlottesville							</a>
						</div>
											</li>
									<li>
												<a href="http://lobelog.com/the-israel-anti-boycott-act-is-an-act-of-political-persecution/" title="The Israel Anti-Boycott Act Is an Act of Political Persecution" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/lobelog.com/wp-content/uploads/cardin1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="The Israel Anti-Boycott Act Is an Act of Political Persecution" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://lobelog.com/the-israel-anti-boycott-act-is-an-act-of-political-persecution/" class="bump-view" data-bump-view="tp">
								The Israel Anti-Boycott Act Is an Act of Political Persecution							</a>
						</div>
											</li>
									<li>
												<a href="http://lobelog.com/detente-in-the-persian-gulf-is-in-everyones-interests/" title="Détente in the Persian Gulf is in Everyone’s Interests" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/lobelog.com/wp-content/uploads/President_Donald_Trump__Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_14_2017_cropped.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Détente in the Persian Gulf is in Everyone’s Interests" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://lobelog.com/detente-in-the-persian-gulf-is-in-everyones-interests/" class="bump-view" data-bump-view="tp">
								Détente in the Persian Gulf is in Everyone’s Interests							</a>
						</div>
											</li>
									<li>
												<a href="http://lobelog.com/why-is-trump-adviser-wearing-medal-of-nazi-collaborators/" title="Why Is Trump Adviser Wearing Medal of Nazi Collaborators?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/lobelog.com/wp-content/uploads/gorka1.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Why Is Trump Adviser Wearing Medal of Nazi Collaborators?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://lobelog.com/why-is-trump-adviser-wearing-medal-of-nazi-collaborators/" class="bump-view" data-bump-view="tp">
								Why Is Trump Adviser Wearing Medal of Nazi Collaborators?							</a>
						</div>
											</li>
									<li>
												<a href="http://lobelog.com/the-gulf-crisis-produces-snail-pace-social-change-and-a-dangerous-arms-race/" title="The Gulf crisis produces snail-pace social change and a dangerous arms race" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/lobelog.com/wp-content/uploads/1024px-Mirage_F1_Qatar.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="The Gulf crisis produces snail-pace social change and a dangerous arms race" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://lobelog.com/the-gulf-crisis-produces-snail-pace-social-change-and-a-dangerous-arms-race/" class="bump-view" data-bump-view="tp">
								The Gulf crisis produces snail-pace social change and a dangerous arms race							</a>
						</div>
											</li>
				</ul>
</li>	

</ul><!-- /xoxo -->

</section>	

<br class="clear" />

</div> <!-- end of #container -->
	
	<footer id="omc-boxed">
	
		<div id="omc-footer-border"></div>
	
		<div id="omc-inner-footer">

			<div class="omc-footer-widget-column">
				
				<div class="omc-footer-widget">
				
										
						<div class="omc-footer-widget">
						
							<img src="https://lobelog.com/wp-content/uploads/footer-logo1.png" alt="footer logo" class="footer-logo" />
							<br/>
														<a class="omc-social-small facebook" href="http://www.facebook.com/LobeLog"></a>							<a class="omc-social-small twitter" href="http://www.twitter.com/lobelog"></a>																																			
							<!-- <a class="omc-social-small linkedinn" href="http://www.linkedin.com/your_user/"></a> -->
							<!-- <a class="omc-social-small instagram" href="http://www.instagram.com/your_user/"></a>	-->


							<br class="clear"/>
							<p>The contents and comments are the personal views of the authors and do not represent the views of IPS news agency.</p>
							
						</div><!-- /omc-footer-widget -->
					
										
							
				
				</div><!-- /omc-footer-widget -->
				
			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="text-7" class="omc-footer-widget widget_text"><h4> </h4>			<div class="textwidget"> </div>
		</div>		
					
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="text-8" class="omc-footer-widget widget_text"><h4> </h4>			<div class="textwidget"> </div>
		</div>		
					
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">
				
				<div id="search-2" class="omc-footer-widget widget_search"><div class="omc-sidebar-search">
		
		<form method="get" id="omc-main-search" action="http://lobelog.com/">
			
			<fieldset>
			
				<label class="hidden" for="s"></label>
				
				<input type="text" class="search_input_sidebar" value="Search..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" />
				
				<input type="submit" class="search_button_sidebar" id="searchsubmit" value="Go &rarr;" />
			
			</fieldset>
			
		</form>
		
</div><!-- /omc-sidebar-search --></div><div id="blog_subscription-3" class="omc-footer-widget jetpack_subscription_widget"><h4>Subscribe to LobeLog</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to our site and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://lobelog.com/bombing-the-rubble/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>		
					
			</div><!--- /fourth-footer-column -->
			
			<br class="clear" />
		
		</div><!-- /omc-inner-footer -->
		
	</footer>
	
		
		<div class="omc-copyright-area">
			
			<div class="omc-copyright-left">
				
				<p>&copy; 2008-2017 LobeLog.com</p>
				
			</div><!-- /omc-copyright-left -->
			
			<div class="omc-copyright-right">
				
				<div class="menu"><ul><li class="page_item page-item-29641"><a href="http://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-2"><a href="http://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="http://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="http://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="http://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
				
				<br class="clear" />
				
			</div><!-- /omc-copyright-right -->
			
			<br class="clear" /> 
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Back to Top &uarr;</a>	
		</div><!-- /omc-copyright-area -->
		
		

	<p id="back-top"><a href="#top"><span></span></a></p>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/lobelog.com\/bombing-the-rubble\/":40725};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/bombing-the-rubble/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=40725&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=5af9ccecc9c0836132bdb2fea19f48da8cf62188#parent=http%3A%2F%2Flobelog.com%2Fbombing-the-rubble%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=40725&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=5af9ccecc9c0836132bdb2fea19f48da8cf62188#parent=http%3A%2F%2Flobelog.com%2Fbombing-the-rubble%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'40725',tz:'-4',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '40725' ]);
</script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->
	
		
</body>

</html><script>
jQuery(function($) {
    $( document ).ready(function() {

        
        $( "#comments-container" ).hide();

        $( "#comments-toggle" ).click(function() {
          $( "#comments-toggle" ).fadeOut();  
          $( "#comments-container" ).slideDown( "fast" );
        });
    });
});
</script>   


