<!DOCTYPE html>
<html lang="en">
<head>
	<title>The Islamic Revolution’s Impact on Political Islam and the Middle East &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; The Islamic Revolution’s Impact on Political Islam and the Middle East Comments Feed" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.13"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas/style.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=4.6.13' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"47640","token":"4b46f8b284"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=4.6.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=4.6.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=4.6.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=4.6.13'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pompeo, Bolton, and Iran’s “Fake Opposition”' href='https://lobelog.com/pompeo-bolton-and-irans-fake-opposition/' />
<link rel="canonical" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/" />
<link rel='shortlink' href='https://lobelog.com/?p=47640' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fthe-islamic-revolutions-impact-on-political-islam-and-the-middle-east%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fthe-islamic-revolutions-impact-on-political-islam-and-the-middle-east%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Islamic Revolution’s Impact on Political Islam and the Middle East" />
<meta property="og:url" content="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/" />
<meta property="og:description" content="by Emile Nakhleh Iran celebrates the fortieth anniversary of the Islamic Revolution during the first 10 “Days of Dawn” in February, beginning with February 1, the day Ayatollah Rouhallah Khomeini’s…" />
<meta property="article:published_time" content="2019-02-06T17:56:28+00:00" />
<meta property="article:modified_time" content="2019-02-06T17:56:28+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/shutterstock_1091962667.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/shutterstock_1091962667.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b96b858f59320d8fdbeacfacd/f5fdbac9324b8e8f3426732c9.js");</script>
</head>

<body class="single single-post postid-47640 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://lobelog.com/" title="LobeLog"><img src="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	





<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

#mc_embed_signup label {
    font-weight: normal;
}

#mc_embed_signup {
    font-family: Droid Serif !important;
}



#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff;
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 0;
    width: 59%;
    vertical-align: top;
}

#mc_embed_signup .button {
    padding: 4px 15px;
    color: #fff;
    font-size: 1.2em;
    font-weight: 300;
    line-height: 26px;
    text-transform: uppercase;
    background: #333;
    border: solid #666;
    border-width: 0 0 3px;    
    font-size: 1em;
    line-height: 1.4;
    margin-bottom: 0.7em;
    border-radius: 4px;
}


.sf-menu li {
	margin: 0;
	float: none;
}

#main-navigation ul li a {
	padding: 0 !important;
	padding-left: 1rem !important;
	padding-right: 1rem !important;
}

</style>
<div id="mc_embed_signup">
<form action="https://iranhumanrights.us18.list-manage.com/subscribe/post?u=b96b858f59320d8fdbeacfacd&amp;id=0becb7d3ed" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
    <label for="mce-EMAIL">GET THE LATEST LOBE LOG UPDATES</label>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b96b858f59320d8fdbeacfacd_0becb7d3ed" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->





<!--                     <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form> -->
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/authors/">Authors</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/contributions/">Contributions</a>
                    </li>



                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="https://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-47640" class="clearfix post-47640 post type-post status-publish format-standard has-post-thumbnail hentry category-iran category-political-islam tag-emile-nakhleh tag-gcc tag-iran tag-islam tag-jcpoa tag-nuclear-agreement tag-obama-administration tag-political-islam tag-saudi-arabia tag-shia-vs-sunni">
	<header class="entry-header">
		<h1 class="entry-title">The Islamic Revolution’s Impact on Political Islam and the Middle East</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/" rel="bookmark"><time class="entry-date published updated" datetime="2019-02-06T12:56:28+00:00">February 6, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://lobelog.com/author/emile-nakhleh/">Emile Nakhleh</a></span></span>
						<span class="comments-link"> <a href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/#respond">Leave a Comment</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>



			<div class="entry-thumbnail">
			<img width="1000" height="667" src="https://lobelog.com/wp-content/uploads/shutterstock_1091962667.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wax figure of Ayatollah Khomenei (Pe3k via Shutterstock)" srcset="https://lobelog.com/wp-content/uploads/shutterstock_1091962667.jpg 1000w, https://lobelog.com/wp-content/uploads/shutterstock_1091962667-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/shutterstock_1091962667-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><span id="caption">Wax figure of Ayatollah Khomenei (Pe3k via Shutterstock)</span>		</div>	
		

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47640" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47640" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47640" class="share-google-plus-1 sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-47640" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47640" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by Emile Nakhleh</strong></em></p>
<p>Iran celebrates the fortieth anniversary of the Islamic Revolution during the first 10 “Days of Dawn” in February, beginning with February 1, the day Ayatollah Rouhallah Khomeini’s plane landed in Tehran in 1979. Middle East observers generally agree that the establishment of the Islamic Republic has had a profound impact on the region—politically, socially, militarily, economically, and culturally. Regional power configurations and alignments—in peace and in war—have been deeply affected by the resurgence of Shia Islam as a state religion in Iran and the centrality of religion to governance. Iran’s relations with terrorist organizations and groups in the past generation have also been greatly influenced by the Islamic Republic.<span id="more-47640"></span></p>
<p>Right after the founding of the Islamic Republic in 1979, neighboring Sunni states were terrified of what they perceived as a Shia Crescent to the east and decided to back Sunni Iraq’s unjustified war against Iran throughout the 1980s. Saudi Arabia and other family-ruled neighboring states tried frantically to bolster their collective power position by forming a new organization in May 1981 called the Gulf Cooperation Council. The goal of the GCC ostensibly was to preserve the <em>shaykhly</em> or “princely” tribal rule of the six member states. But the real objectives of the envisioned grouping included countering Iran’s rising regional status as a revolutionary Muslim state, stemming its pro-democratic zeal and appeal to Shia and Sunni Muslims globally to overthrow their “un-Islamic” regimes, and supporting Saddam in his war with Iran.</p>
<p>GCC states poured billions of dollars into Saddam’s eight-year war effort against Iran and strongly urged Western powers, including the United States, to back Iraq. Washington was inclined to agree for a variety of reasons, including its traumatic experience with the hostage crisis. American policymakers realized within 18 months of the war that Saddam’s promised quick victory was becoming more elusive. Once Washington decided early in the conflict that Iran should not win the war, U.S. military, intelligence, and targeting support began to flow into Iraq. In fact, by the mid-1980s, Iraq had re-established diplomatic relations with the United States, which were severed following the 1967 war as part of the collective Arab anger at Washington for its perceived support of Israel.</p>
<p>In early 1981, I asked the Bahraini prime minister what he thought of the newly established Islamic Republic. He replied in jest without blinking an eye, “We should become democratic!” The prime minister at the time had no inkling of the import of his words for Bahrain and the neighboring emirates, as developments in the Gulf in the past three decades have demonstrated.</p>
<p><strong>Empowering Political Islam</strong></p>
<p>Although the new Iranian religious leadership threatened to export the revolution to the Arab side of the Gulf, and despite street demonstrations across the Muslim world in support of the Islamic Republic, no real democracy developed either in Iran or elsewhere in the Arab and Muslim worlds as a result of the new order in Iran. What the Revolution did, however, was to give voice to Islamic activism as a potential force in governance. Iran’s attempts to spread a populist notion of political Islam regionally and globally faced three serious obstacles.</p>
<p>First, Iran’s dual system of theocratic democracy was more theocracy than democracy. Ayatollah Khomeini set himself up as the <em>Velayet Faqih</em> or the supreme leader, akin to the philosopher king in Plato’s Republic, as the arbiter of national politics, including the elected president. The supreme leader spoke at public rallies but did not trust the masses to elect their leaders without guidance from him. He represented the divine <em>hukm</em> or rule and in effect rejected all notions of a free, independent electoral system. The regime’s brutal suppression of the “Persian Spring” protest movement in 2009 is a case in point.</p>
<p>Second, as a Shia state, Iran could not make serious inroads into Sunni-majority states, especially since Sunnis comprise between 85-90 percent of all Muslims worldwide. During the rise of Islamization and Islamic activism between the late 1980s and early 2000s, Iran, Saudi Arabia, and Turkey competed for the hearts and minds of Islamic activists in many parts of the Muslim world—from Nigeria to the Balkans and from Southeast Asia to Central Asia—through schools, textbooks, scholarships, charitable societies, food and health aid programs, and proselytizing. Iran lost the competition, and not only because of the abundance of Saudi oil money. The Islamic Republic could not really penetrate Sunni communities despite the active efforts by the Iranian-funded Ahl al-Bayt society.</p>
<p>Third, Saddam skillfully used his aggression against Iran in the 1980s to pit Sunni-based Arab nationalism against Persian Shia Iran. For most of that decade, the Islamic Republic was preoccupied with repelling the existential threat it saw coming from Iraq with Arab and American help, which of course made spreading the populist Islamic doctrine less urgent. The war also drove the Islamic Republic to forge relations with some unsavory radical groups that were prone to revolutionary zeal and violence.</p>
<p>Ironically, however, it was the Shia Iranian Revolution that pushed Sunni Islamic activism into politics. Although by the 1980s Islamization was already taking shape in Sunni societies, the Iranian Revolution showed politically active Sunni Muslims that their faith was not inimical to the political process and that participating in elections and governing, within limits, did not violate God’s rule.</p>
<p>By the early 1990s, several Sunni Islamic parties—from the Muslim Brotherhood in Egypt to PAS in Malaysia—were participating in national legislative elections, either as independent parties where permitted or in alignments with recognized political parties. The Egyptian regime banned the Muslim Brotherhood (MB), for example, from contesting the elections as a religious political party but allowed it to run jointly with another party—the Wafd in the 1980s and the Socialist Labor Party in the 1990s. After the MB broke with the Socialist Labor Party, the movement ran “independent” candidates in national elections and won impressive victories. In fact, MB candidates constituted the largest bloc in the Egyptian parliament behind the regime’s National Democratic Party.</p>
<p>The Palestinian Hamas, another Sunni political party grounded in the MB ideology, won the national elections in Gaza in 2006 by defeating the pro-PLO secularist candidates. Since running Gaza over the past 13 years, Hamas and other Palestinian factions in Gaza have reportedly received some military and financial support from the Islamic Republic.</p>
<p>Lebanon’s Hezbollah (Party of God), the only Iran-supported Shia political party, scored impressive electoral victories over the years in national elections and has remained until this day a major power broker in Lebanese politics. Hezbollah’s pivotal influence is evident in the recently formed government in the country.</p>
<p>In Turkey, the Sunni Islamic Refah Party participated in national elections in the early 1990s, for the first time since the establishment of the Kemalist Republic in the 1920s. The AKP under President Recep Tayyip Erdogan is the latest reincarnation of Islamic politics, which has dominated the Turkish political scene for the past 30 years.</p>
<p>Despite the differences between Sunni political activism and the Islamic Republic’s form of Shia populist Islam and between Iran and most other Sunni-majority states, Iran’s theocracy and Arab autocracy are two sides of the same coin. Both advocate for political Islam, but they both abhor democratic politics and the ensuing freedoms. Unbridled autocracy in Arab countries, Turkey, and other Muslim states is as circumscribing and restrictive of electoral politics as Iran’s theocracy.</p>
<p>The Islamic Republic in its infancy raised the possibility of normative politics in Islam, which required free discourse and calls for a reformist approach to political Islam. Unfortunately, however, as Islamic activists assumed power across the Arab and Muslim world, including in Iran and Turkey through revolution or the ballot box, they drifted toward autocracy and repression. Secular leaders like Abdel Fattah al-Sisi in Egypt have also ignored democratic and constitutional constraints on the executive and have altered their own constitutions to give themselves a life-long hold on power.</p>
<p><strong>Pushing the Boundaries of the Iranian Nation-State</strong></p>
<p>The United States and other countries have branded the Islamic Republic for most of its 40-year history as a state supporter of terrorism and has endured crushing sanctions imposed primarily by the United States or by the United Nations at the behest of Washington. Threatened with regime change for most of this history, Iran has formed different alliances with states and non-state actors as part of its strategic doctrine.</p>
<p>Iran has accused the United States and Israel of undermining the Islamic Republic and its political system. The fear of a foreign invasion has driven Iran to pursue active contacts with terrorist organizations. Unlike Saudi Arabia, Iran has not preached a radical ideology of Islam based on the Hanbali-Wahhabi-Salafi doctrine. The Islamic Republic has used radical and terrorist groups in the pursuit of a strategic doctrine that serves its national interest and survival. It has maintained relations with Sunni and Shia groups—including al-Qaeda, Hezbollah, Hamas, and other groups in Yemen, the Horn of Africa, Afghanistan, and elsewhere—regardless of their religious ideology and doctrine or sectarian identity.</p>
<p>After 9/11, Iran worked closely with the United States against al-Qaeda but also gave refuge to some of al-Qaeda leaders. Iran also cooperated with the United States after the American invasion of Iraq in 2003 and the collapse of the regime. Tehran collaborated with Washington for a stable and unitary Iraq. Both states and their proxies in Iraq, including the pro-Iranian Sadr militias, collaborated in the fight against al-Qaeda, the Zarqawi group, and later the Islamic State in Iraq.</p>
<p>Iran has worked diligently to protect its strategic religious and political interests in Iraq. It has also viewed Iraq as a land bridge to Syria, which became more critical as Tehran decided to support the Syrian tyrant in crushing the opposition to his regime.</p>
<p>Iran’s ultimate defeat in the Iran-Iraq war, and the rise of Gulf-funded Sunni terrorism since the early 1990s, forced the theocratic regime in Iran to de-emphasize the duality of Islam and politics and focus instead on safeguarding the national interest and regional power posture of Iran as a nation-state. Iran’s trade with Western countries and economic and military outreach to Russia and China are designed to bolster its economy, defend its interests, and strengthen its strategic doctrine.</p>
<p>In order to expand its status as a regional power, Iran began to develop a sophisticated uranium enrichment program with an eye toward becoming a nuclear capable power. The Islamic Republic has always maintained that it was not interested in becoming a nuclear power. The nuclear program together with Iran’s other troubling activities regarding its continued support of and engagement with terrorist groups in the Gulf region and the wider Middle East posed a serious problem for the United States and other members of the UN Security Council.</p>
<p>The Obama administration decided to separate the two sets of problems—the nuclear program and support for terrorism—and initiated contacts with Iran to contain its nuclear program. The resulting nuclear deal, which was a welcome bright spot in the bloody history of the Middle East, promised to bring relief from the sanctions under which the Iranian people have suffered for many years.</p>
<p>President Trump withdrew from the nuclear deal despite all the evidence from his intelligence chiefs that Iran was living up to the conditions of the deal. Trump reinstated crushing sanctions on Iran’s oil industry and has pushed the region toward more conflict and suffering. Trump’s national security advisor seems to be signaling that another war is on the horizon—yet another military conflict with an Islamic country.</p>
<p><strong>The Path Forward</strong></p>
<p>As the Islamic Republic faced more existential threats, it moved away from theocracy toward <em>realpolitik</em> and the politics of national survival. Whereas the twentieth century in the Middle East was an “Arab Century,” in which foreign powers created and directed Arab states, the twenty-first century is a non-Arab one, in which Iran, Turkey, and Israel are emerging as the three pivotal states in the region.</p>
<p>In the first half of the last century, Arab states became independent but with close relations to external actors—British, American, French, and Russian. In the second half, Arab states fought among themselves and with their peoples and neighbors. They achieved no tangible accomplishments in innovation, industrialization, manufacturing, technology, or scientific discoveries. The region continues to produce per capita more violence, human misery, war deaths, and displaced persons than any other region in the world.</p>
<p>If American, British, and French policymakers understand these regional realities and are interested in pursuing their interests, they should search for common ground with these three states. Admittedly, Iran—whether an Islamic Republic or a nation-state—will pose the greatest challenge but not an insurmountable one. Western policy strategists should at the very least resurrect the Iran nuclear deal and maintain the inspection regime to detect possible violations.  They should find ways to engage the region and its peoples in a search for innovation, creativity, and a hopeful future for the unemployed and alienated millions of their youth. As Pope Francis said in Abu Dhabi on Monday, “War cannot create anything but misery, weapons bring nothing but death.”</p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47640" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47640" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47640" class="share-google-plus-1 sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-47640" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47640" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content -->
		
	</div>



	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://lobelog.com/category/iran/" rel="category tag">Iran</a>, <a href="https://lobelog.com/category/political-islam/" rel="category tag">Political Islam</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="https://lobelog.com/tag/emile-nakhleh/" rel="tag">Emile Nakhleh</a>, <a href="https://lobelog.com/tag/gcc/" rel="tag">GCC</a>, <a href="https://lobelog.com/tag/iran/" rel="tag">Iran</a>, <a href="https://lobelog.com/tag/islam/" rel="tag">Islam</a>, <a href="https://lobelog.com/tag/jcpoa/" rel="tag">JCPOA</a>, <a href="https://lobelog.com/tag/nuclear-agreement/" rel="tag">nuclear agreement</a>, <a href="https://lobelog.com/tag/obama-administration/" rel="tag">Obama administration</a>, <a href="https://lobelog.com/tag/political-islam/" rel="tag">Political Islam</a>, <a href="https://lobelog.com/tag/saudi-arabia/" rel="tag">Saudi Arabia</a>, <a href="https://lobelog.com/tag/shia-vs-sunni/" rel="tag">shia vs Sunni</a></span>	<!-- .entry-meta --></footer>


<!-- #post-47640 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/emile-nakhleh.jpeg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>Emile Nakhleh</h3>
    						<p>Dr. Emile Nakhleh was a Senior Intelligence Service officer and Director of the Political Islam Strategic Analysis Program at the Central Intelligence Agency.  He is a member of the Council on Foreign Relations, a Research Professor and Director of the Global and National Security Policy Institute at the University of New Mexico, and the author of A Necessary Engagement:  Reinventing America’s Relations with the Muslim World and Bahrain:  Political Development in a Modernizing State.  He has written extensively on Middle East politics, political Islam, radical Sunni ideologies, and terrorism. His recent writings on terrorism and contemporary regional politics are posted on LobeLog.com (https://lobelog.com/author/emile-nakhleh/).  Dr. Nakhleh received his BA from St. John’s University (MN), the MA from Georgetown University, and the Ph.D. from the American University. He and his wife live in Albuquerque, New Mexico.</p>
    						<div class="author-links">
    							<a href="https://lobelog.com/author/emile-nakhleh/" rel="me">More Posts</a>
    
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://lobelog.com/pompeo-bolton-and-irans-fake-opposition/" rel="prev"><span class="meta-nav">&larr;</span> Pompeo, Bolton, and Iran’s “Fake Opposition”</a></div>		
	
	</nav><!-- #nav-below -->
	
    <div class="clearfix entry-content">
            <h3 class="comments-title"><a href="javascript:;" class="comments-toggle">SHOW 0 COMMENTS</a></h3>
    </div>          

        <script type="text/javascript">

            jQuery(document).ready(function($) {  
                $('#comments').hide();
                $(".comments-toggle").click(function(){
                    $(this).text() == "SHOW 0 COMMENTS" ? $(this).text("HIDE 0 COMMENTS") : $(this).text("SHOW 0 COMMENTS");
                    $('#comments').slideToggle('slow');
                });
            });
        </script>                   
    
    			
	<div id="comments" class="comments-area">

	
	
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=47640&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=c4af1a9a8789292ffd20372dcdbd76683853552d#parent=https%3A%2F%2Flobelog.com%2Fthe-islamic-revolutions-impact-on-political-islam-and-the-middle-east%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
    
    		            

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/pompeo-bolton-and-irans-fake-opposition/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/DeEpVvKXUAAmGi9-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Setareh Derakhshesh interviews Mike Pompeo on VOA" srcset="https://lobelog.com/wp-content/uploads/DeEpVvKXUAAmGi9-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/DeEpVvKXUAAmGi9-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/DeEpVvKXUAAmGi9-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Pompeo, Bolton, and Iran’s “Fake Opposition”                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/iran-at-crossroads-on-40th-anniversary-of-islamic-revolution/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/shutterstock_658059358-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="serkan senturk via Shutterstock" srcset="https://lobelog.com/wp-content/uploads/shutterstock_658059358-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/shutterstock_658059358-768x511.jpg 768w, https://lobelog.com/wp-content/uploads/shutterstock_658059358.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Iran at Crossroads on 40th anniversary of Islamic Revolution                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/irans-revolutionaries-fighting-same-battles-after-40-years/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/shutterstock_656642494-300x202.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Celebration of the Iranian Islamic Revolution in 2008 (serkan senturk via Shutterstock)" srcset="https://lobelog.com/wp-content/uploads/shutterstock_656642494-300x202.jpg 300w, https://lobelog.com/wp-content/uploads/shutterstock_656642494-768x516.jpg 768w, https://lobelog.com/wp-content/uploads/shutterstock_656642494.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Iran’s Revolutionaries Fighting Same Battles after 40 Years                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/iran-words-matter-truth-heals-and-history-shapes-the-future/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/Statue-of-an-American-in-Iran-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Howard Conklin Baskerville" srcset="https://lobelog.com/wp-content/uploads/Statue-of-an-American-in-Iran-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/Statue-of-an-American-in-Iran-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/Statue-of-an-American-in-Iran-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Iran: Words Matter, Truth Heals, and History Shapes the Future                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="13948">Armenia</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="14260">Canada</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="13167">Features</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="14436">Georgia</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="14382">Islam</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9572">Japan</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="14112">Mexico</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="14658">Sudan</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="14601">UAE</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://lobelog.com/pompeo-bolton-and-irans-fake-opposition/" class="bump-view" data-bump-view="tp">
						Pompeo, Bolton, and Iran’s “Fake Opposition”					</a>
									</li>
							<li>
										<a href="https://lobelog.com/irans-revolutionaries-fighting-same-battles-after-40-years/" class="bump-view" data-bump-view="tp">
						Iran’s Revolutionaries Fighting Same Battles after 40 Years					</a>
									</li>
							<li>
										<a href="https://lobelog.com/iran-words-matter-truth-heals-and-history-shapes-the-future/" class="bump-view" data-bump-view="tp">
						Iran: Words Matter, Truth Heals, and History Shapes the Future					</a>
									</li>
							<li>
										<a href="https://lobelog.com/iran-at-crossroads-on-40th-anniversary-of-islamic-revolution/" class="bump-view" data-bump-view="tp">
						Iran at Crossroads on 40th anniversary of Islamic Revolution					</a>
									</li>
							<li>
										<a href="https://lobelog.com/putin-and-venezuela-what-russia-risks/" class="bump-view" data-bump-view="tp">
						Putin and Venezuela: What Russia Risks					</a>
									</li>
							<li>
										<a href="https://lobelog.com/its-time-to-let-go-of-americas-18-year-afghan-war/" class="bump-view" data-bump-view="tp">
						It&#039;s Time to Let Go of America&#039;s 18-year Afghan War					</a>
									</li>
							<li>
										<a href="https://lobelog.com/goodbye-inf-treaty-hello-new-arms-race/" class="bump-view" data-bump-view="tp">
						Goodbye, INF Treaty. Hello, New Arms Race?					</a>
									</li>
							<li>
										<a href="https://lobelog.com/washingtons-anti-iran-policy-is-in-tatters/" class="bump-view" data-bump-view="tp">
						Washington’s Anti-Iran Policy Is in Tatters					</a>
									</li>
							<li>
										<a href="https://lobelog.com/a-call-to-end-u-s-arms-sales-to-saudi-arabia/" class="bump-view" data-bump-view="tp">
						A Call to End U.S. Arms Sales To Saudi Arabia					</a>
									</li>
							<li>
										<a href="https://lobelog.com/michelle-alexander-opened-a-door/" class="bump-view" data-bump-view="tp">
						Michelle Alexander Opened a Door					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">Any views and opinions expressed on this site are the personal views of the author and do not represent the views of Jim Lobe or the Institute for Policy Studies.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2019 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east\/":47640};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/the-islamic-revolutions-impact-on-political-islam-and-the-middle-east/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201906'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.13'></script>
<script async="async" type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=47640&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=c4af1a9a8789292ffd20372dcdbd76683853552d#parent=https%3A%2F%2Flobelog.com%2Fthe-islamic-revolutions-impact-on-political-islam-and-the-middle-east%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=47640&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=c4af1a9a8789292ffd20372dcdbd76683853552d#parent=https%3A%2F%2Flobelog.com%2Fthe-islamic-revolutions-impact-on-political-islam-and-the-middle-east%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'47640',tz:'-5',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '47640' ]);
</script>

</body>
</html>