<!DOCTYPE html>
<html lang="en">
<head>
	<title>Conflict or Compromise: U.S. and Iran on a Knife’s Edge &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Conflict or Compromise: U.S. and Iran on a Knife’s Edge Comments Feed" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lobelog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"49575","token":"1eb4525cba","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump Has Strengthened Hardliners in Iran' href='https://lobelog.com/trump-has-strengthened-hardliners-in-iran/' />
<link rel="canonical" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/" />
<link rel='shortlink' href='https://lobelog.com/?p=49575' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fconflict-or-compromise-u-s-and-iran-on-a-knifes-edge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fconflict-or-compromise-u-s-and-iran-on-a-knifes-edge%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conflict or Compromise: U.S. and Iran on a Knife’s Edge" />
<meta property="og:url" content="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/" />
<meta property="og:description" content="by Hussein Ibish The simmering confrontation between the United States and Iran is delicately poised on a knife’s edge between an emerging bargain and steadily mounting potential for direct armed c…" />
<meta property="article:published_time" content="2019-07-29T16:00:49+00:00" />
<meta property="article:modified_time" content="2019-07-28T19:27:43+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/FM_Javad_Zarif_joint_press_conference_with_UK_Secretary_of_State_for_Foreign_and_Commonwealth_Affairs_Philip_Hammond_in_Shahrbani_Palace_139406012242476485944804.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="489" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:text:title" content="Conflict or Compromise: U.S. and Iran on a Knife’s Edge" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/FM_Javad_Zarif_joint_press_conference_with_UK_Secretary_of_State_for_Foreign_and_Commonwealth_Affairs_Philip_Hammond_in_Shahrbani_Palace_139406012242476485944804.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b96b858f59320d8fdbeacfacd/f5fdbac9324b8e8f3426732c9.js");</script>
</head>

<body class="post-template-default single single-post postid-49575 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul>
<li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li>
<li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li>
<li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li>
<li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li>
<li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li>
<li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li>
<li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li>
</ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://lobelog.com/" title="LobeLog"><img src="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	





<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

#mc_embed_signup label {
    font-weight: normal;
}

#mc_embed_signup {
    font-family: Droid Serif !important;
}



#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff;
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 0;
    width: 59%;
    vertical-align: top;
}

#mc_embed_signup .button {
    padding: 4px 15px;
    color: #fff;
    font-size: 1.2em;
    font-weight: 300;
    line-height: 26px;
    text-transform: uppercase;
    background: #333;
    border: solid #666;
    border-width: 0 0 3px;    
    font-size: 1em;
    line-height: 1.4;
    margin-bottom: 0.7em;
    border-radius: 4px;
}


.sf-menu li {
	margin: 0;
	float: none;
}

#main-navigation ul li a {
	padding: 0 !important;
	padding-left: 1rem !important;
	padding-right: 1rem !important;
}

</style>
<div id="mc_embed_signup">
<form action="https://iranhumanrights.us18.list-manage.com/subscribe/post?u=b96b858f59320d8fdbeacfacd&amp;id=0becb7d3ed" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
    <label for="mce-EMAIL">GET THE LATEST LOBE LOG UPDATES</label>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b96b858f59320d8fdbeacfacd_0becb7d3ed" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->





<!--                     <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form> -->
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul>
<li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li>
<li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li>
<li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li>
<li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li>
<li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li>
<li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li>
<li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li>
</ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/authors/">Authors</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/contributions/">Contributions</a>
                    </li>



                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="https://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-49575" class="clearfix post-49575 post type-post status-publish format-standard has-post-thumbnail hentry category-iran tag-arab-gulf-states-institute-in-washington tag-hussein-ibish tag-iran tag-jcpoa tag-u-s-foreign-policy tag-us-iran-relations">
	<header class="entry-header">
		<h1 class="entry-title">Conflict or Compromise: U.S. and Iran on a Knife’s Edge</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-29T12:00:49-04:00">July 29, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://lobelog.com/author/guest/">Guest Contributor</a></span></span>
						<span class="comments-link"> <a href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/#comments">2 Comments</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>



			<div class="entry-thumbnail">
			<img width="800" height="489" src="https://lobelog.com/wp-content/uploads/FM_Javad_Zarif_joint_press_conference_with_UK_Secretary_of_State_for_Foreign_and_Commonwealth_Affairs_Philip_Hammond_in_Shahrbani_Palace_139406012242476485944804.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/FM_Javad_Zarif_joint_press_conference_with_UK_Secretary_of_State_for_Foreign_and_Commonwealth_Affairs_Philip_Hammond_in_Shahrbani_Palace_139406012242476485944804.jpg 800w, https://lobelog.com/wp-content/uploads/FM_Javad_Zarif_joint_press_conference_with_UK_Secretary_of_State_for_Foreign_and_Commonwealth_Affairs_Philip_Hammond_in_Shahrbani_Palace_139406012242476485944804-300x183.jpg 300w, https://lobelog.com/wp-content/uploads/FM_Javad_Zarif_joint_press_conference_with_UK_Secretary_of_State_for_Foreign_and_Commonwealth_Affairs_Philip_Hammond_in_Shahrbani_Palace_139406012242476485944804-768x469.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><span id="caption">Mohammad Javad Zarif (Wikimedia Commons)</span>		</div>	
		

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49575" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49575" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-49575" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-49575" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by Hussein Ibish</strong></em></p>
<p>The simmering confrontation between the United States and Iran is delicately poised on a knife’s edge between an emerging bargain and steadily mounting potential for direct armed conflict. The ongoing de facto war of attrition with a “maximum pressure” sanctions regime being countered by “maximum resistance” low-intensity military provocations could grind on for months, assuming commanders in the field do not overstep or make a mistake that ignites an open conflict. But eventually a fork in the road will be reached. The logic of confrontation, if continued indefinitely, leads sooner rather than later to a military clash. Since neither side wants even a limited war, however, the potential for an agreement is clearly emerging. Almost all elements are in place for both scenarios, with conflict and accommodation appearing almost equally plausible and imaginable – a most unusual circumstance in international relations. Yet the key reality for the Gulf Arab countries, especially those most antagonistic toward Iran – Saudi Arabia, the United Arab Emirates, and Bahrain – is that neither scenario is likely to deal with their greatest concern: the growth of Iranian hegemony in the Arab world and Iran’s use of nonstate proxies and clients to destabilize its neighbors and spread its influence throughout the region.</p>
<p><span id="more-49575"></span></p>
<p><strong>The Logic of Confrontation</strong></p>
<p>Since President Donald J. Trump withdrew the United States from the <a href="https://www.treasury.gov/resource-center/sanctions/Programs/Pages/jpoa_archive.aspx" target="_blank" rel="noopener noreferrer">Joint Comprehensive Plan of Action</a>, or nuclear agreement, the confrontation between the United States and Iran has gradually escalated. Washington has waged an aggressive campaign of “maximum pressure,” mainly in the form of <a href="https://www.treasury.gov/resource-center/sanctions/programs/pages/iran.aspx" target="_blank" rel="noopener noreferrer">sanctions</a> and financial warfare, against Iran. Tehran, finding itself increasingly boxed in by an ever-constricting economic vice, has responded with a carefully calibrated program of “maximum resistance,” especially in the form of low-intensity and sometimes deniable attacks on commercial and military assets in the Gulf region.</p>
<p>While it is widely assumed that the Islamic Revolutionary Guard Corps has coordinated or conducted these attacks, it has been careful not to cross any redline that would necessitate a military response. Tankers have been sabotaged with limpet mines but only above the waterline and none have been sunk. A British-owned <a href="https://www.bbc.com/news/uk-49053383" target="_blank" rel="noopener noreferrer">tanker was seized</a> but Iranian officials said this was in retaliation for <a href="https://www.nytimes.com/2019/07/04/world/middleeast/oil-tanker-gibraltar-syria-iran.html?searchResultPosition=1&amp;module=inline" target="_blank" rel="noopener noreferrer">Britain’s seizure</a> of an Iranian shipment of oil off the coast of Gibraltar allegedly destined for Syria in violation of European Union sanctions. <a href="https://www.nytimes.com/2019/07/24/world/middleeast/tanker-swap-iran-compromise.html" target="_blank" rel="noopener noreferrer">Iran has suggested</a> an exchange of the ships to resolve the issue. <a href="https://www.cnn.com/2019/06/20/middleeast/iran-drone-claim-hnk-intl/index.html" target="_blank" rel="noopener noreferrer">Iran shot down a U.S. drone</a>, which it claims was in Iranian airspace, but both Iranian and U.S. officials noted that Tehran did not attempt to down any U.S. aircraft with personnel aboard.</p>
<p>Lacking any leverage with Washington of its own, but unable to sustain the intense economic damage being wrought by sanctions, Iran’s aim has been to try to force U.S. allies and trade partners to intercede with Washington and loosen the financial stranglehold. Iran has pressured these countries with threats to maritime security in the Gulf region and potential disruptions to the free flow of Gulf energy exports. With European signatories committed to trying to preserve the JCPOA, Iran has used the confrontation as a rationale for abandoning its own commitments, first by <a href="https://www.npr.org/2019/07/01/737575973/iran-says-its-enriched-uranium-level-now-exceeds-jcpoa-limit" target="_blank" rel="noopener noreferrer">increasing stockpiles</a> of low-enriched uranium and then by <a href="https://www.reuters.com/article/us-mideast-iran-usa/iran-ratchets-up-tensions-with-higher-enrichment-draws-warnings-idUSKCN1U205V" target="_blank" rel="noopener noreferrer">increasing the enrichment</a>program itself. It is threatening a full “hard exit” from the deal and even hinting at <a href="https://www.wsj.com/articles/iran-hasnt-breached-limits-of-nuclear-deal-yet-11561631344" target="_blank" rel="noopener noreferrer">abandoning the Nuclear Nonproliferation Treaty</a>, the first step toward the open development of a nuclear weapon.</p>
<p>Iran’s actions to date make it likely that Gulf Arab countries would be prime targets in any tit-for-tat exchange of military attacks. In particular, <a href="https://www.usatoday.com/story/news/world/2019/05/14/saudi-arabia-says-oil-infrastructure-attacked-drones/3664120002/" target="_blank" rel="noopener noreferrer">attacks</a> on Saudi Arabia’s oil infrastructure gave the most direct hint of what might be expected in the context of a full-blown military conflict. And while the Gulf Arab countries welcomed the “maximum pressure” campaign, none of their governments want a military conflict, hoping the aggressive U.S. strategy toward Iran will achieve the desired change of behavior. At a minimum, sanctions have started to <a href="https://www.washingtonpost.com/world/middle_east/trumps-sanctions-on-iran-are-hitting-hezbollah-hard/2019/05/18/970bc656-5d48-11e9-98d4-844088d135f2_story.html?utm_term=.be18de572c5a" target="_blank" rel="noopener noreferrer">deprive Iran of resources</a>to feed to its network of nonstate clients, militias, and extremist groups throughout the region. Short of that, many of the Gulf Arab countries were hoping that “maximum pressure” would at least yield a policy of containment, limiting Iran’s ability to continue to spread its hegemony and opening space for rolling back some of the strategic gains it has accumulated over the past 15 years.</p>
<p>Thus far, Iran’s strategy to counter this pressure has not worked. The United States’ European and Arab allies have not strongly lobbied Washington to ease the sanctions, and international energy markets have remained <a href="https://www.ogj.com/general-interest/economics-markets/article/17279277/iea-oil-market-calm-despite-geopolitical-supply-concerns" target="_blank" rel="noopener noreferrer">relatively calm</a> in the face of Iran’s threats to international shipping in the Gulf and Red Sea. Trump has not been baited into an overreaction to Iranian provocations, particularly a military response that the international community would regard as disproportionate and reckless. He has even dismissed Iran’s suspected sabotage of commercial tankers as “<a href="https://www.washingtonpost.com/politics/trump-characterizes-alleged-attacks-by-iran-on-oil-tankers-as-very-minor/2019/06/18/4f2796f4-91c7-11e9-aadb-74e6b2b46f6a_story.html?utm_term=.ca140f442f04" target="_blank" rel="noopener noreferrer">very minor</a>.” And he made a <a href="https://www.nytimes.com/2019/06/21/us/politics/trump-iran-attack.html" target="_blank" rel="noopener noreferrer">big production</a> of ordering and then dramatically calling off at the last minute a missile strike aimed at Iranian targets in retaliation for the drone attack.</p>
<p>If Tehran was counting on Trump to overreact, it must be gravely disappointed. Washington has made clear that the killing of any American would cross a redline requiring a direct kinetic response, but Tehran was already taking great pains to avoid any action that would likely appear to the international community to justify a U.S. military response. Still, “maximum resistance” has not yet produced any breathing space for Iran or its economy. Therefore, the logic of confrontation, if it continues to unfold, dictates not only continued Iranian provocations but gradually intensified ones. If Iran’s actions thus far have been insufficient to prompt a U.S. overreaction or an intervention by Washington’s allies to force Trump to ease the pressure on Iran, more of the same is unlikely to suffice. Yet continued intensification could well lead, sooner rather than later, to a direct clash that neither side wants.</p>
<p><strong>The Logic of Accommodation</strong></p>
<p>As a consequence, the potential for an accommodation that reduces the likelihood of direct military conflict has been developing despite the bellicosity. From the outset, Trump, Secretary of State Mike Pompeo, and other administration officials have insisted that their goal has been the negotiation of a “<a href="https://www.brookings.edu/blog/order-from-chaos/2018/08/08/trump-wants-a-bigger-better-deal-with-iran-what-does-tehran-want/" target="_blank" rel="noopener noreferrer">better deal</a>” with Iran. The Iranian leadership initially reacted to mounting U.S. pressure with outrage and ruled out any new negotiations on nuclear and other issues with Washington and especially with Trump himself. Yet as pressure has mounted and “maximum resistance” has failed to yield any results, Iran’s position has been notably softening.</p>
<p>Tehran has clearly abandoned its insistence that any dialogue must begin with the United States rejoining the JCPOA. Iran’s foreign minister, Mohammad Javad Zarif, has repeatedly said that Iran is willing to have a dialogue with the United States as long as Tehran is treated “<a href="https://www.jpost.com/International/Irans-Zarif-says-US-should-respect-Iran-if-it-wants-to-negotiate-594239" target="_blank" rel="noopener noreferrer">with respect</a>,” and <a href="https://www.reuters.com/article/us-iran-nuclear-usa/rouhani-says-iran-ready-to-talk-to-u-s-if-sanctions-lifted-idUSKCN1U90DQ" target="_blank" rel="noopener noreferrer">Iran’s president</a> has made the same offer if sanctions are lifted. Washington also appears to have tacitly acknowledged that the expansive list of <a href="https://www.state.gov/after-the-deal-a-new-iran-strategy/" target="_blank" rel="noopener noreferrer">12 demands</a> on Tehran presented by Pompeo in May 2018 were a wish list and opening bargaining position. In recent weeks, Trump has said he is <a href="https://thehill.com/homenews/administration/453313-trump-maintains-hes-not-seeking-regime-change-in-iran" target="_blank" rel="noopener noreferrer">not interested in regime change</a> in Tehran, only in curbing its nuclear agenda, and Pompeo repeatedly has said Washington is willing to negotiate with Iran <a href="https://www.france24.com/en/20190602-us-says-prepared-talk-iran-with-no-preconditions" target="_blank" rel="noopener noreferrer">without preconditions</a>.</p>
<p>On July 18, Washington and Tehran took the first tentative steps toward direct dialogue when Zarif met in New York with Kentucky Senator <a href="https://www.al-monitor.com/pulse/originals/2019/07/iran-zarif-meeting-rand-paul-possible-talks.html" target="_blank" rel="noopener noreferrer">Rand Paul</a>, a key Trump ally in Congress and a leading neo-isolationist. From this tentative beginning, the outlines of a potential agreement are becoming dimly visible. In effect, such an agreement would mimic several of the trade deals Trump has secured, such as the pending renegotiated NAFTA agreement with Canada and Mexico. In this template, existing accords, which Trump passionately denounces as “the worst ever,” of which the JCPOA and NAFTA are key examples, are effectively tweaked, updated, renamed, and then pronounced “the best ever.” This model suggests Trump might be open to a kind of JCPOA 2.0, a renegotiated version of the nuclear agreement that deals with several of the flaws its critics identified from the beginning, such as relatively short sunsets, but is still largely restricted to the nuclear issue.</p>
<p><a href="https://www.nytimes.com/2019/07/18/us/politics/zarif-iran-nuclear-deal.html" target="_blank" rel="noopener noreferrer">Zarif publicly suggested</a> that Iran might be open to precisely such a renegotiated JCPOA-plus, telling reporters that Iran could speed up its formal ratification of the deal’s “<a href="https://www.reuters.com/article/us-mideast-iran-usa-zarif/iran-foreign-minister-reported-to-make-nuclear-offer-us-skeptical-idUSKCN1UD310" target="_blank" rel="noopener noreferrer">Additional Protocol</a>,” that allows for international nuclear inspectors to have extensive access in Iran. Since Iran already abides by the protocol, though its Parliament has not ratified it, critics have dismissed this offer as insubstantial. The additional protocol offer, however, is a hint of what might be possible under the right circumstances and shows a willingness to barter concessions, at least in theory.</p>
<p>Assuming both sides resolve to craft a revised agreement, the biggest obstacles are likely to be the vexed question of Iran’s “<a href="https://www.reuters.com/article/us-iran-nuclear-rights-idUSBRE9AL0R120131123" target="_blank" rel="noopener noreferrer">right to enrich</a>” uranium and its <a href="https://www.brookings.edu/research/constraining-irans-missile-capabilities/" target="_blank" rel="noopener noreferrer">missile program</a>. The turning point that led to the achievement of the JCPOA was the acknowledgment by the administration of President Barack Obama that any agreement would need to recognize Iran’s right to enrich, as the agreement did under limited and highly controlled circumstances. The Trump administration has not opined in detail on this issue, but it has certainly given the impression that it wishes to eliminate such a supposed right. However, if the 10 to 15-year sunsets in the JCPOA on limitations on Iranian enrichment and processing were extended or made permanent in any new agreement, the Trump administration could well agree to some enrichment in practice. Such a reversal has been seen in negotiations with North Korea: The administration began by insisting on a “<a href="https://www.npr.org/2018/06/06/617619192/complete-verifiable-irreversible-a-tough-goal-for-north-korea-summit" target="_blank" rel="noopener noreferrer">complete, verifiable, irreversible</a>” nuclear disarmament by Pyongyang, <a href="https://www.cnn.com/2019/03/11/politics/biegun-carnegie-remarks/index.html" target="_blank" rel="noopener noreferrer">rejecting</a> North Korea’s preference for a phased process, and now <a href="https://www.axios.com/trump-negotiator-steve-biegun-signals-flexibility-in-north-korea-talks-0b1f9a53-2599-49ac-b236-0fa819d175f8.html" target="_blank" rel="noopener noreferrer">appears to accept</a> that this is the only way to make progress.</p>
<p>Tehran presumably does not want any new understanding to address the missile issue. Even though Trump, Pompeo, and others have lambasted the JCPOA for not restricting Iran’s missile development and testing, they could still argue that as long as any new accord effectively eliminates the potential for Iran developing a nuclear warhead any time in the foreseeable future, conventionally armed missile development by Tehran can be adequately countered with missile defense systems and by deterrence from U.S., Arab, and Israeli missile arsenals and other means of counterattack. So, although Washington is likely to try to put the missile issue on the table in any substantial talks with Iran, failure to achieve that may not prove a deal breaker.</p>
<p><strong>“Malign Activities” and “Regime Change”</strong></p>
<p>The painful truth for the Gulf Arab countries is that neither of these scenarios is likely to adequately address their main concern regarding Iran: its “malign activities” in the Middle East, particularly destabilizing its neighbors by funding and arming nonstate militias. This has been a key feature of U.S. and Israeli criticism of Iran as well and is prominently represented in critiques of the JCPOA and in Pompeo’s 12-point agenda. However, when Trump declared that he is not interested in regime change in Tehran, that may have implied a recognition that forcing Iran to abandon such conduct completely probably is not achievable through “maximum pressure,” a view that National Security Advisor John Bolton does not share. The Trump administration may be confronting the reality the Obama administration accepted in the run-up to the nuclear deal – that while an accommodation with Tehran on nuclear issues is possible there is virtually no chance that the Islamic Republic will abandon policies that are both the core of its national security agenda and a key part of its foundational raison d’etre.</p>
<p>Iran’s support for armed nonstate groups such as Hezbollah, Iraqi Shia militias, and the Houthis, among others, are the centerpiece of Iran’s regional and national security policy. Such groups are the primary means through which Iran spreads its influence, weakens its local adversaries, and acquires strategic depth. It allows Iran to engage in armed conflicts with its antagonists entirely outside of its own borders and largely without using its own citizens and personnel (with the partial exception of the intervention in Syria). This also supplies it with a degree of deniability and the rationalization that it is only supporting groups fighting to defend themselves and secure their legitimate rights within their own country. Despite its deep cynicism, it has the patina of a moral agenda for certain audiences. Moreover, many of these groups are deeply motivated by sectarian and religious passions, which Iran exploits to secure zealousness in combat and, in many cases, a highly regimented obedience to Iran’s leadership and, therefore, foreign policy agenda.</p>
<p>Iran is playing a very effective game that Tehran’s regional adversaries generally seek to avoid, and therefore have great difficulty countering. This is amplified in that Iran’s goals in most cases involve disrupting the status quo and destabilizing neighboring states and societies. Therefore, even when nonstate allies such as the Houthis fail to fully implement Iran’s suggestions, their activities are still almost always a net benefit to Iran because they contribute to the overall promotion of disruption and disorder.</p>
<p>By leading this effort since the founding of the Islamic Republic, the IRGC has risen to a place of remarkable prominence. Particularly in the past 15 years, the IRGC, especially the Quds force that oversees these proxy militias and Iranian expeditions abroad, has been at the forefront of Iran’s transformation from an isolated and contained pariah during the Iran-Iraq War and the subsequent era of dual containment into a budding regional hegemon. Iran now has tremendous influence in Iraq, Syria, Lebanon, Yemen, and beyond. As a consequence of this centrality to Iran’s growing power, the IRGC has concomitantly developed into a major economic and political force within Iran.</p>
<p>All of this has emerged against the backdrop of the revolutionary ideology that underpins the Islamic Republic, and the founding imperative of exporting the revolution and establishing Iran’s supposedly rightful place as the leader of the entire Islamic world and a major global force on behalf of the downtrodden. The policy therefore has the triple protection of being a foundational ideological commitment, the main and highly effective tool of national security and foreign policy, and the institutional bedrock for one of the most powerful factions within the state and society.</p>
<p>That’s why demands for Iran to abandon these policies are regarded as tantamount to calls for regime change. Any Iranian regime that did not pursue such a policy, even if it were still packaged under the brand of the Islamic Republic, would be, in effect, a new regime. The Obama administration recognized that and eventually secured its nuclear-only agreement with Tehran.</p>
<p>Even if a new agreement moves forward, then, the core Gulf Arab concerns regarding Iran are not going to be practically resolved, even if there is a fig leaf of pledges to respect the independence and territorial integrity of Iran’s neighbors. “Malign activities” will almost certainly continue, at least in an attenuated fashion, and could be ramped up at any moment. Similarly, in the event of a conflict, unless it somehow leads to the collapse of the Iranian regime or the full-scale invasion of Iran by the United States (both of which are exceedingly unlikely), that is likely to intensify Iran’s use of and reliance on nonstate militias. They would be a key weapon in Iran’s counterattacks against U.S. interests in the region, the Gulf Arab countries themselves, and conceivably even Israel.</p>
<p>Saudi Arabia, the UAE, Bahrain, and others are therefore probably going to have to look beyond the current confrontation for a long-term solution to the problem of Iran’s destabilizing activities in the Arab world. Neither plausible scenario, a conflict or an accommodation, is likely to resolve their fundamental concerns about Iran’s regional role over the long run. The best-case scenario from their point of view would be a continuation of the current situation – a slowly developing process of containment of Iran. But for that to really address Tehran’s “malign activities” it would require a level of U.S. regional military engagement, particularly in countries like Iraq and Syria, that appears unlikely. Worse, the current situation may not prove sustainable for much longer. Whether a clash or a deal ultimately develops, Gulf Arab countries may find themselves still facing a hostile Iranian regime that is ready, willing, and able to use armed nonstate groups, terrorism, and a campaign of widespread destabilization in the Arab world to try to advance its interests.</p>
<p><em>Hussein Ibish is a senior resident scholar at the Arab Gulf States Institute in Washington. Originally published by the <a href="https://agsiw.org/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/">Arab Gulf States Institute in Washington</a> and republished here with permission.</em></p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49575" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49575" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-49575" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-49575" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content -->
		
	</div>



	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://lobelog.com/category/iran/" rel="category tag">Iran</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="https://lobelog.com/tag/arab-gulf-states-institute-in-washington/" rel="tag">Arab Gulf States Institute in Washington</a>, <a href="https://lobelog.com/tag/hussein-ibish/" rel="tag">Hussein Ibish</a>, <a href="https://lobelog.com/tag/iran/" rel="tag">Iran</a>, <a href="https://lobelog.com/tag/jcpoa/" rel="tag">JCPOA</a>, <a href="https://lobelog.com/tag/u-s-foreign-policy/" rel="tag">U.S. Foreign Policy</a>, <a href="https://lobelog.com/tag/us-iran-relations/" rel="tag">US-Iran relations</a></span>	<!-- .entry-meta --></footer>


<!-- #post-49575 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/ll_twitter_try_small.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>Guest Contributor</h3>
    						<p>Articles by guest writers.</p>
    						<div class="author-links">
    							<a href="https://lobelog.com/author/guest/" rel="me">More Posts</a>
    
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://lobelog.com/trump-has-strengthened-hardliners-in-iran/" rel="prev"><span class="meta-nav">&larr;</span> Trump Has Strengthened Hardliners in Iran</a></div>		
	
	</nav><!-- #nav-below -->
	
    <div class="clearfix entry-content">
            <h3 class="comments-title"><a href="javascript:;" class="comments-toggle">SHOW 2 COMMENTS</a></h3>
    </div>          

        <script type="text/javascript">

            jQuery(document).ready(function($) {  
                $('#comments').hide();
                $(".comments-toggle").click(function(){
                    $(this).text() == "SHOW 2 COMMENTS" ? $(this).text("HIDE 2 COMMENTS") : $(this).text("SHOW 2 COMMENTS");
                    $('#comments').slideToggle('slow');
                });
            });
        </script>                   
    
    			
	<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			2 Comments		</h3>

		<ol class="comment-list">
			
	<li id="comment-673854" class="comment even thread-even depth-1">
		<article id="div-comment-673854" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/3a68781b88be37ca619724658227e69e?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/#comment-673854">
							<time datetime="2019-07-29T13:01:35-04:00">
								July 29, 2019							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn">Procivic</cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>An unncessary rehash of recent developments that dutifully  calls Trump&#8217;s blatant act of reneging on the nuclear deal a &#8220;withdrawl&#8221;. The writer also cites Iran&#8217;s &#8220;provocations&#8221; and   &#8220;malign&#8221; influence, Washingtonspeak  for not toeing the necon line.</p>
<p>At the same he ignores the destructive behavior of the Persian Gulf sheikhs who funded the Syrian conflict through ISIS, kidnapped the Lebanese prime minister and created the worst humanitarian crisis in Yemen.</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-673856" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-673856" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/201197831d9e7d8e10daeb158b677870?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/#comment-673856">
							<time datetime="2019-07-29T13:24:43-04:00">
								July 29, 2019							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn"><a href='http://www.alimostofi.com' rel='external nofollow' class='url'>Ali Mostofi</a></cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Everyone is waiting for the IRGC, to cross the international red lines properly, to face their endgame. They know that. In the meantime, they will continue their economic and military war, against the innocent secular Iranians, who do not want to be violent like them. We are Ahuramazdan. We are non-violent. They are angry and violent. They have sanctioned Iranians, with their Islamic Inquisition, for 40 years. Hopefully the international sanctions on them, will force them to bicker amongst themselves to self-destruction. But like a Black Hole, they will try to take many with themselves. No Fear! Iran will remain calm. Ya Ahuramazda!</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=49575&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=bbd910ff1b54fcb1cddb1728243e91b1f305f57d#parent=https%3A%2F%2Flobelog.com%2Fconflict-or-compromise-u-s-and-iran-on-a-knifes-edge%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
    
    		            

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/trump-has-strengthened-hardliners-in-iran/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/Ayatollah_Ali_Khamenei_casting_his_vote_for_2017_election_3-1-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/Ayatollah_Ali_Khamenei_casting_his_vote_for_2017_election_3-1-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/Ayatollah_Ali_Khamenei_casting_his_vote_for_2017_election_3-1-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/Ayatollah_Ali_Khamenei_casting_his_vote_for_2017_election_3-1-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Trump Has Strengthened Hardliners in Iran                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/the-great-reckoning/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/water-in-the-desert-300x199.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/water-in-the-desert-300x199.jpg 300w, https://lobelog.com/wp-content/uploads/water-in-the-desert-768x510.jpg 768w, https://lobelog.com/wp-content/uploads/water-in-the-desert-1024x680.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            The Great Reckoning                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/planet-of-the-surreal/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/2880px-Youth_for_Climate_Marseille_15_mars_2019_place_Félix_Baret-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/2880px-Youth_for_Climate_Marseille_15_mars_2019_place_Félix_Baret-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/2880px-Youth_for_Climate_Marseille_15_mars_2019_place_Félix_Baret-768x512.jpg 768w, https://lobelog.com/wp-content/uploads/2880px-Youth_for_Climate_Marseille_15_mars_2019_place_Félix_Baret-1024x683.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Planet of the Surreal                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/the-democrats-push-back-on-yemen/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/President_Donald_Trump__Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_14_2017_cropped-1-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://lobelog.com/wp-content/uploads/President_Donald_Trump__Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_14_2017_cropped-1-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/President_Donald_Trump__Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_14_2017_cropped-1-300x300.jpg 300w, https://lobelog.com/wp-content/uploads/President_Donald_Trump__Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_14_2017_cropped-1-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/President_Donald_Trump__Deputy_Crown_Prince_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_14_2017_cropped-1-186x186.jpg 186w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            The Democrats Push Back on Yemen                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://lobelog.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="14792">Algeria</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="13948">Armenia</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="14260">Canada</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="13167">Features</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="14436">Georgia</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="14382">Islam</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9572">Japan</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="14112">Mexico</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="14781">Somalia</option>
	<option class="level-0" value="14658">Sudan</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="14601">UAE</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://lobelog.com/the-great-reckoning/" class="bump-view" data-bump-view="tp">
						The Great Reckoning					</a>
										</li>
								<li>
										<a href="https://lobelog.com/chinas-risky-bets/" class="bump-view" data-bump-view="tp">
						China&#039;s Risky Bets					</a>
										</li>
								<li>
										<a href="https://lobelog.com/the-democrats-push-back-on-yemen/" class="bump-view" data-bump-view="tp">
						The Democrats Push Back on Yemen					</a>
										</li>
								<li>
										<a href="https://lobelog.com/trumps-saudi-arms-vetoes-deconstructed/" class="bump-view" data-bump-view="tp">
						Trump’s Saudi Arms Vetoes, Deconstructed					</a>
										</li>
								<li>
										<a href="https://lobelog.com/trump-has-strengthened-hardliners-in-iran/" class="bump-view" data-bump-view="tp">
						Trump Has Strengthened Hardliners in Iran					</a>
										</li>
								<li>
										<a href="https://lobelog.com/the-iranian-seizure-of-the-stena-impero-the-flagship-of-imperialism/" class="bump-view" data-bump-view="tp">
						The Iranian Seizure of the Stena Impero: the Flagship of Imperialism  					</a>
										</li>
								<li>
										<a href="https://lobelog.com/planet-of-the-surreal/" class="bump-view" data-bump-view="tp">
						Planet of the Surreal					</a>
										</li>
								<li>
										<a href="https://lobelog.com/congress-opposes-non-violent-support-for-palestinian-rights/" class="bump-view" data-bump-view="tp">
						Congress Opposes Non-Violent Support for Palestinian Rights					</a>
										</li>
								<li>
										<a href="https://lobelog.com/mohammed-bin-salmans-yemen-quandary/" class="bump-view" data-bump-view="tp">
						Mohammed bin Salman’s Yemen Quandary					</a>
										</li>
								<li>
										<a href="https://lobelog.com/will-the-political-agreement-pave-the-way-for-democracy-in-sudan/" class="bump-view" data-bump-view="tp">
						Will the Political Agreement Pave the Way for Democracy in Sudan?					</a>
										</li>
				</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">Any views and opinions expressed on this site are the personal views of the author and do not represent the views of Jim Lobe or the Institute for Policy Studies.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank" rel="noopener noreferrer"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank" rel="noopener noreferrer"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2019 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge\/":49575};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/conflict-or-compromise-u-s-and-iran-on-a-knifes-edge/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lobelog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=49575&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=bbd910ff1b54fcb1cddb1728243e91b1f305f57d#parent=https%3A%2F%2Flobelog.com%2Fconflict-or-compromise-u-s-and-iran-on-a-knifes-edge%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=49575&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=bbd910ff1b54fcb1cddb1728243e91b1f305f57d#parent=https%3A%2F%2Flobelog.com%2Fconflict-or-compromise-u-s-and-iran-on-a-knifes-edge%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'50878996',post:'49575',tz:'-4',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '49575' ]);
</script>

</body>
</html>