<!DOCTYPE html>
<html lang="en">
<head>
	<title>Misusing Intelligence to Sell Conflict with Iran &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="http://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="http://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Misusing Intelligence to Sell Conflict with Iran Comments Feed" href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://lobelog.com/wp-content/themes/fashionistas/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='http://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='http://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='http://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=4.6.6' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/lobelog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"42182","token":"cce213770d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Did Trump Greenlight Neoconservative Takeover of State Dept. and CIA?' href='http://lobelog.com/did-trump-greenlight-neoconservative-takeover-of-state-dept-and-cia/' />
<link rel="canonical" href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/" />
<link rel='shortlink' href='http://lobelog.com/?p=42182' />
<link rel="alternate" type="application/json+oembed" href="http://lobelog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobelog.com%2Fmisusing-intelligence-to-sell-conflict-with-iran%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lobelog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobelog.com%2Fmisusing-intelligence-to-sell-conflict-with-iran%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Misusing Intelligence to Sell Conflict with Iran" />
<meta property="og:url" content="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/" />
<meta property="og:description" content="by Paul R. Pillar Although nobody knows exactly where Donald Trump intends to go with his campaign of seeking confrontation with Iran, his administration already has provided disconcerting parallel…" />
<meta property="article:published_time" content="2017-12-01T11:08:49+00:00" />
<meta property="article:modified_time" content="2017-12-01T11:08:49+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="http://lobelog.com/wp-content/uploads/6236849468_86e53e2a40_b.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="http://lobelog.com/wp-content/uploads/6236849468_86e53e2a40_b.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
</head>

<body class="single single-post postid-42182 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul><li ><a href="http://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="http://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-2"><a href="http://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="http://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="http://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="http://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="http://lobelog.com/" title="LobeLog"><img src="http://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form>
                	<script>
                		/*
                		Custom functionality for safari and IE
                		*/
                		(function( d ) {
                			// In case the placeholder functionality is available we remove labels
                			if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
                				var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
                				label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
                				label.style.position = 'absolute';
                				label.style.height   = '1px';
                				label.style.width    = '1px';
                				label.style.overflow = 'hidden';
                			}
                			// Make sure the email value is filled in before allowing submit
                			var form = d.getElementById('subscribe-blog-blog_subscription-4'),
                			input = d.getElementById('subscribe-field-blog_subscription-4'),
                			handler = function( event ) {
                				if ( '' === input.value ) {
                					input.focus();
                					if ( event.preventDefault ){
                						event.preventDefault();
                					}
                					return false;
                				}
                			};
                			if ( window.addEventListener ) {
                				form.addEventListener( 'submit', handler, false );
                			} else {
                				form.attachEvent( 'onsubmit', handler );
                			}
                		})( document );
                	</script>
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul><li ><a href="http://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="http://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-2"><a href="http://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="http://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="http://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="http://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="http://lobelog.com/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="http://lobelog.com/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="http://lobelog.com/authors/">Authors</a>
                    </li>
                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="http://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="http://lobelog.com/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-42182" class="clearfix post-42182 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-iran tag-irandeal tag-abbotabad tag-al-qaeda tag-colum-lynch tag-dan-de-luce tag-donald-trump tag-foundation-for-defense-of-democracies tag-intelligence tag-iran tag-iraq tag-mike-pompeo tag-osama-bin-laden tag-paul-pilar">
	<header class="entry-header">
		<h1 class="entry-title">Misusing Intelligence to Sell Conflict with Iran</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-01T06:08:49+00:00">December 1, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://lobelog.com/author/paul-pillar/">Paul Pillar</a></span></span>
						<span class="comments-link"> <a href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/#respond">Leave a Comment</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>

			<div class="entry-thumbnail">
			<img width="1024" height="683" src="http://lobelog.com/wp-content/uploads/6236849468_86e53e2a40_b.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="6236849468_86e53e2a40_b" srcset="http://lobelog.com/wp-content/uploads/6236849468_86e53e2a40_b.jpg 1024w, http://lobelog.com/wp-content/uploads/6236849468_86e53e2a40_b-300x200.jpg 300w, http://lobelog.com/wp-content/uploads/6236849468_86e53e2a40_b-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div>	
		

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by Paul R. Pillar</strong></em></p>
<p>Although nobody knows exactly where Donald Trump intends to go with his campaign of seeking confrontation with Iran, his administration already has provided disconcerting parallels with the techniques an earlier U.S. administration used in selling its launching of a war against Iraq. Among these techniques is the cherry-picking of intelligence not to inform policy-making or to enlighten the public but instead to inculcate false perceptions among the public and thereby to muster support for a policy already chosen.<span id="more-42182"></span></p>
<p>The parallels have become even closer as the Trump administration has tried to get people to believe there is some sort of cooperation and common purpose between Iran and al-Qaeda. The president <a href="https://www.whitehouse.gov/the-press-office/2017/10/13/remarks-president-trump-iran-strategy">made this insinuation</a> in his speech on Iran in October. Then his CIA director, Mike Pompeo, <a href="https://www.theatlantic.com/international/archive/2017/11/iran-mike-pompeo-bin-laden-documents-cia/545093/">ordered a tendentious re-exploitation</a> of already exploited documents captured in the raid at Abbottabad, Pakistan that killed Osama bin Laden. This time the purpose was to find any possible connection between bin Laden’s group and Iran. Pompeo took the highly unusual step of giving an advance look at the selected documents to an advocacy organization: the Foundation for Defense of Democracies (FDD), a leader of efforts to kill the agreement that limits Iran’s nuclear program.</p>
<p>FDD duly did its part in the insinuation by highlighting a single document that it depicted as suggesting some sort of Iranian assistance to al-Qaeda. This was despite the fact that the thrust of the Abbottabad documents as far as Iran is concerned is that Tehran was in conflict, not cooperation, with al-Qaeda. This remains the <a href="https://www.nytimes.com/2017/11/29/opinion/is-trump-going-to-lie-our-way-into-war-with-iran.html?_r=0">judgment of experts who follow the terrorist group closely</a>. Even the very document FDD highlighted <a href="http://www.theamericanconservative.com/articles/translated-doc-debunks-narrative-of-al-qaeda-iran-alliance/">did not say what those highlighting it contended it said</a>. It held no evidence of any Iranian assistance to al-Qaeda. This entire effort to manipulate public perceptions has been remarkably similar to the efforts by promoters of the Iraq War to use whatever scraps they could find to suggest that there was, in George W. Bush’s words, an “alliance” between the Iraqi regime and al-Qaeda that in fact never existed.</p>
<p><strong>Cherry-Picking the Yemeni War</strong></p>
<p>Now Colum Lynch and Dan De Luce at <em>Foreign Policy</em> <a href="http://foreignpolicy.com/2017/11/22/with-saudi-blockade-threatening-famine-in-yemen-u-s-points-finger-at-iran/">report</a> that the White House, in the latest bit of cherry-picking, “is pressing to declassify intelligence allegedly linking Iran to short-range ballistic missile attacks by Yemeni insurgents against Saudi Arabia.” Our antennae ought to be raised very high regarding the motives and reality lying behind anything that comes out of this attempt to manipulate public perceptions.</p>
<p>Imagine that, in a parallel universe that Donald Trump did not inhabit, the White House was sincerely trying to help the public understand whatever was the foreign policy problem at hand. The problem in this case is the Yemeni civil war, which originated with discontent among northern tribes about how their interests were treated by the central government. The education of the public would note that large-scale intervention led by Saudi Arabia—which has a long history of conflict with, and demographic and security concerns about, Yemen—turned the civil war into bigger carnage. An aerial assault by Saudi Arabia and its ally the United Arab Emirates, together with a Saudi-imposed blockade, has further turned Yemen into a humanitarian catastrophe.</p>
<p>Meanwhile, some Iranian assistance reportedly has gone from Iran to the principal northern tribe, known as the Houthis. By any reasonable account, the physical impact of any such aid is minor compared to the Saudi military offensive. The lesson to the public might note that the Houthis have been among the staunchest adversaries of al-Qaeda’s branch in Yemen. It might also note that the Houthis are allied with former president Ali Abdullah Saleh, who during more than three decades in power became known as America’s man in Yemen.</p>
<p>The Saudi air war has devastated Yemen. Is it any surprise that those now in power in the Yemeni capital of Saana (i.e., the Houthi-led coalition) would try to get off a few shots at Saudi Arabia in response? Should we even condemn this effort to strike back given the much bigger strikes in the other direction?</p>
<p>The Trump administration’s efforts to highlight this one facet of a much larger war serve two of its objectives. One is to continue its overall campaign to pin on Iran all blame for any mayhem in the Middle East. The other is to distract as much attention as possible from the indefensible U.S. support (which began during the previous administration) for the Saudi offensive against Yemen. Meanwhile, the cherry-picking conveys to the public a false impression of what the Yemeni war is all about and what has caused it to take its current shape.</p>
<p>Lynch and De Luce report that the effort by the Trump White House to make public cherry-picked intelligence about Houthi-fired missiles is intended to influence not just a domestic audience but also opinion at the United Nations. Here is yet another parallel with the selling of the Iraq War. Specifically, it evokes the presentation to the Security Council in February 2003 by Secretary of State Colin Powell, who—against Powell’s own better judgment and contrary to the judgment of the U.S. intelligence community—laid out some scraps intended to persuade people that the non-existent alliance between Iraq and al-Qaeda really existed.</p>
<p><strong>Consequences</strong></p>
<p>Such misuse of intelligence means foreign policy is being made on the basis of badly mistaken premises. The public sales job makes the misunderstanding all the worse, both because misperceptions are infused into a larger audience and because salesmen who are strongly committed to their cause—as was the case with the chief promoters of the Iraq War—come to believe their own propaganda.</p>
<p>The misuse also represents a subversion of the proper function of the intelligence agencies. Intelligence is supposed to inform policymakers to help them in making decisions they have not yet made. The agencies do not exist to be tools to sell to the public policy that already has been made.</p>
<p>The Trump administration is not the first to engage in such misuse, but the misuse fits a pattern of how Trump has handled other government departments and agencies. That pattern, featuring many fox-running-the-henhouse senior appointments, has been one of subverting rather than executing the mission of agencies.</p>
<p><em>Photo: Mike Pompeo (Gage Skidmore via Flickr).</em></p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-42182" class="share-facebook sd-button share-icon no-text" href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-42182" class="share-twitter sd-button share-icon no-text" href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-42182" class="share-google-plus-1 sd-button share-icon no-text" href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-42182" class="share-pinterest sd-button share-icon no-text" href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-42182" class="share-linkedin sd-button share-icon no-text" href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content --></div>

	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="http://lobelog.com/category/analysis/" rel="category tag">Analysis</a>, <a href="http://lobelog.com/category/iran/" rel="category tag">Iran</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="http://lobelog.com/tag/irandeal/" rel="tag">#Irandeal</a>, <a href="http://lobelog.com/tag/abbotabad/" rel="tag">Abbotabad</a>, <a href="http://lobelog.com/tag/al-qaeda/" rel="tag">Al-Qaeda</a>, <a href="http://lobelog.com/tag/colum-lynch/" rel="tag">Colum Lynch</a>, <a href="http://lobelog.com/tag/dan-de-luce/" rel="tag">Dan De Luce</a>, <a href="http://lobelog.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="http://lobelog.com/tag/foundation-for-defense-of-democracies/" rel="tag">foundation for defense of democracies</a>, <a href="http://lobelog.com/tag/intelligence/" rel="tag">intelligence</a>, <a href="http://lobelog.com/tag/iran/" rel="tag">Iran</a>, <a href="http://lobelog.com/tag/iraq/" rel="tag">iraq</a>, <a href="http://lobelog.com/tag/mike-pompeo/" rel="tag">Mike Pompeo</a>, <a href="http://lobelog.com/tag/osama-bin-laden/" rel="tag">Osama Bin Laden</a>, <a href="http://lobelog.com/tag/paul-pilar/" rel="tag">Paul Pilar</a></span>	<!-- .entry-meta --></footer>
<!-- #post-42182 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/paulpillar.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>Paul Pillar</h3>
    						<p>Paul R. Pillar is Non-resident Senior Fellow at the Center for Security Studies of Georgetown University and an Associate Fellow of the Geneva Center for Security Policy. He retired in 2005 from a 28-year career in the U.S. intelligence community.  His senior positions included National Intelligence Officer for the Near East and South Asia, Deputy Chief of the DCI Counterterrorist Center, and Executive Assistant to the Director of Central Intelligence. He is a Vietnam War veteran and a retired officer in the U.S. Army Reserve.  Dr. Pillar's degrees are from Dartmouth College, Oxford University, and Princeton University. His books include Negotiating Peace (1983), Terrorism and U.S. Foreign Policy (2001), Intelligence and U.S. Foreign Policy (2011), and Why America Misunderstands the World (2016).</p>
    						<div class="author-links">
    							<a href="http://lobelog.com/author/paul-pillar/" rel="me">More Posts</a>
    
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="http://lobelog.com/did-trump-greenlight-neoconservative-takeover-of-state-dept-and-cia/" rel="prev"><span class="meta-nav">&larr;</span> Did Trump Greenlight Neoconservative Takeover of State Dept. and CIA?</a></div>		
	
	</nav><!-- #nav-below -->
	    
    			
	<div id="comments" class="comments-area">

	
	
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/misusing-intelligence-to-sell-conflict-with-iran/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=42182&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=b15453baba7c7693688bd3bca02022eba384f328#parent=http%3A%2F%2Flobelog.com%2Fmisusing-intelligence-to-sell-conflict-with-iran%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
    
    		
            <br/>
            <!--Latest Articles-->
            <div class="relatedposts">
                <h3>Latest articles</h3>            	
            	<table>
            	    <tr><td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/6236849468_86e53e2a40_b-150x150.jpg" alt="post thumbnail"/><br/><br/>Misusing Intelligence to Sell Conflict with Iran</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/did-trump-greenlight-neoconservative-takeover-of-state-dept-and-cia/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/24756405266_048a8365fc_b-150x150.jpg" alt="post thumbnail"/><br/><br/>Did Trump Greenlight Neoconservative Takeover of State Dept. and CIA?</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/poll-middle-easterners-want-good-relations-with-u-s-russia/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/1024px-James_Zogby_MSPAC-150x150.jpg" alt="post thumbnail"/><br/><br/>Poll: Middle Easterners Want Good Relations with U.S., Russia</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/north-korea-tests-its-third-icbm-whats-next/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/Missile-7-1-150x150.jpg" alt="post thumbnail"/><br/><br/>North Korea Tests Its Third ICBM: What’s Next?</a></div></td> </tr>
                </table>
                            </div>

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/did-trump-greenlight-neoconservative-takeover-of-state-dept-and-cia/"><img width="150" height="100" src="http://lobelog.com/wp-content/uploads/24756405266_048a8365fc_b-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="24756405266_048a8365fc_b" srcset="http://lobelog.com/wp-content/uploads/24756405266_048a8365fc_b-300x200.jpg 300w, http://lobelog.com/wp-content/uploads/24756405266_048a8365fc_b-768x512.jpg 768w, http://lobelog.com/wp-content/uploads/24756405266_048a8365fc_b.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Did Trump Greenlight Neoconservative Takeover of State Dept. and CIA?                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/poll-middle-easterners-want-good-relations-with-u-s-russia/"><img width="150" height="100" src="http://lobelog.com/wp-content/uploads/1024px-James_Zogby_MSPAC-300x199.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="1024px-James_Zogby_MSPAC" srcset="http://lobelog.com/wp-content/uploads/1024px-James_Zogby_MSPAC-300x199.jpg 300w, http://lobelog.com/wp-content/uploads/1024px-James_Zogby_MSPAC-768x509.jpg 768w, http://lobelog.com/wp-content/uploads/1024px-James_Zogby_MSPAC.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Poll: Middle Easterners Want Good Relations with U.S., Russia                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/north-korea-tests-its-third-icbm-whats-next/"><img width="100" height="100" src="http://lobelog.com/wp-content/uploads/Missile-7-1-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Missile-7-1" srcset="http://lobelog.com/wp-content/uploads/Missile-7-1-150x150.jpg 150w, http://lobelog.com/wp-content/uploads/Missile-7-1-50x50.jpg 50w, http://lobelog.com/wp-content/uploads/Missile-7-1-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            North Korea Tests Its Third ICBM: What’s Next?                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/kuwait-and-kurdish-separatism/"><img width="100" height="100" src="http://lobelog.com/wp-content/uploads/KuwaitiAid-150x150.png" class="attachment-150x100 size-150x100 wp-post-image" alt="KuwaitiAid" srcset="http://lobelog.com/wp-content/uploads/KuwaitiAid-150x150.png 150w, http://lobelog.com/wp-content/uploads/KuwaitiAid-50x50.png 50w, http://lobelog.com/wp-content/uploads/KuwaitiAid-45x45.png 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Kuwait and Kurdish Separatism                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="http://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="http://lobelog.com/did-trump-greenlight-neoconservative-takeover-of-state-dept-and-cia/" class="bump-view" data-bump-view="tp">
						Did Trump Greenlight Neoconservative Takeover of State Dept. and CIA?					</a>
									</li>
							<li>
										<a href="http://lobelog.com/kuwait-and-kurdish-separatism/" class="bump-view" data-bump-view="tp">
						Kuwait and Kurdish Separatism					</a>
									</li>
							<li>
										<a href="http://lobelog.com/north-korea-tests-its-third-icbm-whats-next/" class="bump-view" data-bump-view="tp">
						North Korea Tests Its Third ICBM: What’s Next?					</a>
									</li>
							<li>
										<a href="http://lobelog.com/what-u-s-enmity-has-wrought-in-iran/" class="bump-view" data-bump-view="tp">
						What U.S. Enmity has Wrought in Iran					</a>
									</li>
							<li>
										<a href="http://lobelog.com/locking-palestinians-in-a-flawed-peace-process/" class="bump-view" data-bump-view="tp">
						Locking Palestinians in a Flawed Peace Process					</a>
									</li>
							<li>
										<a href="http://lobelog.com/let-the-record-show-negotiations-with-north-korea-work/" class="bump-view" data-bump-view="tp">
						Let the Record Show: Negotiations with North Korea Work					</a>
									</li>
							<li>
										<a href="http://lobelog.com/poll-middle-easterners-want-good-relations-with-u-s-russia/" class="bump-view" data-bump-view="tp">
						Poll: Middle Easterners Want Good Relations with U.S., Russia					</a>
									</li>
							<li>
										<a href="http://lobelog.com/russia-turkey-iran-meet-in-sochi/" class="bump-view" data-bump-view="tp">
						Russia, Turkey, Iran Meet in Sochi					</a>
									</li>
							<li>
										<a href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/" class="bump-view" data-bump-view="tp">
						The Challenge of Saudi-Israeli Intelligence-Sharing					</a>
									</li>
							<li>
										<a href="http://lobelog.com/how-trump-will-betray-his-base/" class="bump-view" data-bump-view="tp">
						How Trump Will Betray His Base					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">The contents and comments are the personal views of the authors and do not represent the views of IPS news agency.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to our site and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://lobelog.com/misusing-intelligence-to-sell-conflict-with-iran/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2017 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/lobelog.com\/misusing-intelligence-to-sell-conflict-with-iran\/":42182};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/misusing-intelligence-to-sell-conflict-with-iran/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script async="async" type='text/javascript' src='http://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=42182&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=b15453baba7c7693688bd3bca02022eba384f328#parent=http%3A%2F%2Flobelog.com%2Fmisusing-intelligence-to-sell-conflict-with-iran%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=42182&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=b15453baba7c7693688bd3bca02022eba384f328#parent=http%3A%2F%2Flobelog.com%2Fmisusing-intelligence-to-sell-conflict-with-iran%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'42182',tz:'-5',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '42182' ]);
</script>

</body>
</html>