<!DOCTYPE html>
<html lang="en">
<head>
	<title>Trump Punts on Syria &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Trump Punts on Syria Comments Feed" href="https://lobelog.com/trump-punts-on-syria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.13"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas/style.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=4.6.13' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"47430","token":"930a5bf5a3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=4.6.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=4.6.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=4.6.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=4.6.13'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Churchill on Democracy: Lessons for Today' href='https://lobelog.com/churchill-on-democracy-lessons-for-today/' />
<link rel="canonical" href="https://lobelog.com/trump-punts-on-syria/" />
<link rel='shortlink' href='https://lobelog.com/?p=47430' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Ftrump-punts-on-syria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Ftrump-punts-on-syria%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump Punts on Syria" />
<meta property="og:url" content="https://lobelog.com/trump-punts-on-syria/" />
<meta property="og:description" content="by John Feffer Donald Trump wants to pull U.S. troops out of Syria as quickly as possible. Well, it’s Wednesday, so that’s what the president wants now. Tomorrow, who knows, maybe he’ll insist that…" />
<meta property="article:published_time" content="2019-01-17T18:49:14+00:00" />
<meta property="article:modified_time" content="2019-01-17T18:49:14+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/shutterstock_675995536-722x406.jpg" />
<meta property="og:image:width" content="722" />
<meta property="og:image:height" content="406" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/shutterstock_675995536-722x406.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b96b858f59320d8fdbeacfacd/f5fdbac9324b8e8f3426732c9.js");</script>
</head>

<body class="single single-post postid-47430 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://lobelog.com/" title="LobeLog"><img src="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	





<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

#mc_embed_signup label {
    font-weight: normal;
}

#mc_embed_signup {
    font-family: Droid Serif !important;
}



#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff;
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 0;
    width: 59%;
    vertical-align: top;
}

#mc_embed_signup .button {
    padding: 4px 15px;
    color: #fff;
    font-size: 1.2em;
    font-weight: 300;
    line-height: 26px;
    text-transform: uppercase;
    background: #333;
    border: solid #666;
    border-width: 0 0 3px;    
    font-size: 1em;
    line-height: 1.4;
    margin-bottom: 0.7em;
    border-radius: 4px;
}


.sf-menu li {
	margin: 0;
	float: none;
}

#main-navigation ul li a {
	padding: 0 !important;
	padding-left: 1rem !important;
	padding-right: 1rem !important;
}

</style>
<div id="mc_embed_signup">
<form action="https://iranhumanrights.us18.list-manage.com/subscribe/post?u=b96b858f59320d8fdbeacfacd&amp;id=0becb7d3ed" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
    <label for="mce-EMAIL">GET THE LATEST LOBE LOG UPDATES</label>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b96b858f59320d8fdbeacfacd_0becb7d3ed" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->





<!--                     <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form> -->
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-46913"><a href="https://lobelog.com/contributions/">Contributions</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/authors/">Authors</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="/contributions/">Contributions</a>
                    </li>



                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="https://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-47430" class="clearfix post-47430 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-donald-trump tag-egypt tag-iran tag-iran-deal tag-islamic-state tag-james-mattis tag-jcpoa tag-john-bolton tag-john-feffer tag-kurds tag-libya tag-sanctions tag-syria tag-syrian-war tag-terrorism tag-u-s-military-intervention">
	<header class="entry-header">
		<h1 class="entry-title">Trump Punts on Syria</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://lobelog.com/trump-punts-on-syria/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-17T13:49:14+00:00">January 17, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://lobelog.com/author/john-feffer/">John Feffer</a></span></span>
						<span class="comments-link"> <a href="https://lobelog.com/trump-punts-on-syria/#comments">1 Comment</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>



			<div class="entry-thumbnail">
			<img width="722" height="406" src="https://lobelog.com/wp-content/uploads/shutterstock_675995536-722x406.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Shutterstock" srcset="https://lobelog.com/wp-content/uploads/shutterstock_675995536-722x406.jpg 722w, https://lobelog.com/wp-content/uploads/shutterstock_675995536-722x406-300x169.jpg 300w" sizes="(max-width: 722px) 100vw, 722px" /><span id="caption">Shutterstock</span>		</div>	
		

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47430" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47430" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47430" class="share-google-plus-1 sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-47430" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47430" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by John Feffer</strong></em></p>
<p>Donald Trump wants to pull U.S. troops out of Syria as quickly as possible.</p>
<p>Well, it’s Wednesday, so that’s what the president wants now. Tomorrow, who knows, maybe he’ll insist that Syria pay for the pullout. Maybe Trump will decide to hold a summit with Bashar al-Assad after deciding that the Syrian leader’s not such a bad guy after all, since he also doesn’t like the Islamic State and <a title="owes his position" href="https://www.voanews.com/a/russian-support-gave-assad-half-of-syria-study-says/4394613.html" target="_blank" rel="noopener noreferrer">owes his position</a> to Russian support. Maybe Trump will team up with Turkey to build a wall around Syria because “if we stop them over there, we won’t fight them over here.”</p>
<p>With Trump, all options seem to be in play, and it all depends on what <em>Fox News</em> covers, what the last autocrat or three-star general whispered in his ear, and whether the president’s spleen is acting up or not. The opinions of his own advisors or the foreign-policy commissariat seem to matter little. If anything, Trump delights in confounding the experts. After all, he believes himself to be the expert-in-chief.<span id="more-47430"></span></p>
<p>Foreign policy making in the Trump era is a lot like curling. Trump lets lose the stone and then the other members of the team start sweeping at the ice in an attempt to alter the trajectory. Sometimes Trump throws in the general direction of the target. Sometimes his aim is so errant that there’s nothing the sweepers can do.</p>
<p>So, after Trump tweeted his new Syria policy, National Security Advisor John Bolton and Secretary of State Mike Pompeo went into action to alter its trajectory. In an attempt to placate allies aghast at Trump’s decision, Bolton put so many conditions on the pull-out as to seem to render the announcement null and void. Secretary of State Mike Pompeo similarly tried to assure Egypt, Iraq, Jordan, and the Gulf States that U.S. policy remains steady: defeat the Islamic State, shut out Iran.</p>
<p>This cavalcade of caveats accomplished little more than to confuse allies and mystify observers. Bolton angered Recep Tayyip Erdogan so much with his remarks about continued U.S. support for Syrian Kurds that the Turkish president refused to meet with the national security advisor when he visited Ankara this month. A prominent pro-government newspaper <a title="decried" href="https://www.nytimes.com/2019/01/08/world/middleeast/erdogan-bolton-turkey-syria-kurds.html" target="_blank" rel="noopener noreferrer">decried</a> Bolton’s “soft coup against Trump.”</p>
<p>Trump has subsequently changed his mind about Syria, somewhat, but it wasn’t at the behest of Bolton or Pompeo. The president was <a title="persuaded to go slow" href="https://www.reuters.com/article/us-mideast-crisis-syria-trump-insight/how-trump-slowed-rush-for-syria-exits-after-huddle-in-iraq-idUSKCN1P92P9" target="_blank" rel="noopener noreferrer">persuaded to go slow</a> on the withdrawal when he received a briefing in Iraq from a lieutenant general who explained that the military needed more time to wrap up operations in Syria. Defense Secretary Jim Mattis had probably said the same thing to Trump. He resigned when the president ignored his advice. Mattis had disagreed one too many times with the president and thus undermined his authority. With Trump, proximity breeds contempt.</p>
<p>Trump originally demanded that troops withdraw in 30 days. Now, the Pentagon has four months to redeploy the couple thousand troops. The rush to the exit will be more like a covert crawl. And they won’t likely be going very far. The <a title="latest reports" href="https://www.yenisafak.com/en/world/us-redeployed-troops-withdrawn-from-syria-to-military-bases-in-kirkuk-iraqi-ex-colonel-3471063" target="_blank" rel="noopener noreferrer">latest reports</a> suggest that the redeployed soldiers are heading for Iraq — to bases in Kirkuk and Anbar.</p>
<p><strong>A History of Ambivalence</strong></p>
<p>Trump has been roundly criticized for the incoherence of his policy toward Syria. But let’s face it, Washington has never figured out how to deal with the country — its ruthless leader, its fragmented opposition, its breakaway Kurds, its covetous neighbors — since the Arab Spring protests broke out in 2011.</p>
<p>At the very outset, the Obama administration hesitated to throw its support behind pro-democracy demonstrators and was even more ambivalent about intervening militarily when the demonstrators chose to take up arms.</p>
<p>This was not surprising. Obama had been slow to withdraw support from Hosni Mubarak in Egypt earlier that year when crowds gathered in Tahrir Square. When civil strife broke out in Libya, Obama was equally reluctant to get involved, finally opting to “lead from behind” in the international effort to oust Muammar Gaddafi. The situation in Syria promised to be even more complicated and volatile.</p>
<p>Eventually, the Obama administration dipped its toe in the water with two principal programs, one run by the Pentagon, the other covertly by the CIA. The Pentagon’s program was a spectacular failure, with graduates of the training program either exiting the program to fight for radical groups the United States disdained or going on to ignominious defeat on the battlefield. This initiative ended in 2015.</p>
<p>The CIA program, Timber Sycamore, funneled billions of dollars of arms and equipment to fighters on the ground in Syria, thanks to Saudi financing and Turkish logistics. This program, too, encountered many difficulties. For instance, arms ended up in the hands of al-Qaeda sympathizers. The United States was also reluctant to go all in for fear of provoking Russia. In 2017, Trump <a title="canceled" href="https://www.nytimes.com/2017/08/02/world/middleeast/cia-syria-rebel-arm-train-trump.html" target="_blank" rel="noopener noreferrer">canceled</a> this program.</p>
<p>Trump or no Trump, the United States faces myriad problems in Syria. Assad has consolidated his position, with the help of Russia and Iran. The Islamic State has been reduced to a beleaguered fiefdom, but religious extremism hasn’t disappeared and a pretty unsavory group <a title="remains in control" href="http://www.dailystar.com.lb/News/Middle-East/2019/Jan-16/474147-al-qaedas-shadow-hangs-over-idlib-analysts.ashx" target="_blank" rel="noopener noreferrer">remains in control</a> of Idlib province. The Kurds in the north have established an autonomous region, with U.S. assistance, but the Turkish government considers them a mere extension of the Kurdish Workers Party (PKK) that it’s fighting within its own borders.</p>
<p>The United States can’t expect to influence this state of play in Syria, and certainly not with only 2,000 troops. So, it makes a lot of sense to pull them out. Let the Israelis and Saudis get angry, and let the Russians, Iranians, and Turks rejoice. U.S. involvement in Syria — hesitant, misguided, quixotic — has been benighted from the beginning.</p>
<p>Trump recently tweeted in support of his action that the United States must “stop the endless wars.” That makes eminent sense.</p>
<p>But don’t be fooled into thinking that Trump actually believes what he tweets. Even as he was making his withdrawal announcement, the president was directing the Pentagon to <a title="increase its air strikes" href="https://www.militarytimes.com/news/your-air-force/2019/01/15/airstrikes-against-isis-in-syria-up-in-recent-weeks/" target="_blank" rel="noopener noreferrer">increase its air strikes</a> on targets in Syria.</p>
<p><strong>More War, Not Less</strong></p>
<p>It’s ludicrous to paint Donald Trump as a peace president. The man is only selectively anti-war. He just doesn’t like the wars that other presidents started.</p>
<p>Trump threatened to use nuclear weapons against North Korea. He <a title="considered military options" href="https://www.nytimes.com/2017/08/12/world/americas/trump-venezuela-military.html" target="_blank" rel="noopener noreferrer">considered military options</a> in Venezuela and <a title="discussed" href="https://www.nytimes.com/2018/09/08/world/americas/donald-trump-venezuela-military-coup.html" target="_blank" rel="noopener noreferrer">discussed</a> the potential of a coup with dissident army officers.</p>
<p>But it’s Iran that’s served as the focus of Trump’s most hawkish ambitions. The president hasn’t been content just to unravel the Joint Comprehensive Plan of Action, the nuclear agreement that the Obama administration, alongside representatives of several other countries, negotiated with Iran. Nor does Trump want to stop at simply applying another round of economic sanctions against the country.</p>
<p>In September, John Bolton asked the Pentagon for military options to strike Iran. “It definitely rattled people,” a former senior White House official <a title="said" href="https://www.haaretz.com/us-news/white-house-asked-pentagon-for-military-options-against-iran-report-says-1.6830979" target="_blank" rel="noopener noreferrer">said</a>. “People were shocked. It was mind-boggling how cavalier they were about hitting Iran.”</p>
<p>But Trump’s confrontational approach to Iran preceded the brashness of Bolton, who has openly advocated regime change in Iran. Shortly after entering the White House, Trump began pushing for the Pentagon to blow up Iranian boats in the Persian Gulf. Mattis, who’d been fired from the Obama administration for <a title="his anti-Iranian obsession" href="https://www.politico.com/magazine/story/2016/12/james-mattis-iran-secretary-of-defense-214500" target="_blank" rel="noopener noreferrer">his anti-Iranian obsession</a>, thought the plan was ludicrous and <a title="never provided" href="https://www.axios.com/donald-trump-jim-mattis-sink-iranian-boats-e1370835-e819-40fb-a397-b38a7bc52506.html" target="_blank" rel="noopener noreferrer">never provided</a> the plans Trump wanted.</p>
<p>Countering Iran has been an organizing principle of the administration’s foreign policy, from helping the Saudis in Yemen to pressuring countries worldwide not to trade with Tehran. In his recent speech in Cairo, Secretary of State Mike Pompeo made clear that even with the Syria pullout the administration remains focused on <a title="countering Iran" href="https://www.thenational.ae/world/mena/mike-pompeo-s-cairo-speech-drives-home-iran-as-common-enemy-message-1.811831" target="_blank" rel="noopener noreferrer">countering Iran</a>, which “has spread its cancerous influence to Yemen, to Iraq, to Syria, and further into Lebanon.”</p>
<p>With Bolton and Pompeo by his side and Mattis departed, Trump may well go with his gut and attack Iran militarily. He’ll be encouraged in this delusion by Israel and Saudi Arabia. He’ll be looking for some way to distract the media and the American public from his disastrous record as president and the multiple investigations into his affairs and policies. He won’t care about the consequences.</p>
<p>The forever war in the Middle East is far from over.</p>
<p><em>Reprinted, with permission, from <a href="https://fpif.org/trump-punts-on-syria/">Foreign Policy In Focus</a>.</em></p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47430" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47430" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47430" class="share-google-plus-1 sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-47430" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47430" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/trump-punts-on-syria/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content -->
		
	</div>



	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://lobelog.com/category/syria/" rel="category tag">Syria</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="https://lobelog.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://lobelog.com/tag/egypt/" rel="tag">Egypt</a>, <a href="https://lobelog.com/tag/iran/" rel="tag">Iran</a>, <a href="https://lobelog.com/tag/iran-deal/" rel="tag">Iran deal</a>, <a href="https://lobelog.com/tag/islamic-state/" rel="tag">Islamic State</a>, <a href="https://lobelog.com/tag/james-mattis/" rel="tag">James Mattis</a>, <a href="https://lobelog.com/tag/jcpoa/" rel="tag">JCPOA</a>, <a href="https://lobelog.com/tag/john-bolton/" rel="tag">John Bolton</a>, <a href="https://lobelog.com/tag/john-feffer/" rel="tag">John Feffer</a>, <a href="https://lobelog.com/tag/kurds/" rel="tag">kurds</a>, <a href="https://lobelog.com/tag/libya/" rel="tag">Libya</a>, <a href="https://lobelog.com/tag/sanctions/" rel="tag">Sanctions</a>, <a href="https://lobelog.com/tag/syria/" rel="tag">Syria</a>, <a href="https://lobelog.com/tag/syrian-war/" rel="tag">syrian war</a>, <a href="https://lobelog.com/tag/terrorism/" rel="tag">terrorism</a>, <a href="https://lobelog.com/tag/u-s-military-intervention/" rel="tag">U.S. military intervention</a></span>	<!-- .entry-meta --></footer>


<!-- #post-47430 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/johnfeffer.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>John Feffer</h3>
    						<p>John Feffer is the the editor of LobeLog and the director of Foreign Policy In Focus at the Institute for Policy Studies. He is also the author, most recently, of Aftershock: A Journey into Eastern Europe's Broken Dreams (Zed Books). He is also the author of the dystopian novel Splinterlands (Dispatch Books) and its soon-to-be-released sequel Frostlands. He is a former Open Society fellow, PanTech fellow, and Scoville fellow, and his articles have appeared in The New York Times, Washington Post, Los Angeles Review of Books, Salon, and many other publications.</p>
    						<div class="author-links">
    							<a href="https://lobelog.com/author/john-feffer/" rel="me">More Posts</a>
    
    							    							<!-- <a href="https://twitter.com/johnfeffer">Twitter</a> -->

<a rel="nofollow" href="https://twitter.com/johnfeffer" target="_blank"><img src="/wp-content/uploads/twitter-icon-1.png"></a>                                
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://lobelog.com/churchill-on-democracy-lessons-for-today/" rel="prev"><span class="meta-nav">&larr;</span> Churchill on Democracy: Lessons for Today</a></div>		
	
	</nav><!-- #nav-below -->
	
    <div class="clearfix entry-content">
            <h3 class="comments-title"><a href="javascript:;" class="comments-toggle">SHOW 1 COMMENTS</a></h3>
    </div>          

        <script type="text/javascript">

            jQuery(document).ready(function($) {  
                $('#comments').hide();
                $(".comments-toggle").click(function(){
                    $(this).text() == "SHOW 1 COMMENTS" ? $(this).text("HIDE 1 COMMENTS") : $(this).text("SHOW 1 COMMENTS");
                    $('#comments').slideToggle('slow');
                });
            });
        </script>                   
    
    			
	<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			One Comment		</h3>

		<ol class="comment-list">
			
	<li id="comment-669857" class="comment even thread-even depth-1">
		<article id="div-comment-669857" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='https://secure.gravatar.com/avatar/e2685c0046d7a6539725b1a2e3d94515?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="https://lobelog.com/trump-punts-on-syria/#comment-669857">
							<time datetime="2019-01-17T15:56:33+00:00">
								January 17, 2019							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn"><a href='http://deleted' rel='external nofollow' class='url'>Jams O'Donnell</a></cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Syria&#8217;s &#8220;ruthless leader&#8221; &#8211; Jeez, think outside the mainstream box, please. The last Syrian elections were certified by international observers as free and fair &#8211; Assad won comfortably. Assad is no more ruthless that your average US president. This sort of knee-jerk propaganda just deflates any real arguments you might have.</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trump-punts-on-syria/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=47430&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=0f801ec1bcec4e10e8c9babfc9d8a7fde864ac4c#parent=https%3A%2F%2Flobelog.com%2Ftrump-punts-on-syria%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
    
    		            

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/churchill-on-democracy-lessons-for-today/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/shutterstock_706194862-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Shutterstock" srcset="https://lobelog.com/wp-content/uploads/shutterstock_706194862-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/shutterstock_706194862-768x512.jpg 768w, https://lobelog.com/wp-content/uploads/shutterstock_706194862.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Churchill on Democracy: Lessons for Today                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/is-u-s-withdrawal-from-syria-pushing-gulf-arabs-closer-to-russia/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/shutterstock_552887833-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Vladimir Putin (ID1974 via Shutterstock.com)" srcset="https://lobelog.com/wp-content/uploads/shutterstock_552887833-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/shutterstock_552887833-768x512.jpg 768w, https://lobelog.com/wp-content/uploads/shutterstock_552887833.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Is U.S. Withdrawal from Syria Pushing Gulf Arabs Closer to Russia?                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/the-middle-east-after-pompeos-cairo-speech/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/39721604313_9027cd4839_z-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Mike Pompeo meeting Egyptian President Abdel Fattah el-Sisi (State Department via Flickr)" srcset="https://lobelog.com/wp-content/uploads/39721604313_9027cd4839_z-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/39721604313_9027cd4839_z.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            The Middle East After Pompeo’s Cairo Speech                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/trump-on-iran-a-lie-that-may-lead-to-war/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/shutterstock_1257395812-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Michele Paccione via Shutterstock" srcset="https://lobelog.com/wp-content/uploads/shutterstock_1257395812-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/shutterstock_1257395812-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/shutterstock_1257395812-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Trump on Iran: A Lie That May Lead to War                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="13948">Armenia</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="14260">Canada</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="13167">Features</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="14436">Georgia</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="14382">Islam</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9572">Japan</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="14112">Mexico</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="14601">UAE</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://lobelog.com/trump-on-iran-a-lie-that-may-lead-to-war/" class="bump-view" data-bump-view="tp">
						Trump on Iran: A Lie That May Lead to War					</a>
									</li>
							<li>
										<a href="https://lobelog.com/brussels-not-tehran-in-pompeos-crosshairs/" class="bump-view" data-bump-view="tp">
						Brussels, not Tehran, in Pompeo’s Crosshairs					</a>
									</li>
							<li>
										<a href="https://lobelog.com/the-middle-east-after-pompeos-cairo-speech/" class="bump-view" data-bump-view="tp">
						The Middle East After Pompeo’s Cairo Speech					</a>
									</li>
							<li>
										<a href="https://lobelog.com/looking-at-irans-past-to-understand-its-future/" class="bump-view" data-bump-view="tp">
						Looking at Iran&#039;s Past to Understand Its Future					</a>
									</li>
							<li>
										<a href="https://lobelog.com/israel-spraying-herbicides-inside-gaza-violates-international-law/" class="bump-view" data-bump-view="tp">
						Israel Spraying Herbicides Inside Gaza Violates International Law					</a>
									</li>
							<li>
										<a href="https://lobelog.com/the-economic-war-against-iran/" class="bump-view" data-bump-view="tp">
						The Economic War Against Iran					</a>
									</li>
							<li>
										<a href="https://lobelog.com/dont-rule-out-the-possibility-of-war-with-iran/" class="bump-view" data-bump-view="tp">
						Don’t Rule Out the Possibility of War with Iran					</a>
									</li>
							<li>
										<a href="https://lobelog.com/if-brexit-now-fails-the-west-will-gain/" class="bump-view" data-bump-view="tp">
						If Brexit Now Fails, the West Will Gain					</a>
									</li>
							<li>
										<a href="https://lobelog.com/media-worried-us-wont-occupy-syria-forever/" class="bump-view" data-bump-view="tp">
						Media Worried US Won’t Occupy Syria Forever					</a>
									</li>
							<li>
										<a href="https://lobelog.com/is-u-s-withdrawal-from-syria-pushing-gulf-arabs-closer-to-russia/" class="bump-view" data-bump-view="tp">
						Is U.S. Withdrawal from Syria Pushing Gulf Arabs Closer to Russia?					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">Any views and opinions expressed on this site are the personal views of the author and do not represent the views of Jim Lobe or the Institute for Policy Studies.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2019 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/trump-punts-on-syria\/":47430};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/trump-punts-on-syria/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.13'></script>
<script async="async" type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=47430&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=0f801ec1bcec4e10e8c9babfc9d8a7fde864ac4c#parent=https%3A%2F%2Flobelog.com%2Ftrump-punts-on-syria%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=47430&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=0f801ec1bcec4e10e8c9babfc9d8a7fde864ac4c#parent=https%3A%2F%2Flobelog.com%2Ftrump-punts-on-syria%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'47430',tz:'-5',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '47430' ]);
</script>

</body>
</html>