
<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	
	<title>The EU on the JCPOA: Neither “Fix” nor Nix &laquo;  LobeLog</title>
	
		
	<meta name="description" content="Critical Perspectives on U.S. Foreign Policy">

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 

	<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
		
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; The EU on the JCPOA: Neither “Fix” nor Nix Comments Feed" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='https://lobelog.com/wp-content/themes/gonzo-child/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"41604","ajaxurl":"https:\/\/lobelog.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"41604","ajaxurl":"https:\/\/lobelog.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/gonzo/js/scripts.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"41604","token":"dd79159797"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Plea for Common Sense on Missile Defense' href='https://lobelog.com/a-plea-for-common-sense-on-missile-defense/' />
<link rel="canonical" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/" />
<link rel='shortlink' href='https://lobelog.com/?p=41604' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fthe-eu-on-the-jcpoa-neither-fix-nor-nix%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fthe-eu-on-the-jcpoa-neither-fix-nor-nix%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The EU on the JCPOA: Neither “Fix” nor Nix" />
<meta property="og:url" content="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/" />
<meta property="og:description" content="by Eldar Mamedov When President Donald Trump announced his decision to “decertify” the nuclear deal with Iran in a speech on October 13, the EU´s reaction was swift and unambiguous. Minutes after T…" />
<meta property="article:published_time" content="2017-10-18T19:22:06+00:00" />
<meta property="article:modified_time" content="2017-10-18T19:22:06+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/16368018073_62ac54ae2b_b.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/16368018073_62ac54ae2b_b.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://lobelog.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->
	
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://lobelog.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->
	

	
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>	
	
	<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .es-nav span.es-nav-next:hover, .es-nav span.es-nav-prev:hover {background-color:#ffba00;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title, article#omc-full-article ul.omc-tabs li.active  {background:#ffba00;}

	::-moz-selection {background:#ffba00;}
	::selection {background:#ffba00;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active, .widget_calendar table#wp-calendar > tbody > tr > td > a {color:#ffba00;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#ffba00;}

	div.omc-cat-top  {border-top-color:#ffba00; !important}     
	
	li.comment > div {border-bottom-color:#ffba00; !important}
	
	body {background:url(https://lobelog.com/wp-content/themes/gonzo/images/backgrounds/tactile_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here  */

p.omc-single-tags { display:none; }

a#omc-logo { max-width: 96%; }
#omc-logo img { max-width: 100%; }
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
}

body {font-family:Open Sans, sans-serif;}body {font-size:12px;}article#omc-full-article p {color:#000000}
</style>

	

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->	
	
</head>

<body class="single single-post postid-41604 single-format-standard" style="font-family: auto;color: #000;">

	<div id="fb-root">
	</div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<div id="omc-transparent-layer">
	
	<!-- <div class="preloaders" style=""></div>  -->
		
				
		<div id="omc-container">
			
			<header>
			
				<div id="omc-top-banner">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><img src="https://lobelog.com/wp-content/uploads/facebook.png" alt="LobeLog on Facebook" title="Follow LobeLog on Facebook" height="48px" width="48px"></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><img src="https://lobelog.com/wp-content/uploads/twitter.png" alt="LobeLog on Facebook" title="Follow LobeLog on Twitter" height="48px" width="48px"></a></div>
		</div>	
				
				<a id="omc-logo" href="https://lobelog.com"><img src="/wp-content/uploads/lobelog-logo.svg" onerror="this.src='/wp-content/uploads/lobelog-logo-1.png'" alt="LobeLog logo"  /></a>
					
				<nav id="omc-main-navigation">				
				
					<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15672"><a href="https://lobelog.com/about/">About</a></li>
<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674"><a href="https://lobelog.com/authors/">Authors</a></li>
<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673"><a href="https://lobelog.com/archives/">Archives</a></li>
<li id="menu-item-29643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29643"><a href="https://lobelog.com/contact/">Contact</a></li>
</ul></div>					
					<br class="clear" />
					
											
					<div id="omc-header-search-mobi">		
					
						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://lobelog.com/">
						
							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">
							
							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">
							
						</form>
						
					</div>	
					<hr>
				</nav>
				
				<br class="clear" />				
				
			</header>


<section id="omc-main">	

	<article id="omc-full-article" class="omc-inner-standard">

    <div class="categories-top" style="text-align: right;padding: 2%;padding-right: 8%;display: block;">
        <div id="category-box" style="max-width:32.5%;max-height: 55px;display:inline-block;text-align: left;">

<div style="font-size:18px;font-weight: bold;"><a href="/category/"></a></div><hr><hr class="category_underline"><hr>
<br>
</div>

<div id="category-box" style="max-width:32.5%;max-height: 55px;display:inline-block;text-align: left;">

<div style="font-size:18px;font-weight: bold;"><a href="/category/"></a></div><hr><hr class="category_underline"><hr>
<br>
</div>

<div id="category-box" style="max-width:32.5%;max-height: 55px;display:inline-block;text-align: left;">

<div style="font-size:18px;font-weight: bold;"><a href="/category/analysis">Analysis</a></div><hr><hr class="category_underline"><a href="https://lobelog.com/trumps-iran-policy-is-more-about-rollback-than-nukes/"> Trump&#8217;s Iran Policy Is More about Rollback than Nukes</a> <br><br> by Joshua Landis The renewed US offensive against Iran is not so much about its...<hr>
<br>
</div>

    </div>
		
		
    
    <div id="omc-inner-placeholder">

        <a href="https://lobelog.com/category/commentaries/" class="omc-flex-category">Commentaries</a>        
        <img src="https://lobelog.com/wp-content/uploads/16368018073_62ac54ae2b_b-620x350.jpg" class="featured-full-width-top wp-post-image" alt="16368018073_62ac54ae2b_b" />
        
        <div class="omc-article-top">
            <p class="omc-date-time-inner omc-format-standard">
                <b>Published on</b> October 18th, 2017 |
                <em>by Eldar Mamedov</em></p>
            
                
                <span class="omc-comment-count">3</span>
                
        </div>
        <!-- /omc-article-top-->

    </div><!-- /omc-inner-placeholder -->



    

        
<h1 class="omc-post-heading-standard">The EU on the JCPOA: Neither “Fix” nor Nix</h1>

<!-- <div class="hacked-social-buttons">
    <span class="hacked-button"><a href="https://twitter.com/share" class="twitter-share-button" data-via="LobeLog" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span>
	<span class="hacked-button"><script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Printer Friendly and PDF"><img style="border:none;" src="http://cdn.printfriendly.com/button-print-grnw20.png" alt="Print Friendly and PDF"/></a></span>
	<span class="hacked-button"><a href="mailto:?subject=From Lobelog: The EU on the JCPOA: Neither “Fix” nor Nix&body=I thought you might like this article from LobeLog.com.%0D%0A%0D%0A%0D%0AThe EU on the JCPOA: Neither “Fix” nor Nix%0D%0A%0D%0A%0D%0Ahttps://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/" target="_blank"><img src="https://lobelog.com/wp-content/themes/gonzo/images/email-button-sm.png" /></a></span>
	<span class="fb-like" data-layout="button" data-action="like" data-show-faces="false" data-share="true" style="vertical-align: top;"></span>
	<span class="hacked-button"><a href="http://www.facebook.com/sharer.php?u=https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/&t=The EU on the JCPOA: Neither “Fix” nor Nix" target="blank"><img src="https://lobelog.com/wp-content/themes/gonzo/images/facebook-share-sm.png" /></a></span>
	
</div> -->

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-41604" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-41604" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-41604" class="share-google-plus-1 sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-41604" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-41604" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>	
    <div class="pf-content"><p><em><strong>by Eldar Mamedov</strong></em></p>
<p>When President Donald Trump announced his decision to “decertify” the nuclear deal with Iran in a speech on October 13, the EU´s reaction was swift and unambiguous.</p>
<p>Minutes after Trump’s speech, the bloc´s foreign policy chief Federica Mogherini <a href="https://eeas.europa.eu/headquarters/headquarters-homepage/33922/remarks-high-representativevice-president-federica-mogherini-latest-developments-regarding_en">warned</a> that, contrary to Trump´s threats to terminate the deal if it is not “fixed” to his liking, he had no authority to do so. The deal is a multilateral agreement endorsed by a UN Security Council Resolution and therefore cannot be changed unilaterally.</p>
<p>This position was fully backed by 28 foreign ministers of the EU member states who met in Brussels on October 16 to discuss Iran. They agreed on a <a href="http://www.consilium.europa.eu/en/press/press-releases/2017/10/16-iran-nuclear-deal-eu-jcpoa/">statement</a> that emphasized that “the IAEA has verified 8 times that Iran is implementing all its nuclear related commitments.”<span id="more-41604"></span></p>
<p>Although the ministers were careful not to criticize Trump openly, they showed that they were fully aware of the internal divisions in the US administration—hence a reference to Trump´s decision as being part of US domestic politics, not a consequence of any factual Iranian non-compliance. The EU further “encourages” the US to maintain its commitment to the Joint Comprehensive Plan of Action (JCPOA) and “consider the implications for the security of the US, its partners and the region before taking further steps.”</p>
<p>In accordance with this statement, the EU will in coming weeks intensify its lobbying of the US to fully adhere to the JCPOA as it stands now. The EU made it clear that the renegotiation of the JCPOA is not an option and that it will vigorously stick to it as long as Iran does the same. This effectively makes it impossible for Congress to deliver on Trump´s ambition to “fix” this multilateral deal.</p>
<p>At the same time, the EU will pressure the administration to continue issuing sanctions waivers. The next decision time is in January 2018. Failure to do so, absent Iranian violations, would place the US in material breach of the JCPOA. Contrary to some speculation in Washington on the <a href="http://www.washingtoninstitute.org/policy-analysis/view/jcpoa-under-the-gun-part-2-a-middle-course">“middle course”</a> between maintaining the deal untouched and abandoning it, there is no such thing. Trump based his October 13 decision on the assumption that the sanctions relief Iran gets as part of the JCPOA is not proportionate to what it delivers. Consequently, the “middle course” would mean in practice that Iran would have to continue implementing its part of the bargain, while denied the benefits of the sanctions relief. This is an obvious non-starter for other parties to the JCPOA.</p>
<p>In case efforts to convince Washington fail, contingencies are being explored to protect the legitimate interests of the EU companies in Iran. Those would involve the introduction of the EU <a href="http://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=CELEX:31996R2271:EN:HTML">Council Regulation 2771/96</a>, which blocks the enforcement of extraterritorial US laws in the EU. This regulation was adopted in 1996 as a response to the US law punishing third countries´ companies doing business in Iran, Libya, and Cuba.</p>
<p>Some in Washington believe that de-certification has gained Trump <a href="https://www.theatlantic.com/international/archive/2017/10/iran-nuclear-deal-trump-nix-to-fix/542562/">leverage</a> to get Europeans to push back on aspects of the Iranian policies that are unrelated to the JCPOA as a price to keep the US committed to the deal.</p>
<p>True, the EU, especially the big trio of the UK, France and Germany, do share some of America’s concerns, particularly on ballistic missiles, Iran´s role in Syria, support for Hezbollah, and refusal to recognize Israel. The UK, in particular, may be preparing, post-Brexit, to move closer to the US and Saudi Arabia on regional issues. Not surprisingly, the EU3 <a href="https://www.gov.uk/government/news/declaration-by-the-heads-of-state-and-government-of-france-germany-and-the-united-kingdom">statement</a> following Trump´s speech was slightly harsher than what either Mogherini or the 28 foreign ministers said in their statements. It made a reference to Iran´s “destabilizing regional activities” and vowed to work together with the US on addressing them.</p>
<p>However, the EU also understands that changing Iran´s policies won´t be feasible if it is pressured to make unilateral concessions. Unlike the current US administration, the EU does not see Iran as the single source of all the problems in the region. It recognizes that containing Iran can only be realistically achieved in a broader regional context, which would also address the problematic policies of other players, such as Saudi Arabia, United Arab Emirates, Israel, Qatar, and Turkey.</p>
<p>For example, despite some <a href="https://www.cnbc.com/2017/10/06/iran-says-its-open-to-talks-on-its-ballistic-missile-program.html">misleading reporting</a>, Iran is not ready to discuss ballistic missiles with Europeans or anybody else. Iran sees them as an essential pillar of self-defense in a region where its rivals, such as Saudi Arabia, the United Arab Emirates, and Israel, heavily <a href="https://www.sipri.org/sites/default/files/Trends-world-military-expenditure-2016.pdf">outspend</a> it on arms. If the Trump administration seriously wanted the EU to push back against Iran’s missiles program, it would have toned down its own aggressive rhetoric and encouraged its regional allies to de-escalate tensions. Since the whole point of Trump´s threats, however, is to isolate Iran, there is nothing the EU can do to convince the Iranians to scale back their missile program.</p>
<p>The EU also has diverging views on regional crises. For example, although the US sees Hezbollah as Tehran´s terrorist proxy, for the EU it’s a key player in Lebanon, with which Brussels needs to keep open its channels of communication. Likewise, the EU finds American assessments of Iranian support for the Houthi rebels in Yemen exaggerated, and <a href="http://www.consilium.europa.eu/en/press/press-releases/2017/04/03-fac-conclusions-yemen/">considers</a> the Saudi-led war in that country a bigger problem, especially its massive humanitarian cost.</p>
<p>Rather than pushing back against Iran, the EU is more likely to use its soft power and engagement to convince the Iranians to refrain from some reckless or provocative steps, such as new missile tests or harassment of American vessels in the Persian Gulf. In any case, the EU made it clear that these concerns lie outside the scope of the JCPOA. However, the existence of the JCPOA and the channels of communication with Iran it opened makes tackling them easier than would be the case with the dismissal of the JCPOA. This is another powerful reason to preserve it at all cost.</p>
<p><em>Photo: EU foreign policy chief Federica Mogherini and Iranian Foreign Minister Javad Zarif.</em></p>
<p><em>This article reflects the personal views of the author and not necessarily the opinions of the European Parliament.</em></p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" ><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-41604" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=facebook" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-41604" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=twitter" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-41604" class="share-google-plus-1 sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=google-plus-1" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=email" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/#print" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-41604" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=pinterest" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=tumblr" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=reddit" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-41604" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=linkedin" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/?share=pocket" target="_blank" ><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
    
        
    <p>

<!--<div class="social-promo">Follow LobeLog on <a href="https://twitter.com/LobeLog" target="_blank">Twitter</a> and like us on <a href="https://www.facebook.com/LobeLog" target="_blank">Facebook</a></div>-->
    
<!--     <div class="hacked-social-buttons">
		<span class="hacked-button"><script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Printer Friendly and PDF"><img style="border:none;" src="http://cdn.printfriendly.com/button-print-grnw20.png" alt="Print Friendly and PDF"/></a></span>
		<span class="hacked-button"><a href="mailto:?subject=From Lobelog: The EU on the JCPOA: Neither “Fix” nor Nix&body=I thought you might like this article from LobeLog.com.%0D%0A%0D%0A%0D%0AThe EU on the JCPOA: Neither “Fix” nor Nix%0D%0A%0D%0A%0D%0Ahttps://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/" target="_blank"><img src="https://lobelog.com/wp-content/themes/gonzo/images/email-button-sm.png" /></a></span>
		<span class="fb-like" data-layout="button" data-action="like" data-show-faces="false" data-share="true" style="vertical-align: top;"></span>
		<span class="hacked-button"><a href="https://twitter.com/share" class="twitter-share-button" data-via="LobeLog" data-count="none">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span>
	</div> -->

    
<br class="clear"/>



    <div id="comments">




 
			<h3 id="comments-title">3 Responses to <em>The EU on the JCPOA: Neither “Fix” nor Nix</em></h3>	

<!-- <a href="javascript:;" onclick="document.getElementById('comments-container').style.display = 'block'; document.getElementById('comments-toggle').style.display = 'none';" id="comments-toggle"> -->
<a href="javascript:;" id="comments-toggle">
<h3 id="comments-title" style="background: #333;">
Show Comments <span style="float:right;">></span>
</h3>
<br><br>
</a>

<!-- <div id="comments-container" style="display:none;"> -->
<div id="comments-container">


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-663262">
		<div id="comment-663262">
		<div class="comment-author vcard">
			<img src='https://secure.gravatar.com/avatar/aa643584c48021ea935d149c52771ee5?s=80&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=PG' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' />			<cite class="fn">rosemerry</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/#comment-663262">
			October 18, 2017 at 3:58 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>&#8221; Those would involve the introduction of the EU Council Regulation 2771/96, which blocks the enforcement of extraterritorial US laws in the EU.&#8221;<br />
This is needed to stop the bullying tactics of the USA which harm everyone else.<br />
As for ballistic missiles- remember GWBush did away with the ABM treaty with Russia- the USA is in no position to criticize anyone else.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-663264">
		<div id="comment-663264">
		<div class="comment-author vcard">
			<img src='https://secure.gravatar.com/avatar/7eec5e7ffce2a38158a1bce38993df46?s=80&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=PG' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' />			<cite class="fn">James Larrimore</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/#comment-663264">
			October 18, 2017 at 4:33 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>It is good to read this sensible analysis of the EU versus Donald Trump.<br />
There is, however, the understandable desire to wish away any thought of war with Iran. But regime change IS the objective of those putting ideas in Donald Trump&#8217;s mind. And that would mean boots- on-the-ground war. Therefore, what EU governments say in Washington in the coming weeks should include a firm statement that they will not follow Donald Trump into his Middle East war. Whether the US continues to meet its commitments under UNSC RES/2231 (2015) is secondary to stopping the push for war.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-663266">
		<div id="comment-663266">
		<div class="comment-author vcard">
			<img src='https://secure.gravatar.com/avatar/ca91c990bbf1ebb5923dee063dd5a944?s=80&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=PG' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' />			<cite class="fn">Monty Ahwazi</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/#comment-663266">
			October 18, 2017 at 8:54 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>The best way for the EU to prove it’s independence from the US is to ignore all potential upcoming and/or additional nuclear related sanctions that the US may impose on Iran! I’m very doubtful but we’ll see if the Europeans actions match their words?</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>



		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-eu-on-the-jcpoa-neither-fix-nor-nix/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=41604&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=6697e1a0ce17188bddf06a68cefec5970f698558#parent=https%3A%2F%2Flobelog.com%2Fthe-eu-on-the-jcpoa-neither-fix-nor-nix%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

        
<br class="clear"/>

<div class="omc-authorbox">

    <h4>About the Author</h4>

    <div class="omc-author-pic"><a
        href="https://lobelog.com/author/eldar-mamedov/"><img src='/avatars/eldar.jpg' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' /></a>
    </div>

    <p>Eldar Mamedov has degrees from the University of Latvia and the Diplomatic School in Madrid, Spain. He has worked in the Ministry of Foreign Affairs of Latvia and as a diplomat in Latvian embassies in Washington D.C. and Madrid. Since 2007, Mamedov has served as a political adviser for the social-democrats in the Foreign Affairs Committee of the European Parliament (EP) and is in charge of the EP delegations for inter-parliamentary relations with Iran, Iraq, the Arabian Peninsula, and Mashreq.</p>

</div>

<br class="clear" />

<div class="omc-related-posts">

    <h4>Related Posts</h4>

        
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://lobelog.com/trumps-iran-policy-is-more-about-rollback-than-nukes/" title="Trump&#8217;s Iran Policy Is More about Rollback than Nukes">

                        <img src="https://lobelog.com/wp-content/uploads/Hezbollah-290x166.jpg" class="omc-image-resize wp-post-image" alt="Hezbollah_Marching" srcset="https://lobelog.com/wp-content/uploads/Hezbollah-290x166.jpg 290w, https://lobelog.com/wp-content/uploads/Hezbollah-300x173.jpg 300w, https://lobelog.com/wp-content/uploads/Hezbollah-e1415056259233.jpg 600w" sizes="(max-width: 290px) 100vw, 290px" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://lobelog.com/trumps-iran-policy-is-more-about-rollback-than-nukes/"
                                                       title="Trump&#8217;s Iran Policy Is More about Rollback than Nukes">Trump&#8217;s Iran Policy Is More about Rollback than Nukes</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://lobelog.com/alt-facts-in-hebron/" title="Alt Facts in Hebron">

                        <img src="https://lobelog.com/wp-content/uploads/Ambassador_Nikki_Haley_visit_June_2017_34769475860-290x166.jpg" class="omc-image-resize wp-post-image" alt="U.S. Permanent Representative to the UN, Ambassador Nikki Haley meets Israeli Prime Minister Benjamin Netanyahu at his office in Jerusalem, June 7, 2017.
 U.S. Permanent Representative to the UN, Ambassador Nikki Haley meets Israeli President Reuven Rivlin at the President’s Residence in Jerusalem, June 7, 2017." />
                    </a>

                    <h5 class="omc-related-article"><a href="https://lobelog.com/alt-facts-in-hebron/"
                                                       title="Alt Facts in Hebron">Alt Facts in Hebron</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://lobelog.com/americans-wrote-the-russians-material/" title="Americans Wrote the Russians’ Material">

                        <img src="https://lobelog.com/wp-content/uploads/29402709463_4d693aee71_b-290x166.jpg" class="omc-image-resize wp-post-image" alt="29402709463_4d693aee71_b" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://lobelog.com/americans-wrote-the-russians-material/"
                                                       title="Americans Wrote the Russians’ Material">Americans Wrote the Russians’ Material</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://lobelog.com/tajikistan-saudi-revenge-in-irans-backyard/" title="Tajikistan: Saudi Revenge in Iran’s Backyard?">

                        <img src="https://lobelog.com/wp-content/uploads/Saudi-Tajik-meeting-290x166.jpg" class="omc-image-resize wp-post-image" alt="Saudi-Tajik-meeting" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://lobelog.com/tajikistan-saudi-revenge-in-irans-backyard/"
                                                       title="Tajikistan: Saudi Revenge in Iran’s Backyard?">Tajikistan: Saudi Revenge in Iran’s Backyard?</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
            <br class="clear"/>

                
</div><!-- /omc-related-posts -->

<br class="clear"/>
		
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar">

<a href="#top" class="omc-mobile-back-to-top">Back to Top ↑</a>

<ul class="xoxo">
<li id="text-10" class="omc-widget widget_text">			<div class="textwidget"><p>Named after veteran journalist Jim Lobe, LobeLog provides daily expert perspectives on US foreign policy toward the Middle East through investigative reports and analyses from Washington to Tehran and beyond. It became the first weblog to receive the Arthur Ross Award for Distinguished Reporting and Analysis of Foreign Affairs from the American Academy of Diplomacy in 2015.</p>
</div>
		</li><li id="search-3" class="omc-widget widget_search"><h3 class="widgettitle"><span>Search</span></h3><div class="omc-sidebar-search">
		
		<form method="get" id="omc-main-search" action="https://lobelog.com/">
			
			<fieldset>
			
				<label class="hidden" for="s"></label>
				
				<input type="text" class="search_input_sidebar" value="Search..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" />
				
				<input type="submit" class="search_button_sidebar" id="searchsubmit" value=">" />
			<!--<input type="submit" class="search_button_sidebar" id="searchsubmit" value="Go &rarr;" />-->
			</fieldset>
			
		</form>
		
</div><!-- /omc-sidebar-search --></li><li id="categories-2" class="omc-widget widget_categories"><h3 class="widgettitle"><span>Categories</span></h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;></option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="blog_subscription-2" class="omc-widget jetpack_subscription_widget"><h3 class="widgettitle"><span>Subscribe</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to our site and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="&gt;" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="top-posts-3" class="omc-widget widget_top-posts"><h3 class="widgettitle"><span>Popular Posts</span></h3><ul>				<li>
										<a href="https://lobelog.com/a-plea-for-common-sense-on-missile-defense/" class="bump-view" data-bump-view="tp">
						A Plea for Common Sense on Missile Defense					</a>
									</li>
							<li>
										<a href="https://lobelog.com/the-real-causes-of-americas-troubled-relations-with-iran/" class="bump-view" data-bump-view="tp">
						The Real Causes of America’s Troubled Relations with Iran					</a>
									</li>
							<li>
										<a href="https://lobelog.com/tajikistan-saudi-revenge-in-irans-backyard/" class="bump-view" data-bump-view="tp">
						Tajikistan: Saudi Revenge in Iran’s Backyard?					</a>
									</li>
							<li>
										<a href="https://lobelog.com/trumps-iran-policy-is-more-about-rollback-than-nukes/" class="bump-view" data-bump-view="tp">
						Trump&#039;s Iran Policy Is More about Rollback than Nukes					</a>
									</li>
							<li>
										<a href="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/" class="bump-view" data-bump-view="tp">
						The EU on the JCPOA: Neither “Fix” nor Nix					</a>
									</li>
			</ul></li><li id="text-11" class="omc-widget widget_text"><h3 class="widgettitle"><span>Comments Policy</span></h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</li>	

</ul><!-- /xoxo -->

</section>	

<br class="clear" />

</div> <!-- end of #container -->

	<footer id="omc-boxed">
	
		<div id="omc-footer-border"></div>
	
		<div id="omc-inner-footer">

			<div class="omc-footer-widget-column">
				
				<div class="omc-footer-widget">
				
										
						<div class="omc-footer-widget">
						
						<div id="text-12" class="omc-footer-widget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/lobelog-logo-footer-1.png" alt="LobeLog" title="LobeLog" height="150px" width="150px"></div>
		</div>		
							<!-- <a class="omc-social-small linkedinn" href="http://www.linkedin.com/your_user/"></a> -->
							<!-- <a class="omc-social-small instagram" href="http://www.instagram.com/your_user/"></a>	-->

			<div class="omc-copyright-left">
				
				<p>&copy; 2008-2017 LOBE LOG</p>
				
			</div><!-- /omc-copyright-left -->
							<br class="clear"/>
							
							
						</div><!-- /omc-footer-widget -->
					
										

				
				</div><!-- /omc-footer-widget -->
				
			</div><!--- /first-footer-column -->

			<br><div class="omc-footer-widget-column">
				
				<div id="text-7" class="omc-footer-widget widget_text"><h4> </h4>			<div class="textwidget"><p style="color:#FFF">Named after veteran journalist Jim Lobe, LobeLog provides daily expert perspectives on US foreign policy toward the Middle East through investigative reports and analyses from Washington to Tehran and beyond. </p>
<p style="color:#FFF">It became the first weblog to receive the Arthur Ross Award for Distinguished Reporting and Analysis of Foreign Affairs from the American Academy of Diplomacy in 2015.</p>
</div>
		</div>		
					
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="text-8" class="omc-footer-widget widget_text"><h4> </h4>			<div class="textwidget"><p style="color:#FFF">The contents and comments are the personal views of the authors and do not represent the views of IPS news agency.</p>
</div>
		</div>		
					
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">
				
				<div id="blog_subscription-3" class="omc-footer-widget jetpack_subscription_widget"><h4>Subscribe</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to our site and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://lobelog.com/the-eu-on-the-jcpoa-neither-fix-nor-nix/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="&gt;" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-13" class="omc-footer-widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><img src="https://lobelog.com/wp-content/uploads/facebook-dark-background.png" alt="LobeLog on Facebook" title="Follow LobeLog on Facebook" height="48px" width="48px"></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><img src="https://lobelog.com/wp-content/uploads/twitter-dark-background.png" alt="LobeLog on Facebook" title="Follow LobeLog on Twitter" height="48px" width="48px"></a></div>
		</div>		
					
			</div><!--- /fourth-footer-column -->
			
			<br class="clear" />
		
		</div><!-- /omc-inner-footer -->
		
	</footer>
	
		
		<div class="omc-copyright-area">
			

			
			<div class="omc-copyright-right">
				
				<div class="menu"><ul><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
				
				<br class="clear" />
				
			</div><!-- /omc-copyright-right -->
			
			<br class="clear" /> 
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Back to Top &uarr;</a>	
		<br><br></div><!-- /omc-copyright-area -->
		

	<p id="back-top"><a href="#top"><span></span></a></p>

	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/the-eu-on-the-jcpoa-neither-fix-nor-nix\/":41604};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/the-eu-on-the-jcpoa-neither-fix-nor-nix/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=41604&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=6697e1a0ce17188bddf06a68cefec5970f698558#parent=https%3A%2F%2Flobelog.com%2Fthe-eu-on-the-jcpoa-neither-fix-nor-nix%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=41604&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=6697e1a0ce17188bddf06a68cefec5970f698558#parent=https%3A%2F%2Flobelog.com%2Fthe-eu-on-the-jcpoa-neither-fix-nor-nix%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'41604',tz:'-4',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '41604' ]);
</script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->
	
		
</body>

</html><script>
jQuery(function($) {
    $( document ).ready(function() {

        
        $( "#comments-container" ).hide();

        $( "#comments-toggle" ).click(function() {
          $( "#comments-toggle" ).fadeOut();  
          $( "#comments-container" ).slideDown( "fast" );
        });
    });
});
</script>   


