<!DOCTYPE html>
<html lang="en">
<head>
	<title>The Energizer Bunny Goes To China &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="https://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="https://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; The Energizer Bunny Goes To China Comments Feed" href="https://lobelog.com/the-energizer-bunny-goes-to-china/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas/style.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=4.6.10' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/lobelog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"45837","token":"8d77d8fc85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=4.6.10'></script>
<link rel='https://api.w.org/' href='https://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brexit And Rare Accountability For Folly' href='https://lobelog.com/brexit-and-rare-accountability-for-folly/' />
<link rel="canonical" href="https://lobelog.com/the-energizer-bunny-goes-to-china/" />
<link rel='shortlink' href='https://lobelog.com/?p=45837' />
<link rel="alternate" type="application/json+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fthe-energizer-bunny-goes-to-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lobelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flobelog.com%2Fthe-energizer-bunny-goes-to-china%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Energizer Bunny Goes To China" />
<meta property="og:url" content="https://lobelog.com/the-energizer-bunny-goes-to-china/" />
<meta property="og:description" content="by David Isenberg For the past few decades the vast majority of private security companies (PSC) operating internationally have come from a relatively small number of counties: the United States, G…" />
<meta property="article:published_time" content="2018-08-29T16:00:58+00:00" />
<meta property="article:modified_time" content="2018-08-28T20:00:56+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="https://lobelog.com/wp-content/uploads/erik-prince.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="https://lobelog.com/wp-content/uploads/erik-prince.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b96b858f59320d8fdbeacfacd/f5fdbac9324b8e8f3426732c9.js");</script>
</head>

<body class="single single-post postid-45837 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://lobelog.com/" title="LobeLog"><img src="https://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	





<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

#mc_embed_signup label {
    font-weight: normal;
}

#mc_embed_signup {
    font-family: Droid Serif !important;
}



#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff;
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 0;
    width: 59%;
    vertical-align: top;
}

#mc_embed_signup .button {
    padding: 4px 15px;
    color: #fff;
    font-size: 1.2em;
    font-weight: 300;
    line-height: 26px;
    text-transform: uppercase;
    background: #333;
    border: solid #666;
    border-width: 0 0 3px;    
    font-size: 1em;
    line-height: 1.4;
    margin-bottom: 0.7em;
    border-radius: 4px;
}

</style>
<div id="mc_embed_signup">
<form action="https://iranhumanrights.us18.list-manage.com/subscribe/post?u=b96b858f59320d8fdbeacfacd&amp;id=0becb7d3ed" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
    <label for="mce-EMAIL">GET THE LATEST LOBE LOG UPDATES</label>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b96b858f59320d8fdbeacfacd_0becb7d3ed" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->





<!--                     <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form> -->
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul><li ><a href="https://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="https://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-43892"><a href="https://lobelog.com/test-schedule/">Test Schedule</a></li><li class="page_item page-item-2"><a href="https://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="https://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="https://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="https://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="https://lobelog.com/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="https://lobelog.com/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="https://lobelog.com/authors/">Authors</a>
                    </li>
                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="https://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="https://lobelog.com/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-45837" class="clearfix post-45837 post type-post status-publish format-standard has-post-thumbnail hentry category-china tag-china tag-david-isenberg tag-erik-prince tag-private-security-contractors">
	<header class="entry-header">
		<h1 class="entry-title">The Energizer Bunny Goes To China</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://lobelog.com/the-energizer-bunny-goes-to-china/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-29T12:00:58+00:00">August 29, 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://lobelog.com/author/david-isenberg/">David Isenberg</a></span></span>
						<span class="comments-link"> <a href="https://lobelog.com/the-energizer-bunny-goes-to-china/#respond">Leave a Comment</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>

			<div class="entry-thumbnail">
			<img width="1280" height="720" src="https://lobelog.com/wp-content/uploads/erik-prince.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Erik Prince" srcset="https://lobelog.com/wp-content/uploads/erik-prince.jpg 1280w, https://lobelog.com/wp-content/uploads/erik-prince-300x169.jpg 300w, https://lobelog.com/wp-content/uploads/erik-prince-1024x576.jpg 1024w, https://lobelog.com/wp-content/uploads/erik-prince-620x350.jpg 620w" sizes="(max-width: 1280px) 100vw, 1280px" /><span id="caption">Erik Prince</span>		</div>	
		

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by David Isenberg</strong></em></p>
<p>For the past few decades the vast majority of private security companies (PSC) operating internationally have come from a relatively small number of counties: the United States, Great Britain and other European countries, and Russia. Companies like Blackwater and DynCorp are well known. But that seeming monopoly is opening up to new players, like DeWe Group, China Security and Protection Group, and Huaxin Zhongan Group. What they all have in common is that they are from China.<span id="more-45837"></span></p>
<p>China’s private security sector has been steadily growing in lockstep with China’s overall economic growth since the early 21st century, albeit in a primarily domestic role. As of 2013 there were <a href="https://jamestown.org/program/chinas-private-security-companies-domestic-international-roles/">4,000 registered PSCs in China</a> employing more than 4.3 million security personnel, catering primarily to China’s growing number of millionaires.</p>
<p>Up until about ten years ago there weren’t many Chinese PSC operating outside China. However, the passage of a “Regulation on the Administration of Security and Guarding Services” in January 2010 supplied the definition and structure needed for widespread growth.</p>
<p>That “Regulation” categorized PSCs into two types: security companies and security companies engaged in armed escorting services. The latter requires registered capital assets of at least ten million renminbi (RMB), “being a wholly state-owned company or having state-owned capital which accounts for at least 51 percent of the total amount of its registered capital,” and most importantly, “having escorting security guards who meet the requirements as prescribed in the ‘Regulation on the Management of Use of Firearms by Full-time Escorting Security Guards.’”</p>
<p>This regulation is important for at least two reasons. First, it may make it somewhat easier for a Chinese PSC to hire armed contractors, something traditionally opposed by the Chinese government due to its concerns about civilian ownership of firearms. Chinese PSCs are <a href="https://www.iissonline.net/chinese-private-security-companies-go-to-africa/">banned from sending staff abroad</a>, and PSCs’ security guards technically become employees of clients, rather than the PSCs, once they are sent abroad.</p>
<p>This is, after all, the country whose core principle is that “The Party controls the gun.” Traditionally, Chinese PSCs did not arm their guards, preferring to rely on people with martial arts skills, or use of nonlethal weapons.</p>
<p>Second, the regulation ties Chinese PSCs to the government far more tightly than their counterparts in the West, making them far more of a government asset.</p>
<p>However, Chinese PSCs have been operating and will increasingly operate overseas. Why? Because of China’s new Silk Road, or more formally, the <a href="https://www.wikiwand.com/en/Belt_and_Road_Initiative">Belt and Road Initiative</a>, launched by Chinese leader Xi Jinping in late 2013. Belt and Road is a development strategy that focuses on connectivity and cooperation between Eurasian countries. The Initiative is structured along several land corridors and the maritime silk road, encompassing around 60 countries, primarily in Asia and Europe but also including Oceania and East Africa.</p>
<p>Given all the countries involved in the initiative, inevitably some Chinese companies will find themselves operating in high risk environments. From 2015-2017 <a href="https://www.iissonline.net/danger-zones-along-new-silk-road-an-opportunity-for-chinese-security-firms/">about 56 per cent</a> of China’s non-financial overseas investments in the 65 Silk Road countries was in high-risk places, such as Syria, Turkey and Pakistan.</p>
<p>As the Financial Times <a href="https://www.iissonline.net/chinese-private-security-companies-go-global/">reported</a> in February 2017, “Chinese companies service power stations in Iraq and a telecommunications network in Syria; they mine copper in Afghanistan and pump oil in South Sudan. SIA Energy, a Beijing consultancy, estimates that 7m tons a year of oil produced by Chinese state companies are routinely shut in worldwide due to violence in the likes of Iraq and South Sudan.”</p>
<p>Iraq, in particular, will continue to be a big magnet for Chinese PSCs. The Arab Weekly <a href="https://thearabweekly.com/protecting-chinese-oil-new-breed-private-security-company-expands-iraq">reported</a> in May that, “Recent aggressive bidding by Chinese state-owned enterprises has won awards from the Iraqi Ministry of Oil for four development projects as well as for two of seven exploration blocks in the less safe north-east, which offers good prospects for oil and gas exploitation but also calls for sophisticated risk prevention and crisis management.”</p>
<p>And where there is conflict and high risk there are also people seeking to make a profit off of it. So, it should come as no surprise that Erik Prince, co-founder of Blackwater, and the <a href="https://lobelog.com/erik-prince-energizer-bunny/">Energizer Bunny of the PSC sector</a>, is very much involved in China’s PSC sector.</p>
<p>A <a href="https://www.iissonline.net/fsg-aligning-its-corporate-strategy-to-capitalize-on-chinas-one-belt-one-road-development-initiative/">December 19, 2016 press release</a> issued by <a href="http://www.fsgroup.com/en/index.html">Frontier Services Group</a>, for which Prince is <a href="http://www.fsgroup.com/en/team.html">Executive Director and Chairman</a>, stated that FSG is “is adjusting its corporate strategy to better capitalize on the opportunities available from China’s One Belt, One Road (OBOR) development initiative.” FSG announced it would open forward operating bases in China’s Yunnan province and Xinjiang Uyghur Autonomous Region to provide training, communications, risk mitigation, risk assessments, information gathering, medevac and joint operations centers that coordinate security, logistics and aviation services.</p>
<p>As Quartz <a href="https://www.iissonline.net/the-american-mercenary-behind-blackwater-is-helping-china-establish-the-new-silk-road/">noted</a>, Yunnan is a natural link between China and its Southeast Asian neighbors. The mountainous province was historically home to kingdoms and trade networks that extended deep into these countries’ present territories. And resource-rich Xinjiang, which is majority Muslim, has been on the receiving end of increasingly repressive Chinese rule in recent years.</p>
<p>The press release’s language is carefully phrased to avoid any implication that FSG is doing anything of a military nature. Given that U.S. law prohibits the export of military services or equipment to China one can understand why. However, in 2016 the Intercept ran a <a href="https://theintercept.com/2016/03/24/blackwater-founder-erik-prince-under-federal-investigation/">story</a> saying that Prince, sometimes using his role at Frontier, was pitching security and paramilitary services. Since then, as BuzzFeed <a href="https://www.buzzfeednews.com/article/aramroston/betsy-devoss-brother-is-setting-up-a-private-army-for-china#.irJQxAOL8Q">reported</a>, two FSG officials have resigned when it became clear that Frontier would be providing security services in support of Chinese government objectives.</p>
<p>But the best example to date of how little stock can be placed in the word of FSG or Prince is the <a href="https://www.washingtonpost.com/news/world/wp/2018/05/04/feature/a-warrior-goes-to-china-did-erik-prince-cross-a-line/?noredirect=on&amp;utm_term=.45bc5571238a">Washington Post article</a> published this past May:</p>
<blockquote><p>Beijing’s International Security Defense College, which boasts of becoming “the <a href="https://www.prnewswire.com/news-releases/frontier-services-group-updates-on-its-security-division-acquires-stake-in-beijings-international-security-and-defense-college-625461033.html">largest private security training school</a> in China,” sits behind a 45-foot-high exterior wall and a barricade. Inside the compound, trainers with police and military experience teach classes on tackling detainees, handling hostage situations and thwarting terrorist attacks.</p>
<p>&nbsp;</p>
<p>The school is overseen by Frontier Services Group, a Hong Kong-based company founded by Erik Prince, a former Navy SEAL who created Blackwater, a security firm that played a major and controversial role in the U.S. wars in Iraq and Afghanistan.</p>
<p>&nbsp;</p>
<p>In November, Frontier graduated its first class of “overseas security specialists,” who were given “strict, strenuous and systematic” training to manage security in “high risk environments, warzones and operations across the globe,” according to a <a href="http://www.fsgroup.com/en/news/show-388.html">Frontier promotional statement</a>. Prince delivered the commencement address by video link.</p>
<p>&nbsp;</p>
<p>The school’s promotional materials boast that Frontier has trained more than 5,000 Chinese military personnel, 200 plainclothes police officers, 500 SWAT specialists, 200 railway police officers and 300 overseas military police officers. A slogan painted on the school’s wall reads, “Training ground for warriors.”</p></blockquote>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45837" class="share-facebook sd-button share-icon no-text" href="https://lobelog.com/the-energizer-bunny-goes-to-china/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45837" class="share-twitter sd-button share-icon no-text" href="https://lobelog.com/the-energizer-bunny-goes-to-china/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45837" class="share-google-plus-1 sd-button share-icon no-text" href="https://lobelog.com/the-energizer-bunny-goes-to-china/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://lobelog.com/the-energizer-bunny-goes-to-china/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://lobelog.com/the-energizer-bunny-goes-to-china/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-45837" class="share-pinterest sd-button share-icon no-text" href="https://lobelog.com/the-energizer-bunny-goes-to-china/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lobelog.com/the-energizer-bunny-goes-to-china/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://lobelog.com/the-energizer-bunny-goes-to-china/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-45837" class="share-linkedin sd-button share-icon no-text" href="https://lobelog.com/the-energizer-bunny-goes-to-china/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://lobelog.com/the-energizer-bunny-goes-to-china/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content -->
		
	</div>



	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://lobelog.com/category/china/" rel="category tag">China</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="https://lobelog.com/tag/china/" rel="tag">China</a>, <a href="https://lobelog.com/tag/david-isenberg/" rel="tag">David Isenberg</a>, <a href="https://lobelog.com/tag/erik-prince/" rel="tag">Erik Prince</a>, <a href="https://lobelog.com/tag/private-security-contractors/" rel="tag">private security contractors</a></span>	<!-- .entry-meta --></footer>


<!-- #post-45837 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/llp-david isenberg-linkedin-0119.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>David Isenberg</h3>
    						<p>David Isenberg is an independent researcher and writer on U.S. military, foreign policy, and national and international security issues. He a senior analyst with the online geopolitical consultancy Wikistrat and is a U.S. Navy veteran. He is the author of <em>Shadow Force: Private Security Contractors in Iraq</em>. His blog, The PMSC Observer, focuses on private military and security contracting, a subject he has testified on to Congress.</p>
    						<div class="author-links">
    							<a href="https://lobelog.com/author/david-isenberg/" rel="me">More Posts</a>
    
    							    							<a href="http://twitter.com/https://twitter.com/search/users?q=david+isenberg">Twitter</a>
    							    
    							    							<a href="https://facebook.com/http://www.facebook.com/david.isenberg.18">Facebook</a>
    							    
    							    							<a href="http://linkedin.com/in/http://www.linkedin.com/profile/view?id=457845&trk=tab_pro">LinkedIn</a>
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://lobelog.com/brexit-and-rare-accountability-for-folly/" rel="prev"><span class="meta-nav">&larr;</span> Brexit And Rare Accountability For Folly</a></div>		
	
	</nav><!-- #nav-below -->
	
    <div class="clearfix entry-content">
            <h3 class="comments-title"><a href="javascript:;" class="comments-toggle">SHOW 0 COMMENTS</a></h3>
    </div>          

        <script type="text/javascript">

            jQuery(document).ready(function($) {  
                $('#comments').hide();
                $(".comments-toggle").click(function(){
                    $(this).text() == "SHOW 0 COMMENTS" ? $(this).text("HIDE 0 COMMENTS") : $(this).text("SHOW 0 COMMENTS");
                    $('#comments').slideToggle('slow');
                });
            });
        </script>                   
    
    			
	<div id="comments" class="comments-area">

	
	
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-energizer-bunny-goes-to-china/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=45837&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=5e0e88c66e97e9d44eae2a4fdadc298925282bad#parent=https%3A%2F%2Flobelog.com%2Fthe-energizer-bunny-goes-to-china%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
    
    		
            <br/>
            <!--Latest Articles-->
            <div class="relatedposts">
                <h3>Latest articles</h3>            	
            	<table>
            	    <tr><td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="https://lobelog.com/the-energizer-bunny-goes-to-china/"><img class="attachment-150x100 size-150x100 wp-post-image" src="https://lobelog.com/wp-content/uploads/erik-prince-150x150.jpg" alt="post thumbnail"/><br/><br/>The Energizer Bunny Goes To China</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="https://lobelog.com/brexit-and-rare-accountability-for-folly/"><img class="attachment-150x100 size-150x100 wp-post-image" src="https://lobelog.com/wp-content/uploads/boris-johnson-150x150.jpg" alt="post thumbnail"/><br/><br/>Brexit And Rare Accountability For Folly</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="https://lobelog.com/on-israel-palestine-three-new-congresswomen-bring-some-hope/"><img class="attachment-150x100 size-150x100 wp-post-image" src="https://lobelog.com/wp-content/uploads/Alexandria_Ocasio-Cortez_July_2018-150x150.jpg" alt="post thumbnail"/><br/><br/>On Israel-Palestine, Three New Congresswomen Bring Some Hope</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="https://lobelog.com/the-neoconservative-comeback/"><img class="attachment-150x100 size-150x100 wp-post-image" src="https://lobelog.com/wp-content/uploads/haley-at-un-150x150.jpg" alt="post thumbnail"/><br/><br/>The Neoconservative Comeback</a></div></td> </tr>
                </table>
                            </div>

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/beijings-bid-for-global-power-in-the-age-of-trump/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/Peng_Liyuan_Xi_Jingping_Donald_Trump_and_Melania_Trump_at_the_entrance_of_Mar-a-Lago_April_2017-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Peng Liyuan, Xi Jinping, Donald Trump, and Melania Trump (L-R) at Mar-a-Lago in April 2017 (White House)" srcset="https://lobelog.com/wp-content/uploads/Peng_Liyuan_Xi_Jingping_Donald_Trump_and_Melania_Trump_at_the_entrance_of_Mar-a-Lago_April_2017-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/Peng_Liyuan_Xi_Jingping_Donald_Trump_and_Melania_Trump_at_the_entrance_of_Mar-a-Lago_April_2017-768x513.jpg 768w, https://lobelog.com/wp-content/uploads/Peng_Liyuan_Xi_Jingping_Donald_Trump_and_Melania_Trump_at_the_entrance_of_Mar-a-Lago_April_2017-1024x684.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Beijing’s Bid for Global Power In The Age Of Trump                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/shutterstock_582431242-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="The Kashgar Id Kah Mosque in Xinjiang, China" srcset="https://lobelog.com/wp-content/uploads/shutterstock_582431242-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/shutterstock_582431242-768x511.jpg 768w, https://lobelog.com/wp-content/uploads/shutterstock_582431242.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            The Uyghur Militant Threat: China Cracks Down And Mulls Policy Changes                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/wagner-vs-the-russian-media/"><img width="150" height="100" src="https://lobelog.com/wp-content/uploads/pogbshie-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Photos of the three Russian journalists killed in the Central African Republic" srcset="https://lobelog.com/wp-content/uploads/pogbshie-300x200.jpg 300w, https://lobelog.com/wp-content/uploads/pogbshie-768x512.jpg 768w, https://lobelog.com/wp-content/uploads/pogbshie.jpg 780w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Wagner vs. the Russian Media                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="https://lobelog.com/china-the-language-of-virtue-and-the-global-order/"><img width="100" height="100" src="https://lobelog.com/wp-content/uploads/shutterstock_321596384-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Xi Jinping (Shutterstock)" srcset="https://lobelog.com/wp-content/uploads/shutterstock_321596384-150x150.jpg 150w, https://lobelog.com/wp-content/uploads/shutterstock_321596384-50x50.jpg 50w, https://lobelog.com/wp-content/uploads/shutterstock_321596384-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            China, The Language of Virtue, and the Global Order                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="13948">Armenia</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="14260">Canada</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="14112">Mexico</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://lobelog.com/revisiting-regime-change-in-iran/" class="bump-view" data-bump-view="tp">
						Revisiting Regime Change In Iran					</a>
									</li>
							<li>
										<a href="https://lobelog.com/the-neoconservative-comeback/" class="bump-view" data-bump-view="tp">
						The Neoconservative Comeback					</a>
									</li>
							<li>
										<a href="https://lobelog.com/three-years-on-the-iran-nuclear-deal-is-still-israels-best-bet/" class="bump-view" data-bump-view="tp">
						Three Years On, The Iran Nuclear Deal Is Still Israel&#039;s Best Bet					</a>
									</li>
							<li>
										<a href="https://lobelog.com/on-israel-palestine-three-new-congresswomen-bring-some-hope/" class="bump-view" data-bump-view="tp">
						On Israel-Palestine, Three New Congresswomen Bring Some Hope					</a>
									</li>
							<li>
										<a href="https://lobelog.com/turkish-lira-casts-pall-over-caucasus-and-central-asia/" class="bump-view" data-bump-view="tp">
						Turkish Lira Casts Pall Over Caucasus And Central Asia					</a>
									</li>
							<li>
										<a href="https://lobelog.com/the-trump-administration-shouldnt-pressure-oman-to-change-its-foreign-policy/" class="bump-view" data-bump-view="tp">
						The Trump Administration Shouldn’t Pressure Oman to Change its Foreign Policy					</a>
									</li>
							<li>
										<a href="https://lobelog.com/brexit-and-rare-accountability-for-folly/" class="bump-view" data-bump-view="tp">
						Brexit And Rare Accountability For Folly					</a>
									</li>
							<li>
										<a href="https://lobelog.com/pushing-beirut-and-baghdad-to-comply-with-iran-sanctions-is-risky-business/" class="bump-view" data-bump-view="tp">
						Pushing Beirut And Baghdad To Comply With Iran Sanctions Is Risky Business					</a>
									</li>
							<li>
										<a href="https://lobelog.com/regional-players-attempt-to-reengineer-the-israeli-palestinian-landscape/" class="bump-view" data-bump-view="tp">
						Regional Players Manoeuvre To Reengineer The Israeli-Palestinian Landscape					</a>
									</li>
							<li>
										<a href="https://lobelog.com/flashback-30-years-lessons-to-learn-work-to-do/" class="bump-view" data-bump-view="tp">
						Flashback 30 Years: Lessons to Learn, Work to Do					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">Any views and opinions expressed on this site are the personal views of the author and do not represent the views of Jim Lobe or the Institute for Policy Studies.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2018 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lobelog.com\/the-energizer-bunny-goes-to-china\/":45837};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/the-energizer-bunny-goes-to-china/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script async="async" type='text/javascript' src='https://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=45837&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=5e0e88c66e97e9d44eae2a4fdadc298925282bad#parent=https%3A%2F%2Flobelog.com%2Fthe-energizer-bunny-goes-to-china%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=45837&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=5e0e88c66e97e9d44eae2a4fdadc298925282bad#parent=https%3A%2F%2Flobelog.com%2Fthe-energizer-bunny-goes-to-china%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'45837',tz:'-4',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '45837' ]);
</script>

</body>
</html>