<!DOCTYPE html>
<html lang="en">
<head>
	<title>The Challenge of Saudi-Israeli Intelligence-Sharing &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="http://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="http://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; The Challenge of Saudi-Israeli Intelligence-Sharing Comments Feed" href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://lobelog.com/wp-content/themes/fashionistas/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='http://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='http://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='http://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=4.6.6' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/lobelog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"42133","token":"78052b6971"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What U.S. Enmity has Wrought in Iran' href='http://lobelog.com/what-u-s-enmity-has-wrought-in-iran/' />
<link rel="canonical" href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/" />
<link rel='shortlink' href='http://lobelog.com/?p=42133' />
<link rel="alternate" type="application/json+oembed" href="http://lobelog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobelog.com%2Fthe-challenge-of-saudi-israeli-intelligence-sharing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lobelog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobelog.com%2Fthe-challenge-of-saudi-israeli-intelligence-sharing%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Challenge of Saudi-Israeli Intelligence-Sharing" />
<meta property="og:url" content="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/" />
<meta property="og:description" content="by Emile Nakhleh Saudi-Israeli relations, especially between their intelligence services, started several years back under the direction of Bandar bin Sultan, a former Saudi ambassador to Washingto…" />
<meta property="article:published_time" content="2017-11-28T20:00:11+00:00" />
<meta property="article:modified_time" content="2017-11-28T20:00:11+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="http://lobelog.com/wp-content/uploads/prince-bandar.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="340" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="http://lobelog.com/wp-content/uploads/prince-bandar.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
</head>

<body class="single single-post postid-42133 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul><li ><a href="http://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="http://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-2"><a href="http://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="http://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="http://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="http://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="http://lobelog.com/" title="LobeLog"><img src="http://lobelog.com/wp-content/uploads/lobelog-logo-3.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form>
                	<script>
                		/*
                		Custom functionality for safari and IE
                		*/
                		(function( d ) {
                			// In case the placeholder functionality is available we remove labels
                			if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
                				var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
                				label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
                				label.style.position = 'absolute';
                				label.style.height   = '1px';
                				label.style.width    = '1px';
                				label.style.overflow = 'hidden';
                			}
                			// Make sure the email value is filled in before allowing submit
                			var form = d.getElementById('subscribe-blog-blog_subscription-4'),
                			input = d.getElementById('subscribe-field-blog_subscription-4'),
                			handler = function( event ) {
                				if ( '' === input.value ) {
                					input.focus();
                					if ( event.preventDefault ){
                						event.preventDefault();
                					}
                					return false;
                				}
                			};
                			if ( window.addEventListener ) {
                				form.addEventListener( 'submit', handler, false );
                			} else {
                				form.attachEvent( 'onsubmit', handler );
                			}
                		})( document );
                	</script>
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul><li ><a href="http://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="http://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-2"><a href="http://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="http://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="http://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="http://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="http://lobelog.com/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="http://lobelog.com/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="http://lobelog.com/authors/">Authors</a>
                    </li>
                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="http://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="http://lobelog.com/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-42133" class="clearfix post-42133 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-israel category-saudi-arabia tag-bandar-ibn-sultan tag-benjamin-netanyahu tag-hassan-nasrallah tag-hezbollah tag-iaea tag-israel tag-jared-kushner tag-mohammad-bin-salman tag-rex-tillerson tag-saudi-arabia">
	<header class="entry-header">
		<h1 class="entry-title">The Challenge of Saudi-Israeli Intelligence-Sharing</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/" rel="bookmark"><time class="entry-date published updated" datetime="2017-11-28T15:00:11+00:00">November 28, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://lobelog.com/author/emile-nakhleh/">Emile Nakhleh</a></span></span>
						<span class="comments-link"> <a href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/#respond">Leave a Comment</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>

			<div class="entry-thumbnail">
			<img width="500" height="340" src="http://lobelog.com/wp-content/uploads/prince-bandar.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="prince-bandar" srcset="http://lobelog.com/wp-content/uploads/prince-bandar.jpg 500w, http://lobelog.com/wp-content/uploads/prince-bandar-300x204.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</div>	
		

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by Emile Nakhleh</strong></em></p>
<p>Saudi-Israeli relations, especially between their intelligence services, started several years back under the direction of Bandar bin Sultan, a former Saudi ambassador to Washington and a former director of the Saudi national security council.</p>
<p>These relations, however, accelerated significantly during the P5+1 negotiations over the Iran nuclear deal, and especially since Muhammad bin Salman (MbS) became the <em>de facto</em> ruler of Saudi Arabia.</p>
<p>Saudi Arabia and Israel joined forces in a vigorous lobbying campaign in Washington to thwart the nuclear deal, to no avail. Despite failing to derail it, they have since collaborated closely to undermine the agreement and demonise Iran. Their claims that Iran has violated the conditions imposed on it under the deal have not been recognised by international observers or the International Atomic Energy Agency (IAEA).<span id="more-42133"></span></p>
<p>With MbS&#8217; dramatic rise to power, bellicose attitude towards Iran and more recently Hezbollah, along with the failing war in Yemen, and his unabashed power grab in the kingdom under the guise of fighting corruption, he once again has joined forces with the Israelis to halt the spread of a &#8220;Shia Crescent&#8221; in the Middle East.</p>
<p>MbS naively thinks that an alternative &#8220;Sunni Crescent&#8221; could constrain Iran&#8217;s regional stature and influence, or would be more palatable to western audiences and policymakers, including Israel&#8217;s right-wing government.</p>
<p>The Saudi crown prince&#8217;s anti-Iran campaign has been welcomed by Israel, especially since MbS expanded his rabid anti-Shia front to include Hezbollah and Lebanon.</p>
<p>By accusing tiny Lebanon of declaring war on Saudi Arabia &#8211; a patently ludicrous claim &#8211; MbS hopes to cement his relations with the Israelis, as they consider Lebanon their backyard and Hezbollah their mortal enemy.</p>
<p>Saudi intelligence contacts with Israel&#8217;s external intelligence service &#8211; the Mossad &#8211; are part of the expanding relations between Israeli intelligence and the other GCC countries, especially Bahrain and the UAE.</p>
<p><b>Saudi-Israeli Intelligence-Sharing</b></p>
<p>Intelligence-sharing between Saudi Arabia and Israel started hesitantly and surreptitiously in the 1990s but expanded significantly and more publicly since the turn of the century.</p>
<p>Both countries pursued the collaboration out of self-interest. Terrorism and counter-terrorism, particularly concerning the rise and regional and global reach of al-Qaeda, were the primary concerns. Israel focused on Hamas in Palestine and Hezbollah in Lebanon and the Gulf. Both countries were involved in countering the rising tide of radicalism and militancy, and combating &#8220;terrorist&#8221; groups.</p>
<p>Muhammad bin Nayef (MbN), then deputy Saudi minister of interior and son of the powerful minister of interior, Nayef bin Abd al-Aziz Al Saud, became the face of Saudi Arabia&#8217;s battle against radicalisation and terrorism, especially among Saudi youth. George Tenet, former director of the Central Intelligence Agency, wrote the following of MbN in his book <i>At the Center of the Storm</i>:</p>
<p>&#8220;MBN, as we called him, became my most important interlocutor. A relatively young man, he is someone in whom we developed a great deal of trust and respect. Many of the successes in rolling up al-Qaeda in the kingdom are a result of his courageous efforts.&#8221;</p>
<p>I had a meeting with MbN at his palace in Riyadh several years ago to discuss his counter-terrorism programme. I too was impressed by his commitment to the fight against terrorism, globally and regionally.</p>
<p>Israeli intelligence also became interested in Saudi efforts to combat terrorism and began to make overtures to MbN through Bandar bin Sultan Al Saud, then the Saudi ambassador to Washington.</p>
<p>MbN, like more than 200 wealthy Saudis, including many members of the ruling family, is currently under house arrest.</p>
<p>Bandar emerged as a critical conduit in the growing Saudi-Israeli intelligence cooperation, which initially focused on fighting extremist Sunni groups in northern Lebanon.</p>
<p>The focus was later shifted to Hezbollah and the tripartite alliance between Iran, Assad and Hezbollah. Collaboration slowed during the 2006 Lebanon war. Hezbollah emerged from the war as the perceived winner by the &#8220;Arab Street&#8221;, which of course dismayed Israel and concerned Saudi Arabia and other Sunni states.</p>
<p>Photographs of Hassan Nasrallah, Hezbollah&#8217;s secretary-general, were plastered across the Arab world. One Egyptian told me at the time: &#8220;There are more pictures of Hassan Nasrallah in Egypt than of Hosni Mubarak!&#8221;</p>
<p><b>Saudi-Israeli Political Relations</b></p>
<p>Although still nascent, the so-called emerging Saudi-Israeli &#8220;alliance&#8221; is one of convenience and shared interests. Both Riyadh and Tel Aviv seem to follow the adage: &#8220;The enemy of my enemy is my friend.&#8221; This was, of course, epitomised by Winston Churchill&#8217;s Second World War alliance with Stalin against Hitler.</p>
<p>The Saudi crown prince has embarked on an activist foreign policy that pits Riyadh against Tehran and its allies across the region. Unlike the kingdom&#8217;s traditionally &#8220;quietist&#8221; foreign policy &#8211; which it pursued since its founding &#8211; MbS is forging a new and unprecedented foreign policy that overtly, forcefully and aggressively targets Iran&#8217;s spreading influence across the Arab world.</p>
<p>In his effort to undermine the Iranian, Persian, Shia corridor of influence that runs from Iran through Iraq, Syria and Lebanon to the Mediterranean, MbS is forming coalitions and alliances with traditional Sunni states and with Israel and the Trump administration.</p>
<p>Let&#8217;s be clear: This alliance-building strategy aims solely and primarily at serving the interests of Saudi Arabia, not the Arab nation, not Arab nationalism, and certainly not the Palestinian cause. This strategy of cosying up to the Jewish state is also fraught with many insurmountable challenges.</p>
<p>MbS&#8217; envisioned rapprochement with Israel cannot possibility endure unless he and his American partner, Jared Kushner, help conclude a peace deal between Israel and the Palestinians.</p>
<p>MbS&#8217; credibility in the Arab world and the wider Muslim world will be severely tested unless he persuades the Netanyahu government to end the occupation of the West Bank, including East Jerusalem, and provide a just solution to this intractable conflict.</p>
<p>The key question is: What will happen to this rapprochement if Prime Minister Netanyahu is indicted on charges of corruption and forced to leave office? Will a new leader pursue the same confrontational attitude toward Iran?</p>
<p>Assuming Netanyahu survives his ongoing legal troubles, what is the nature of the <em>quid pro quo</em> understanding, which Kushner expects to reach with Muhammad bin Salman for leaning on his Israeli friends to settle the conflict?</p>
<p>The Achilles heel of MbS&#8217; anti-Iran strategy is that it is predicated on the military option, not on diplomacy.</p>
<p>Yet, unless Tehran perceives an imminent threat of a tripartite American-Saudi-Israeli war on the horizon, it will not seriously consider a change in its regional strategic calculus.</p>
<p>Although President Trump and Jared Kushner are publicly supportive of MbS&#8217; brazen actions &#8211; including his disastrous war in Yemen &#8211; and although Israeli politicians are clamouring for a public alliance with the Saudis, Washington and Tel Aviv are not sanguine about yet another war in the region.</p>
<p>Intelligence services in both countries are becoming more wary of MbS&#8217; brash overreach.</p>
<p>What complicates this situation even further is the absence of American diplomacy. Neither US Secretary of State Rex Tillerson nor any other senior American diplomat is working to defuse the warmongering in the Gulf. On the contrary, American diplomatic disengagement seems to embolden Muhammad bin Salman and his sycophantic advisers in their appetite for war with Iran.</p>
<p>Iran has never kowtowed to Saudi Arabia and is not about to start just because the young crown prince says it should. Oil, water and other components of the Saudi infrastructure would suffer heavily should war erupt between the two rivals.</p>
<p>The Muslim world will experience unprecedented and perhaps irreparable sectarian fissures between Sunni and Shia Islam. Such a development would cause untold damage to American national security and interests in the region.</p>
<p>Other important questions: What if MbS fails in his power struggle within the Al Saud family, and what if the arrests and assets shakedown that he ordered of hundreds of wealthy Saudis in the name of fighting corruption backfire, and he loses his levers of power?</p>
<p>If Jared Kushner is snared in the Mueller Russia investigation and leaves the West Wing, what will happen to MbS&#8217; Iran strategy?</p>
<p>As western and Israeli intelligence services examine the crown prince&#8217;s tenuous hold on power, it&#8217;s safe to assume that they must be pondering a recommendation to their policy leaders to take a more cautious attitude toward his seemingly limitless bravado and loose talk about another regional war.</p>
<p>Whether in the Gulf or on the Israeli-Lebanese border, America and the world cannot afford another Middle East war.</p>
<p><em>Reprinted, with permission, from <a href="https://www.alaraby.co.uk/english/comment/2017/11/28/saudi-israeli-intelligence-sharing-brings-closer-relations-fraught-with-challenges">The New Arab</a>. Photo: Bandar bin Sultan</em></p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-42133" class="share-facebook sd-button share-icon no-text" href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-42133" class="share-twitter sd-button share-icon no-text" href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-42133" class="share-google-plus-1 sd-button share-icon no-text" href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-42133" class="share-pinterest sd-button share-icon no-text" href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-42133" class="share-linkedin sd-button share-icon no-text" href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content --></div>

	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="http://lobelog.com/category/analysis/" rel="category tag">Analysis</a>, <a href="http://lobelog.com/category/israel/" rel="category tag">Israel</a>, <a href="http://lobelog.com/category/saudi-arabia/" rel="category tag">Saudi Arabia</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="http://lobelog.com/tag/bandar-ibn-sultan/" rel="tag">Bandar ibn Sultan</a>, <a href="http://lobelog.com/tag/benjamin-netanyahu/" rel="tag">Benjamin Netanyahu</a>, <a href="http://lobelog.com/tag/hassan-nasrallah/" rel="tag">Hassan Nasrallah</a>, <a href="http://lobelog.com/tag/hezbollah/" rel="tag">Hezbollah</a>, <a href="http://lobelog.com/tag/iaea/" rel="tag">IAEA</a>, <a href="http://lobelog.com/tag/israel/" rel="tag">Israel</a>, <a href="http://lobelog.com/tag/jared-kushner/" rel="tag">Jared Kushner</a>, <a href="http://lobelog.com/tag/mohammad-bin-salman/" rel="tag">Mohammad bin Salman</a>, <a href="http://lobelog.com/tag/rex-tillerson/" rel="tag">Rex Tillerson</a>, <a href="http://lobelog.com/tag/saudi-arabia/" rel="tag">Saudi Arabia</a></span>	<!-- .entry-meta --></footer>
<!-- #post-42133 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/emile-nakhleh.jpeg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>Emile Nakhleh</h3>
    						<p>Dr. Emile Nakhleh was a Senior Intelligence Service officer and Director of the Political Islam Strategic Analysis Program at the Central Intelligence Agency.  He is a member of the Council on Foreign Relations, a Research Professor and Director of the Global and National Security Policy Institute at the University of New Mexico, and the author of A Necessary Engagement:  Reinventing America’s Relations with the Muslim World and Bahrain:  Political Development in a Modernizing State.  He has written extensively on Middle East politics, political Islam, radical Sunni ideologies, and terrorism. His recent writings on terrorism and contemporary regional politics are posted on LobeLog.com (http://lobelog.com/author/emile-nakhleh/).  Dr. Nakhleh received his BA from St. John’s University (MN), the MA from Georgetown University, and the Ph.D. from the American University. He and his wife live in Albuquerque, New Mexico.</p>
    						<div class="author-links">
    							<a href="http://lobelog.com/author/emile-nakhleh/" rel="me">More Posts</a>
    
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="http://lobelog.com/what-u-s-enmity-has-wrought-in-iran/" rel="prev"><span class="meta-nav">&larr;</span> What U.S. Enmity has Wrought in Iran</a></div>		
	
	</nav><!-- #nav-below -->
	    
    			
	<div id="comments" class="comments-area">

	
	
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-challenge-of-saudi-israeli-intelligence-sharing/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=42133&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=65dfdaa7afca4d841e1a9d95d6705f3c093ce45b#parent=http%3A%2F%2Flobelog.com%2Fthe-challenge-of-saudi-israeli-intelligence-sharing%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
    
    		
            <br/>
            <!--Latest Articles-->
            <div class="relatedposts">
                <h3>Latest articles</h3>            	
            	<table>
            	    <tr><td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/prince-bandar-150x150.jpg" alt="post thumbnail"/><br/><br/>The Challenge of Saudi-Israeli Intelligence-Sharing</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/what-u-s-enmity-has-wrought-in-iran/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/1024px-Teheran_US_embassy_propaganda_gun-150x150.jpg" alt="post thumbnail"/><br/><br/>What U.S. Enmity has Wrought in Iran</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/russia-turkey-iran-meet-in-sochi/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/k0In6ZZ4ZXZKA2Zxb8t5O2fd4loea3B7-150x150.jpg" alt="post thumbnail"/><br/><br/>Russia, Turkey, Iran Meet in Sochi</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/georgia-us-works-to-counter-russian-narratives/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/53d8ee0c8f778ff41e581b7b274dd225-150x150.jpg" alt="post thumbnail"/><br/><br/>Georgia: US Works to Counter Russian Narratives</a></div></td> </tr>
                </table>
                            </div>

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/what-u-s-enmity-has-wrought-in-iran/"><img width="100" height="100" src="http://lobelog.com/wp-content/uploads/1024px-Teheran_US_embassy_propaganda_gun-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="1024px-Teheran_US_embassy_propaganda_gun" srcset="http://lobelog.com/wp-content/uploads/1024px-Teheran_US_embassy_propaganda_gun-150x150.jpg 150w, http://lobelog.com/wp-content/uploads/1024px-Teheran_US_embassy_propaganda_gun-50x50.jpg 50w, http://lobelog.com/wp-content/uploads/1024px-Teheran_US_embassy_propaganda_gun-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            What U.S. Enmity has Wrought in Iran                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/russia-turkey-iran-meet-in-sochi/"><img width="100" height="100" src="http://lobelog.com/wp-content/uploads/k0In6ZZ4ZXZKA2Zxb8t5O2fd4loea3B7-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="k0In6ZZ4ZXZKA2Zxb8t5O2fd4loea3B7" srcset="http://lobelog.com/wp-content/uploads/k0In6ZZ4ZXZKA2Zxb8t5O2fd4loea3B7-150x150.jpg 150w, http://lobelog.com/wp-content/uploads/k0In6ZZ4ZXZKA2Zxb8t5O2fd4loea3B7-50x50.jpg 50w, http://lobelog.com/wp-content/uploads/k0In6ZZ4ZXZKA2Zxb8t5O2fd4loea3B7-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Russia, Turkey, Iran Meet in Sochi                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/tackling-corruption-why-saudi-prince-mohammeds-approach-raises-questions/"><img width="150" height="100" src="http://lobelog.com/wp-content/uploads/0710HSJ42454-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="150707-N-GR120-015
ARABIAN GULF (July 07, 2015) Prince Mohammed bin Salman bin Abdulaziz Al Saud, Second Deputy Premier, Deputy Crown Prince, Minister of Defense Kingdom of Saudi Arabia, speaks with Rear Adm. Andrew Lewis, commander of Carrier Strike Group (CSG) 12, aboard the aircraft carrier USS Theodore Roosevelt (CVN 71). Theodore Roosevelt is deployed in the U.S. 5th Fleet area of operations supporting Operation Inherent Resolve, strike operations in Iraq and Syria as directed, maritime security operations and theater security cooperation efforts in the region. (U.S. Navy photo by Mass Communication Specialist 3rd Class Anna Van Nuys/Released)" srcset="http://lobelog.com/wp-content/uploads/0710HSJ42454-300x200.jpg 300w, http://lobelog.com/wp-content/uploads/0710HSJ42454.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Tackling Corruption: Why Saudi Prince Mohammed’s approach raises questions                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/palestinians-victims-of-an-unjust-us-law/"><img width="100" height="100" src="http://lobelog.com/wp-content/uploads/Screen-Shot-2017-11-25-at-9.28.33-AM-150x150.png" class="attachment-150x100 size-150x100 wp-post-image" alt="Screen Shot 2017-11-25 at 9.28.33 AM" srcset="http://lobelog.com/wp-content/uploads/Screen-Shot-2017-11-25-at-9.28.33-AM-150x150.png 150w, http://lobelog.com/wp-content/uploads/Screen-Shot-2017-11-25-at-9.28.33-AM-50x50.png 50w, http://lobelog.com/wp-content/uploads/Screen-Shot-2017-11-25-at-9.28.33-AM-45x45.png 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Palestinians: Victims of an Unjust US Law                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="http://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="http://lobelog.com/tackling-corruption-why-saudi-prince-mohammeds-approach-raises-questions/" class="bump-view" data-bump-view="tp">
						Tackling Corruption: Why Saudi Prince Mohammed’s approach raises questions					</a>
									</li>
							<li>
										<a href="http://lobelog.com/russia-turkey-iran-meet-in-sochi/" class="bump-view" data-bump-view="tp">
						Russia, Turkey, Iran Meet in Sochi					</a>
									</li>
							<li>
										<a href="http://lobelog.com/what-u-s-enmity-has-wrought-in-iran/" class="bump-view" data-bump-view="tp">
						What U.S. Enmity has Wrought in Iran					</a>
									</li>
							<li>
										<a href="http://lobelog.com/normalizing-nukes/" class="bump-view" data-bump-view="tp">
						Normalizing Nukes					</a>
									</li>
							<li>
										<a href="http://lobelog.com/saudi-prince-mohammeds-achilles-heel/" class="bump-view" data-bump-view="tp">
						Saudi Prince Mohammed’s Achilles Heel					</a>
									</li>
							<li>
										<a href="http://lobelog.com/palestinians-victims-of-an-unjust-us-law/" class="bump-view" data-bump-view="tp">
						Palestinians: Victims of an Unjust US Law					</a>
									</li>
							<li>
										<a href="http://lobelog.com/georgia-us-works-to-counter-russian-narratives/" class="bump-view" data-bump-view="tp">
						Georgia: US Works to Counter Russian Narratives					</a>
									</li>
							<li>
										<a href="http://lobelog.com/war-in-the-middle-east-again/" class="bump-view" data-bump-view="tp">
						War in the Middle East—Again?					</a>
									</li>
							<li>
										<a href="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/" class="bump-view" data-bump-view="tp">
						The Challenge of Saudi-Israeli Intelligence-Sharing					</a>
									</li>
							<li>
										<a href="http://lobelog.com/on-the-destabilization-of-the-middle-east/" class="bump-view" data-bump-view="tp">
						On the Destabilization of the Middle East					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">The contents and comments are the personal views of the authors and do not represent the views of IPS news agency.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to our site and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://lobelog.com/the-challenge-of-saudi-israeli-intelligence-sharing/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2017 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/lobelog.com\/the-challenge-of-saudi-israeli-intelligence-sharing\/":42133};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/the-challenge-of-saudi-israeli-intelligence-sharing/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script async="async" type='text/javascript' src='http://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=42133&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=65dfdaa7afca4d841e1a9d95d6705f3c093ce45b#parent=http%3A%2F%2Flobelog.com%2Fthe-challenge-of-saudi-israeli-intelligence-sharing%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=42133&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=65dfdaa7afca4d841e1a9d95d6705f3c093ce45b#parent=http%3A%2F%2Flobelog.com%2Fthe-challenge-of-saudi-israeli-intelligence-sharing%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'42133',tz:'-5',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '42133' ]);
</script>

</body>
</html>