<!DOCTYPE html>
<html lang="en">
<head>
	<title>The Islamic State Threat to Hamas &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="http://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="http://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; The Islamic State Threat to Hamas Comments Feed" href="http://lobelog.com/the-islamic-state-threat-to-hamas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://lobelog.com/wp-content/themes/fashionistas/style.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='http://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='http://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='http://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=4.6.10' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/lobelog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"43150","token":"a0355a0809"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=4.6.10'></script>
<link rel='https://api.w.org/' href='http://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kidnapping Stirs Malaysian Debate about Saudi-Inspired Ultra-Conservatism' href='http://lobelog.com/kidnapping-stirs-malaysian-debate-about-saudi-inspired-ultra-conservatism/' />
<link rel='next' title='Arab Neoconservatives and Peace in the Persian Gulf' href='http://lobelog.com/arab-neoconservatives-and-peace-in-the-persian-gulf/' />
<link rel="canonical" href="http://lobelog.com/the-islamic-state-threat-to-hamas/" />
<link rel='shortlink' href='http://lobelog.com/?p=43150' />
<link rel="alternate" type="application/json+oembed" href="http://lobelog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobelog.com%2Fthe-islamic-state-threat-to-hamas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lobelog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobelog.com%2Fthe-islamic-state-threat-to-hamas%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Islamic State Threat to Hamas" />
<meta property="og:url" content="http://lobelog.com/the-islamic-state-threat-to-hamas/" />
<meta property="og:description" content="by Theodore Karasik and Giorgio Cafiero At the beginning of January, the offshoot of the Islamic State (ISIS or IS) in the Egyptian Sinai released a 22-minute execution video titled “Community of A…" />
<meta property="article:published_time" content="2018-02-05T12:22:59+00:00" />
<meta property="article:modified_time" content="2018-02-05T12:22:59+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="http://lobelog.com/wp-content/uploads/islamic-state-sinai-province.png" />
<meta property="og:image:width" content="873" />
<meta property="og:image:height" content="510" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="http://lobelog.com/wp-content/uploads/islamic-state-sinai-province.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
</head>

<body class="single single-post postid-43150 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul><li ><a href="http://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="http://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-2"><a href="http://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="http://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="http://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="http://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="http://lobelog.com/" title="LobeLog"><img src="http://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form>
                	<script>
                		/*
                		Custom functionality for safari and IE
                		*/
                		(function( d ) {
                			// In case the placeholder functionality is available we remove labels
                			if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
                				var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
                				label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
                				label.style.position = 'absolute';
                				label.style.height   = '1px';
                				label.style.width    = '1px';
                				label.style.overflow = 'hidden';
                			}
                			// Make sure the email value is filled in before allowing submit
                			var form = d.getElementById('subscribe-blog-blog_subscription-4'),
                			input = d.getElementById('subscribe-field-blog_subscription-4'),
                			handler = function( event ) {
                				if ( '' === input.value ) {
                					input.focus();
                					if ( event.preventDefault ){
                						event.preventDefault();
                					}
                					return false;
                				}
                			};
                			if ( window.addEventListener ) {
                				form.addEventListener( 'submit', handler, false );
                			} else {
                				form.attachEvent( 'onsubmit', handler );
                			}
                		})( document );
                	</script>
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul><li ><a href="http://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="http://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-2"><a href="http://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="http://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="http://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="http://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="http://lobelog.com/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="http://lobelog.com/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="http://lobelog.com/authors/">Authors</a>
                    </li>
                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="http://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="http://lobelog.com/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-43150" class="clearfix post-43150 post type-post status-publish format-standard has-post-thumbnail hentry category-israel-palestine tag-egypt tag-gaza tag-giorgio-cafiero tag-iran tag-islamic-state tag-israel tag-palestine tag-palestinian-islamic-jihad tag-salafism tag-theodore-karasik">
	<header class="entry-header">
		<h1 class="entry-title">The Islamic State Threat to Hamas</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="http://lobelog.com/the-islamic-state-threat-to-hamas/" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-05T07:22:59+00:00">February 5, 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://lobelog.com/author/giorgio-cafiero/">Giorgio Cafiero</a></span></span>
						<span class="comments-link"> <a href="http://lobelog.com/the-islamic-state-threat-to-hamas/#comments">3 Comments</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>

			<div class="entry-thumbnail">
			<img width="873" height="510" src="http://lobelog.com/wp-content/uploads/islamic-state-sinai-province.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="islamic-state-sinai-province" srcset="http://lobelog.com/wp-content/uploads/islamic-state-sinai-province.png 873w, http://lobelog.com/wp-content/uploads/islamic-state-sinai-province-300x175.png 300w, http://lobelog.com/wp-content/uploads/islamic-state-sinai-province-768x449.png 768w" sizes="(max-width: 873px) 100vw, 873px" />		</div>	
		

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by Theodore Karasik and Giorgio Cafiero</strong></em></p>
<p>At the beginning of January, the offshoot of the Islamic State (ISIS or IS) in the Egyptian Sinai <a href="https://www.washingtonpost.com/news/worldviews/wp/2018/01/04/islamic-state-throws-down-gauntlet-to-rival-hamas-with-video-execution/">released</a> a 22-minute execution video titled “Community of Abraham.” The victim was an alleged Hamas collaborator. The video was IS’s declaration of war against Hamas in Gaza. The narrator accused Hamas of preventing IS loyalists from migrating to the Sinai from Gaza and called on IS adherents to “use explosive, silenced pistols, and sticky bombs” to “bomb [Hamas] courts and their security locations, for these are the pillars of tyranny that prop up its throne.”</p>
<p>Hardline Salafist-jihadist militias that challenge the legitimacy of Hamas are not new to Gaza. Such extremist groups began to <a href="http://www.washingtoninstitute.org/policy-analysis/view/jihadist-groups-in-gaza-a-developing-threat">emerge</a> in the 2000s. These factions—once mainly affiliated with al-Qaeda (such as the <a href="https://www.yahoo.com/news/israeli-airstrike-gaza-kills-1-palestinian-075957818.html">Mujahideen Shura Council in the Environs of Jerusalem</a> and <a href="https://worldview.stratfor.com/article/politicized-hamas-and-its-jihadist-rivals-gaza">Jaljalat</a>) and later with IS (such as <a href="https://www.rferl.org/a/islamic-state-group-in-gaza-says-hamas-worse-than-israel/26995991.html">Supporters of Islamic State in Jerusalem</a>)—have recruited from disaffected Hamas members. These defectors concluded that the Palestinian resistance group had abandoned certain principles by receiving support from Iran and Lebanese Hezbollah, participating in elections, and agreeing to ceasefires with Israel. <span id="more-43150"></span></p>
<p>Over the years these extremist militias have launched attacks from Gaza against Israel and created difficult dilemmas for Hamas. Although Hamas had nothing to do with such violence, Israeli authorities have consistently held Hamas accountable and launched retaliatory strikes against the group. When such attacks are carried out at times that Hamas deems to be strategically unsound, the Palestinian group has chosen to prevent such attacks despite risking a backlash from Gazans who perceive Hamas as undermining the resistance.</p>
<p>Hamas has indeed cracked down on IS loyalists in Gaza and <a href="https://www.i24news.tv/en/news/international/middle-east/139016-170302-hamas-rounds-up-is-supporters-in-gaza-for-trying-to-spark-conflict-with-israel">arrested</a> hundreds of them. This is another likely reason why IS is increasingly focused on fighting Hamas at this juncture. Hamas also raised the ire of IS when it sent a <a href="http://www.aljazeera.com/news/2017/09/hamas-ismail-haniya-visits-egypt-gaza-siege-talks-170909165033372.html">delegation</a> to Egypt in September 2017 for talks with the Abdel Fatah el-Sisi regime, which is at war with IS in the Sinai. At the same time, the rapprochement between Hamas and Iran, following tensions connected to the Syrian civil war, has added more momentum to the IS quest to topple Hamas from power in Gaza, especially as the Iranian-backed Syrian Arab Army continues <a href="http://www.hurriyetdailynews.com/russia-and-iran-must-stop-syrian-armys-advance-in-idlib-turkish-fm-125495">bombing</a> Salafist-jihadist forces in Idlib.</p>
<p>At the heart of IS hatred of Hamas is the latter’s tendency to embrace political pragmatism over ideology. As the entity with administrative authority in Gaza, Hamas is not only responsible for waging an armed struggle against Israel but also for providing public services for the enclave’s two million besieged and malnourished inhabitants. Economic circumstances and geographic realities have pressured Hamas into accepting support from Iran and Qatar while seeking a more cordial relationship with Egypt to secure a flow of imports into Gaza. Outside of the Middle East, Hamas has established positive relationships with <a href="https://thediplomat.com/2016/07/why-palestine-supports-china-on-the-south-china-sea/">China</a>, <a href="http://news.bbc.co.uk/2/hi/6470669.stm">Norway</a>, <a href="https://www.al-monitor.com/pulse/originals/2017/09/hamas-visit-russia-influence-middle-east-palestine.html">Russia</a>, and <a href="https://www.al-monitor.com/pulse/fa/originals/2016/05/switzerland-palestine-gaza-reconciliation-hamas-fatah.html">Switzerland</a>, which IS finds ideologically unacceptable.</p>
<p>Also, Hamas has in principle <a href="http://www.nytimes.com/2011/05/06/world/middleeast/06palestinians.html">agreed</a> to a permanent ceasefire with the Jewish state in line with the Arab Peace Initiative. Thus, since Hamas’s end goal is the establishment of a Palestinian state, the group’s nationalist agenda clashes with IS, which opposes any recognition of Israel. Moreover, the formation of a Palestinian state is not a political goal of IS, which fights under the umbrella of a pan-Islamic ideology that IS accuses Hamas of abandoning.</p>
<p>As illustrated by the message in the Sinai-based IS offshoot’s recent execution video, the status of Jerusalem is an issue that IS is embracing to spread its anti-Hamas narrative. Seeking to capitalize on rage felt in Gaza and other parts of the Arab/Muslim world over President Donald Trump’s recognition of Jerusalem as the Israeli capital in late 2017, IS is accusing Hamas of failing to take an adequately strong position against Trump’s decision while attempting to cozy up to Western powers.</p>
<p>Since hardline Salafist-jihadist militias entered Gaza’s security environment in the 2000s, Hamas has effectively suppressed their activities. Given the size of Hamas’ police and armed wing, IS has an extremely low probability of toppling the Hamas leadership in Gaza and establishing totalitarian rule in the besieged coastal enclave.</p>
<p>Nonetheless, IS still poses a significant threat to Hamas. Despite lacking the numbers to overthrow the administrative authority in Gaza, IS loyalists can still fuel instability in the strip through stepped-up terror attacks not only against Israel but also against Hamas. Such attacks would come on top of the challenges Hamas faces from Israel and from providing services to two million Palestinians in an area where the UN <a href="http://www.un.org/apps/news/story.asp?NewsID=57157">forecasts</a> that by 2020 the only water source will be &#8220;irreversibly depleted.&#8221;.</p>
<p>Israel and IS share an interest in weakening both Hamas and Palestinian Islamic Jihad, though for entirely different reasons. Hamas, however, has popularized a narrative of Israel-IS collusion in Gaza. Though primarily rooted in speculation and hearsay, such a narrative helps Hamas portray Salafist-jihadist groups as guilty of deepening intra-Palestinian divisions and <a href="https://www.voanews.com/a/islamic-state-hamas-gaza-israel/4193407.html">“distorting the resistance”</a> against Israel. How the Hamas-IS rivalry for legitimacy in Gaza plays out in the hearts and minds of Gazans remains to be seen. But as conditions in Gaza remain dire, more Palestinians in the coastal enclave may join IS out of dissatisfaction with Hamas’s governance and its strategies for resisting Israel.</p>
<p><em>Theodore Karasik is a senior advisor at Gulf State Analytics. Photo: Islamic State in the Sinai</em></p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43150" class="share-facebook sd-button share-icon no-text" href="http://lobelog.com/the-islamic-state-threat-to-hamas/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43150" class="share-twitter sd-button share-icon no-text" href="http://lobelog.com/the-islamic-state-threat-to-hamas/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43150" class="share-google-plus-1 sd-button share-icon no-text" href="http://lobelog.com/the-islamic-state-threat-to-hamas/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://lobelog.com/the-islamic-state-threat-to-hamas/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://lobelog.com/the-islamic-state-threat-to-hamas/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-43150" class="share-pinterest sd-button share-icon no-text" href="http://lobelog.com/the-islamic-state-threat-to-hamas/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://lobelog.com/the-islamic-state-threat-to-hamas/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://lobelog.com/the-islamic-state-threat-to-hamas/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-43150" class="share-linkedin sd-button share-icon no-text" href="http://lobelog.com/the-islamic-state-threat-to-hamas/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://lobelog.com/the-islamic-state-threat-to-hamas/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content --></div>

	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="http://lobelog.com/category/israel-palestine/" rel="category tag">Israel Palestine</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="http://lobelog.com/tag/egypt/" rel="tag">Egypt</a>, <a href="http://lobelog.com/tag/gaza/" rel="tag">Gaza</a>, <a href="http://lobelog.com/tag/giorgio-cafiero/" rel="tag">Giorgio Cafiero</a>, <a href="http://lobelog.com/tag/iran/" rel="tag">Iran</a>, <a href="http://lobelog.com/tag/islamic-state/" rel="tag">Islamic State</a>, <a href="http://lobelog.com/tag/israel/" rel="tag">Israel</a>, <a href="http://lobelog.com/tag/palestine/" rel="tag">Palestine</a>, <a href="http://lobelog.com/tag/palestinian-islamic-jihad/" rel="tag">Palestinian Islamic Jihad</a>, <a href="http://lobelog.com/tag/salafism/" rel="tag">Salafism</a>, <a href="http://lobelog.com/tag/theodore-karasik/" rel="tag">Theodore Karasik</a></span>	<!-- .entry-meta --></footer>
<!-- #post-43150 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/giorgio-cafiero-head-shot-2017-e1484326143420-150x150.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>Giorgio Cafiero</h3>
    						<p>Giorgio Cafiero is the CEO and founder of Gulf State Analytics, a Washington, DC-based geopolitical risk consultancy. In addition to LobeLog, he also writes for The National Interest, Middle East Institute, and Al Monitor. From 2014-2015, Cafiero was an analyst at Kroll, an investigative due diligence consultancy. He received an M.A. in International Relations from the University of San Diego.</p>
    						<div class="author-links">
    							<a href="http://lobelog.com/author/giorgio-cafiero/" rel="me">More Posts</a>
    
    							    							<a href="http://twitter.com/https://twitter.com/GulfStateAnalyt">Twitter</a>
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="http://lobelog.com/kidnapping-stirs-malaysian-debate-about-saudi-inspired-ultra-conservatism/" rel="prev"><span class="meta-nav">&larr;</span> Kidnapping Stirs Malaysian Debate about Saudi-Inspired Ultra-Conservatism</a></div>		<div class="nav-next"><span>Next Article</span><a href="http://lobelog.com/arab-neoconservatives-and-peace-in-the-persian-gulf/" rel="next">Arab Neoconservatives and Peace in the Persian Gulf <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	    
    			
	<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			3 Comments		</h3>

		<ol class="comment-list">
			
	<li id="comment-664810" class="comment even thread-even depth-1">
		<article id="div-comment-664810" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='http://0.gravatar.com/avatar/ca91c990bbf1ebb5923dee063dd5a944?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="http://lobelog.com/the-islamic-state-threat-to-hamas/#comment-664810">
							<time datetime="2018-02-05T12:47:34+00:00">
								February 5, 2018							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn">Monty Ahwazi</cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Unfortunately the author is trying to pass on to us the crappy disinformation that Mossad has given to him! You should investigate the info further! It is common knowledge that ISIS is put together by the triangle, US, Israel and Saudi, to protect Israel’s illegal territorial claims! This happened in Syria around Golan Heights and they were decimated and now penetrating the Palestinians’ homes in Gaza to provide excuses to Israel for further bombing of Hamas and poor Palestinians! Mossad May have fooled you but it’s more challenging for you to pass on a lie to us!</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-664805" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-664805" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='http://0.gravatar.com/avatar/c8efe270edd6506245b27af0abe804d9?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="http://lobelog.com/the-islamic-state-threat-to-hamas/#comment-664805">
							<time datetime="2018-02-05T09:47:22+00:00">
								February 5, 2018							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn"><a href='https://plus.google.com/113040757581905658893' rel='external nofollow' class='url'>Don Bacon</a></cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>The US/Saudi force created to change the Middle East has failed in Iraq and Syria, thanks to Russia and Iran as well as to Iraq and Syria, so the &#8220;IS&#8221; forces are being shuffled elsewhere, Afghanistan and Gaza and probably to China and Russia too in an attempt to advance US objectives.</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-664804" class="comment even thread-even depth-1">
		<article id="div-comment-664804" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='http://0.gravatar.com/avatar/274c7ec29baccd506823d8eef2642c14?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="http://lobelog.com/the-islamic-state-threat-to-hamas/#comment-664804">
							<time datetime="2018-02-05T07:35:09+00:00">
								February 5, 2018							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn">Wintergreen</cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>And so the conservative Saudi&#8217;s have once again spread terror yet the focus is on Iran exclusively. Wonder what will happen when people wake up?</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-islamic-state-threat-to-hamas/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=43150&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=483051fdc1b84c0b2369c48dd8e387f73f8bb6fa#parent=http%3A%2F%2Flobelog.com%2Fthe-islamic-state-threat-to-hamas%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
    
    		
            <br/>
            <!--Latest Articles-->
            <div class="relatedposts">
                <h3>Latest articles</h3>            	
            	<table>
            	    <tr><td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/arab-neoconservatives-and-peace-in-the-persian-gulf/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/3119402460748442463-150x150.jpg" alt="post thumbnail"/><br/><br/>Arab Neoconservatives and Peace in the Persian Gulf</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/the-islamic-state-threat-to-hamas/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/islamic-state-sinai-province-150x150.png" alt="post thumbnail"/><br/><br/>The Islamic State Threat to Hamas</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/kidnapping-stirs-malaysian-debate-about-saudi-inspired-ultra-conservatism/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/missing_4_raymond_koh__full-150x150.jpg" alt="post thumbnail"/><br/><br/>Kidnapping Stirs Malaysian Debate about Saudi-Inspired Ultra-Conservatism</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/wrong-on-nam-wrong-on-terror/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/1024px-David_H._Petraeus_press_briefing_2007-150x150.jpg" alt="post thumbnail"/><br/><br/>Wrong on Nam, Wrong on Terror</a></div></td> </tr>
                </table>
                            </div>

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/arab-neoconservatives-and-peace-in-the-persian-gulf/"><img width="150" height="100" src="http://lobelog.com/wp-content/uploads/3119402460748442463-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="3119402460748442463" srcset="http://lobelog.com/wp-content/uploads/3119402460748442463-300x200.jpg 300w, http://lobelog.com/wp-content/uploads/3119402460748442463.jpg 697w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Arab Neoconservatives and Peace in the Persian Gulf                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/a-letter-from-america/"><img width="150" height="100" src="http://lobelog.com/wp-content/uploads/trump5-300x201.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="trump5" srcset="http://lobelog.com/wp-content/uploads/trump5-300x201.jpg 300w, http://lobelog.com/wp-content/uploads/trump5.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            A Letter from America                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/poll-pessimism-on-the-rise-among-iranians/"><img width="150" height="100" src="http://lobelog.com/wp-content/uploads/2886632752_7bf04f5d1c_z-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="2886632752_7bf04f5d1c_z" srcset="http://lobelog.com/wp-content/uploads/2886632752_7bf04f5d1c_z-300x200.jpg 300w, http://lobelog.com/wp-content/uploads/2886632752_7bf04f5d1c_z.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Poll: Pessimism on the Rise Among Iranians                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/except-for-syria-middle-east-disappeared-from-network-news-in-2017/"><img width="100" height="100" src="http://lobelog.com/wp-content/uploads/cbsnews-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="cbsnews" srcset="http://lobelog.com/wp-content/uploads/cbsnews-150x150.jpg 150w, http://lobelog.com/wp-content/uploads/cbsnews-50x50.jpg 50w, http://lobelog.com/wp-content/uploads/cbsnews-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Except for Syria, Middle East Disappeared from Network News in 2017                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="http://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="http://lobelog.com/wrong-on-nam-wrong-on-terror/" class="bump-view" data-bump-view="tp">
						Wrong on Nam, Wrong on Terror					</a>
									</li>
							<li>
										<a href="http://lobelog.com/kidnapping-stirs-malaysian-debate-about-saudi-inspired-ultra-conservatism/" class="bump-view" data-bump-view="tp">
						Kidnapping Stirs Malaysian Debate about Saudi-Inspired Ultra-Conservatism					</a>
									</li>
							<li>
										<a href="http://lobelog.com/the-islamic-state-threat-to-hamas/" class="bump-view" data-bump-view="tp">
						The Islamic State Threat to Hamas					</a>
									</li>
							<li>
										<a href="http://lobelog.com/bahrain-another-year-of-deep-state-repression/" class="bump-view" data-bump-view="tp">
						Bahrain: Another Year of Deep State Repression					</a>
									</li>
							<li>
										<a href="http://lobelog.com/big-surprise-rich-globalists-love-trump/" class="bump-view" data-bump-view="tp">
						Big Surprise: Rich Globalists Love Trump					</a>
									</li>
							<li>
										<a href="http://lobelog.com/arab-neoconservatives-and-peace-in-the-persian-gulf/" class="bump-view" data-bump-view="tp">
						Arab Neoconservatives and Peace in the Persian Gulf					</a>
									</li>
							<li>
										<a href="http://lobelog.com/assessing-the-afghan-war/" class="bump-view" data-bump-view="tp">
						Assessing the Afghan War					</a>
									</li>
							<li>
										<a href="http://lobelog.com/poll-pessimism-on-the-rise-among-iranians/" class="bump-view" data-bump-view="tp">
						Poll: Pessimism on the Rise Among Iranians					</a>
									</li>
							<li>
										<a href="http://lobelog.com/a-letter-from-america/" class="bump-view" data-bump-view="tp">
						A Letter from America					</a>
									</li>
							<li>
										<a href="http://lobelog.com/bacevich-and-mearsheimer-on-year-one-of-the-trump-administration/" class="bump-view" data-bump-view="tp">
						Bacevich and Mearsheimer on Year One of the Trump Administration					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">The contents and comments are the personal views of the authors and do not represent the views of IPS news agency.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to our site and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://lobelog.com/the-islamic-state-threat-to-hamas/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2018 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/lobelog.com\/the-islamic-state-threat-to-hamas\/":43150};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/the-islamic-state-threat-to-hamas/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=43150&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=483051fdc1b84c0b2369c48dd8e387f73f8bb6fa#parent=http%3A%2F%2Flobelog.com%2Fthe-islamic-state-threat-to-hamas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=43150&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=483051fdc1b84c0b2369c48dd8e387f73f8bb6fa#parent=http%3A%2F%2Flobelog.com%2Fthe-islamic-state-threat-to-hamas%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'43150',tz:'-5',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '43150' ]);
</script>

</body>
</html>