<!DOCTYPE html>
<html lang="en">
<head>
	<title>Mapping a World From Hell &#8211; LobeLog</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://lobelog.com/xmlrpc.php">
	


    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Feed" href="http://lobelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Comments Feed" href="http://lobelog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LobeLog &raquo; Mapping a World From Hell Comments Feed" href="http://lobelog.com/mapping-a-world-from-hell/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lobelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://lobelog.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://lobelog.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lobelog.com/wp-includes/css/dashicons.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lobelog.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lobelog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://lobelog.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://lobelog.com/wp-content/themes/fashionistas/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='http://lobelog.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='http://lobelog.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='http://lobelog.com/wp-content/themes/fashionistas-child/style.css?ver=4.6.6' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Droid Serif; }
body { font-family: Droid Serif; }

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://lobelog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lobelog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/lobelog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"42706","token":"78729e823e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/superfish.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/themes/fashionistas/js/settings.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://lobelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lobelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lobelog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How Iran’s President Rouhani Can Turn Crisis into Opportunity' href='http://lobelog.com/how-irans-president-rouhani-can-turn-crisis-into-opportunity/' />
<link rel="canonical" href="http://lobelog.com/mapping-a-world-from-hell/" />
<link rel='shortlink' href='http://lobelog.com/?p=42706' />
<link rel="alternate" type="application/json+oembed" href="http://lobelog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobelog.com%2Fmapping-a-world-from-hell%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lobelog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobelog.com%2Fmapping-a-world-from-hell%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://lobelog.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mapping a World From Hell" />
<meta property="og:url" content="http://lobelog.com/mapping-a-world-from-hell/" />
<meta property="og:description" content="by Tom Engelhardt He left Air Force Two behind and, unannounced, “shrouded in secrecy,” flew on an unmarked C-17 transport plane into Bagram Air Base, the largest American garrison in Afghanistan. …" />
<meta property="article:published_time" content="2018-01-05T20:40:36+00:00" />
<meta property="article:modified_time" content="2018-01-05T20:40:36+00:00" />
<meta property="og:site_name" content="LobeLog" />
<meta property="og:image" content="http://lobelog.com/wp-content/uploads/U.S._Army_Rangers_assigned_to_2nd_Battalion_75th_Ranger_Regiment_prepare_for_extraction_on_Fort_Hunter_Liggett_California_Jan._30_2014.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:site" content="@lobelog" />
<meta name="twitter:image" content="http://lobelog.com/wp-content/uploads/U.S._Army_Rangers_assigned_to_2nd_Battalion_75th_Ranger_Regiment_prepare_for_extraction_on_Fort_Hunter_Liggett_California_Jan._30_2014.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	
<meta name="google-site-verification" content="G8SIcM2Q9h0qSp4ty1d1T95lDfGCv-ObwZWAa6MZFAM" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1914717-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
</head>

<body class="single single-post postid-42706 single-format-standard group-blog">

	<!--<nav id="top-navigation" class="main-navigation" role="navigation">-->
	<!--	<div class="clearfix container">-->
	<!--		<div class="sf-menu"><ul><li ><a href="http://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="http://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-2"><a href="http://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="http://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="http://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="http://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
	<!--	</div>-->
	<!--</nav>-->

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="http://lobelog.com/" title="LobeLog"><img src="http://lobelog.com/wp-content/uploads/lobelog-jim-lobe-logo.png" alt="LobeLog" /></a>
				<p class="social-icon-container">
				    <a href="https://www.facebook.com/LobeLog" target="_blank" class="social-icons"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
				    <a href="https://twitter.com/lobelog" target="_blank" class="social-icons"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
				</p>
				<aside id="blog_subscription-4" class="widget jetpack_subscription_widget">
                	<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
                		<div id="subscribe-text">
                			<p style="float: left;">GET THE LATEST LOBE LOG UPDATES</p>
                		</div>					
                		<span id="subscribe-email" class="header-subscribe-email">
                			<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">Email Address</label>
                			<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
                		</span>
                		<span id="subscribe-submit">
                			<input type="hidden" name="action" value="subscribe" />
                			<input type="hidden" name="source" value="http://dev.lobelog.com/" />
                			<input type="hidden" name="sub-type" value="widget" />
                			<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
                			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed7a1618dd" />
                			<input type="submit" id="header-subscribe-button" value="Subscribe" name="jetpack_subscriptions_widget" />
                		</span>
                	</form>
                	<script>
                		/*
                		Custom functionality for safari and IE
                		*/
                		(function( d ) {
                			// In case the placeholder functionality is available we remove labels
                			if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
                				var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
                				label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
                				label.style.position = 'absolute';
                				label.style.height   = '1px';
                				label.style.width    = '1px';
                				label.style.overflow = 'hidden';
                			}
                			// Make sure the email value is filled in before allowing submit
                			var form = d.getElementById('subscribe-blog-blog_subscription-4'),
                			input = d.getElementById('subscribe-field-blog_subscription-4'),
                			handler = function( event ) {
                				if ( '' === input.value ) {
                					input.focus();
                					if ( event.preventDefault ){
                						event.preventDefault();
                					}
                					return false;
                				}
                			};
                			if ( window.addEventListener ) {
                				form.addEventListener( 'submit', handler, false );
                			} else {
                				form.attachEvent( 'onsubmit', handler );
                			}
                		})( document );
                	</script>
                </aside>

					<!-- .site-branding --></div>

				        <!-- #top-navigation -->
        <p>&nbsp;</p>
        <nav id="main-navigation" class="container main-navigation" role="navigation">
            <a href="#main-navigation" class="nav-open">Menu</a>
            <a href="#" class="nav-close">Close</a>
            <!--<div class="sf-menu"><ul><li ><a href="http://lobelog.com/">Home</a></li><li class="page_item page-item-29641"><a href="http://lobelog.com/contact/">Contact</a></li><li class="page_item page-item-2"><a href="http://lobelog.com/about/">About</a></li><li class="page_item page-item-343"><a href="http://lobelog.com/archives/">Archives</a></li><li class="page_item page-item-345"><a href="http://lobelog.com/authors/">Authors</a></li><li class="page_item page-item-23368"><a href="http://lobelog.com/comments-policy/">Comments Policy</a></li></ul></div>
-->
            <div class="sf-menu">
                <ul>
                    <li class="page_item page-item-2">
                        <a href="http://lobelog.com/about/">About</a>
                    </li>
                    <li class="page_item page-item-343">
                        <a href="http://lobelog.com/archives/">Archives</a>
                    </li>
                    <li class="page_item page-item-345">
                        <a href="http://lobelog.com/authors/">Authors</a>
                    </li>
                    <!--<li class="page_item page-item-23368">-->
                    <!--    <a href="http://lobelog.com/comments-policy/">Comments Policy</a>-->
                    <!--</li>-->
                    <li class="page_item page-item-29641">
                        <a href="http://lobelog.com/contact/">Contact</a>
                    </li>
                </ul>
            </div>
    <!-- #main-navigation --></nav>	
	<!-- #masthead --></header>

	<div id="main" class="site-main">
		<div class="clearfix container">	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

    		    
    			
<article id="post-42706" class="clearfix post-42706 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-military tag-afghanistan tag-anand-gopal tag-costs-of-war-project tag-donald-rumsfeld tag-donald-trump tag-hr-mcmaster tag-iraq tag-isis tag-kim-jong-un tag-military tag-north-korea tag-pentagon tag-robert-neller tag-special-operations tag-taliban tag-tom-engelhardt">
	<header class="entry-header">
		<h1 class="entry-title">Mapping a World From Hell</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="http://lobelog.com/mapping-a-world-from-hell/" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-05T15:40:36+00:00">January 5, 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://lobelog.com/author/tom-engelhardt/">Tom Engelhardt</a></span></span>
						<span class="comments-link"> <a href="http://lobelog.com/mapping-a-world-from-hell/#comments">1 Comment</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>

			<div class="entry-thumbnail">
			<img width="1024" height="683" src="http://lobelog.com/wp-content/uploads/U.S._Army_Rangers_assigned_to_2nd_Battalion_75th_Ranger_Regiment_prepare_for_extraction_on_Fort_Hunter_Liggett_California_Jan._30_2014.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="U.S._Army_Rangers,_assigned_to_2nd_Battalion,_75th_Ranger_Regiment,_prepare_for_extraction_on_Fort_Hunter_Liggett,_California,_Jan._30,_2014" srcset="http://lobelog.com/wp-content/uploads/U.S._Army_Rangers_assigned_to_2nd_Battalion_75th_Ranger_Regiment_prepare_for_extraction_on_Fort_Hunter_Liggett_California_Jan._30_2014.jpg 1024w, http://lobelog.com/wp-content/uploads/U.S._Army_Rangers_assigned_to_2nd_Battalion_75th_Ranger_Regiment_prepare_for_extraction_on_Fort_Hunter_Liggett_California_Jan._30_2014-300x200.jpg 300w, http://lobelog.com/wp-content/uploads/U.S._Army_Rangers_assigned_to_2nd_Battalion_75th_Ranger_Regiment_prepare_for_extraction_on_Fort_Hunter_Liggett_California_Jan._30_2014-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div>	
		

	<div class="clearfix entry-content">
		<div class="pf-content"><p><em><strong>by Tom Engelhardt</strong></em></p>
<p>He left Air Force Two behind and, unannounced, “<a href="https://www.reuters.com/article/us-usa-afghanistan/pence-visits-afghanistan-says-u-s-will-see-this-through-idUSKBN1EF2U3" target="_blank">shrouded in secrecy</a>,” flew on an <a href="https://www.nytimes.com/2017/12/22/world/asia/mike-pence-afghanistan.html" target="_blank">unmarked C-17</a> transport plane into Bagram Air Base, the largest American garrison in Afghanistan. All news of his visit was <a href="https://www.washingtonpost.com/politics/pence-visits-troops-in-afghanistan-in-first-trip-to-a-war-zone/2017/12/21/eb14316a-e662-11e7-ab50-621fe0588340_story.html?utm_term=.9d096256c4d3" target="_blank">embargoed</a> until an hour before he was to depart the country.</p>
<p>More than 16 years after an American invasion “liberated” Afghanistan, he was there to offer some good news to a U.S. troop contingent once again <a href="https://www.militarytimes.com/flashpoints/2017/11/16/trump-surge-in-afghanistan-is-underway-as-14000-us-troops-are-now-in-afghanistan/" target="_blank">on the rise</a>. Before a 40-foot American flag, addressing 500 American troops, Vice President Mike Pence praised them as “the world’s greatest force for good,” boasted that American air strikes had recently been “dramatically increased,” swore that their country was “here to stay,” and <a href="http://www.foxnews.com/politics/2017/12/21/vice-president-mike-pence-makes-surprise-visit-to-afghanistan.html" target="_blank">insisted</a> that “victory is closer than ever before.” As an observer <a href="https://www.washingtonpost.com/politics/pence-visits-troops-in-afghanistan-in-first-trip-to-a-war-zone/2017/12/21/eb14316a-e662-11e7-ab50-621fe0588340_story.html?utm_term=.9d096256c4d3" target="_blank">noted</a>, however, the response of his audience was “subdued.”  (“Several troops stood with their arms crossed or their hands folded behind their backs and listened, but did not applaud.”)<span id="more-42706"></span></p>
<p>Think of this as but the latest episode in an upside down geopolitical fairy tale, a grim, rather than Grimm, story for our age that might begin: Once upon a time &#8212; in October 2001, to be exact &#8212; Washington launched its war on terror.  There was then just one country targeted, the very one where, a little more than a decade earlier, the U.S. had ended a <a href="http://www.tomdispatch.com/post/175578/best_of_tomdispatch%3A_chalmers_johnson,_the_cia_and_a_blowback_world/" target="_blank">long proxy war</a> against the Soviet Union during which it had financed, armed, or backed an extreme set of Islamic fundamentalist groups, including a rich young Saudi by the name of Osama bin Laden.</p>
<p>By 2001, in the wake of that war, which helped send the Soviet Union down the path to implosion, Afghanistan was largely (but not completely) ruled by the Taliban.  Osama bin Laden was there, too, with a relatively modest crew of cohorts.  By early 2002, he had fled to Pakistan, leaving many of his companions dead and his organization, al-Qaeda, in a state of disarray.  The Taliban, defeated, were pleading to be allowed to put down their arms and go back to their villages, an abortive process that Anand Gopal vividly <a href="http://www.tomdispatch.com/blog/175837/" target="_blank">described</a> in his book, <a href="https://www.amazon.com/dp/1250069262/ref=nosim/?tag=tomdispatch-20" target="_blank"><em>No Good Men Among the Living</em></a>.</p>
<p>It was, it seemed, all over but the cheering and, of course, the planning for yet greater exploits across the region.  The top officials in the administration of President George W. Bush and Vice President Dick Cheney were geopolitical dreamers<strong> </strong>of the first order who couldn’t have had more expansive ideas about how to extend such success to &#8212; as Secretary of Defense Donald Rumsfeld indicated <a href="http://news.bbc.co.uk/2/hi/americas/1547561.stm" target="_blank">only days</a> after the 9/11 attacks &#8212; terror or insurgent groups in more than 60 countries.  It was a point President Bush would <a href="https://georgewbush-whitehouse.archives.gov/news/releases/2002/06/20020601-3.html" target="_blank">reemphasize</a> nine months later in a triumphalist graduation speech at West Point.  At that moment, the struggle they had quickly, if immodestly, dubbed the Global War on Terror was still a one-country affair.  They were, however, already deep into preparations to extend it in ways more radical and devastating than they could ever have imagined with the invasion and occupation of Saddam Hussein’s Iraq and the domination<strong> </strong>of the oil heartlands of the planet that they were sure would follow.  (In a comment that caught the moment exactly, <em>Newsweek</em> <a href="http://www.nytimes.com/2003/03/18/opinion/things-to-come.html" target="_blank">quoted</a> a British official &#8220;close to the Bush team&#8221; as saying, &#8220;Everyone wants to go to Baghdad. Real men want to go to Tehran.&#8221;)</p>
<p>So many years later, perhaps it won’t surprise you &#8212; as it probably <a href="http://www.tomdispatch.com/post/414/signage_of_the_times" target="_blank">wouldn’t have</a> surprised the hundreds of thousands of protesters who turned out in the streets of American cities and towns in early 2003 to oppose the invasion of Iraq &#8212; that this was one of those stories to which the adage &#8220;be careful what you wish for&#8221; applies.</p>
<p><strong>Seeing War</strong></p>
<p>And it&#8217;s a tale that&#8217;s not over yet.  Not by a long shot.  As a start, in the Trump era, the <a href="https://www.washingtonpost.com/news/worldviews/wp/2014/05/29/these-are-americas-9-longest-foreign-wars/?utm_term=.324b1084afed" target="_blank">longest war</a> in American history, the one in Afghanistan, is only getting longer.  There are those U.S. troop levels <a href="https://www.militarytimes.com/flashpoints/2017/11/16/trump-surge-in-afghanistan-is-underway-as-14000-us-troops-are-now-in-afghanistan/" target="_blank">on the rise</a>; those air strikes <a href="https://www.bloomberg.com/news/articles/2017-12-21/u-s-touts-afghanistan-special-operations-raids-in-rare-detail" target="_blank">ramping up</a>; the Taliban <a href="https://www.reuters.com/article/us-usa-afghanistan-militants/taliban-increases-influence-territory-in-afghanistan-u-s-watchdog-idUSKBN1D026N" target="_blank">in control</a> of significant sections of the country; an Islamic State-branded terror group <a href="https://www.nytimes.com/2017/12/25/world/asia/eastern-afghanistan-isis.html" target="_blank">spreading</a> ever more successfully in its eastern regions; and, according to the <a href="https://media.defense.gov/2017/Dec/15/2001856979/-1/-1/1/1225-REPORT-DEC-2017-FINAL-UNCLASS-BASE.PDF" target="_blank">latest report</a> from the Pentagon, “more than 20 terrorist or insurgent groups in Afghanistan and Pakistan.”</p>
<p>Think about that: 20 groups.  In other words, so many years later, the war on terror should be seen as an endless exercise in the use of multiplication tables &#8212; and not just in Afghanistan either.  More than a decade and a half after an American president spoke of 60 or more countries as potential targets, thanks to the invaluable work of a single dedicated group, <a href="http://watson.brown.edu/costsofwar/" target="_blank">the Costs of War Project</a> at Brown University’s Watson Institute for International and Public Affairs, we finally have a visual representation of the true extent of the war on terror.  That we’ve had to wait so long should tell us something about the nature of this era of permanent war.</p>
<p><a href="http://www.tomdispatch.com/images/managed/costofwar_projectmap_large1.jpg" target="_blank"><img src="http://www.tomdispatch.com/images/managed/costofwar_projectmap_small2.jpg" alt="" /></a><br />
<em>America’s war on terror across the globe (from the Costs of War Project). Click on the map to see a larger version.</em></p>
<p>The Costs of War Project has produced not just a map of the war on terror, 2015-2017 (released at <em>TomDispatch</em> with this article), but the first map of its kind ever.  It offers an astounding vision of Washington’s counterterror wars across the globe: their spread, the deployment of U.S. forces, the expanding missions to train foreign counterterror forces, the American bases that make them possible, the drone and other air strikes that are essential to them, and the U.S. combat troops helping to fight them.  (Terror groups have, of course, morphed and expanded riotously as part and parcel of the same process.)</p>
<p>A glance at the map tells you that the war on terror, an increasingly complex set of intertwined conflicts, is now a remarkably global phenomenon.  It stretches from the Philippines (with its own ISIS-branded group that just fought an almost five-month-long campaign that <a href="http://newsinfo.inquirer.net/939202/marawi-war-maute-terrorism-duterte-isnilon-hapilon-is-islamic-state" target="_blank">devastated</a> Marawi, a city of 300,000) through South Asia, Central Asia, the Middle East, North Africa, and deep into West Africa where, only recently, four Green Berets <a href="http://www.cnn.com/2017/10/10/politics/niger-deadly-ambush-us-intelligence/index.html" target="_blank">died</a> in an ambush in Niger.</p>
<p>No less stunning are the number of countries Washington’s war on terror has touched in some fashion.  Once, of course, there was only one (or, if you want to include the United States, two).  Now, the Costs of War Project identifies no less than 76 countries, 39% of those on the planet, as involved in that global conflict.  That means places like Afghanistan, Syria, Iraq, Yemen, Somalia, and Libya where U.S. drone or other air strikes are the norm and U.S. ground troops (often <a href="http://www.tomdispatch.com/blog/176363/tomgram%3A_nick_turse%2C_a_wider_world_of_war/" target="_blank">Special Operations forces</a>) have been either directly or indirectly engaged in combat.  It also means countries where U.S. advisers are training local militaries or even militias in counterterror tactics and those with bases crucial to this expanding set of conflicts.  As the map makes clear, these categories often overlap.</p>
<p>Who could be surprised that such a “war” has been eating American taxpayer dollars at a rate that should stagger the imagination in a country whose infrastructure is now <a href="https://www.infrastructurereportcard.org/" target="_blank">visibly crumbling</a>?  In a <a href="http://watson.brown.edu/costsofwar/figures/2017/us-budgetary-costs-post-911-wars-through-fy2018-56-trillion" target="_blank">separate study</a>, released in November, the Costs of War Project estimated that the price tag on the war on terror (with some future expenses included) had already reached an astronomical $5.6 trillion.  Only recently, however, President Trump, now escalating those conflicts, <a href="https://www.timesofisrael.com/trump-says-us-foolishly-spent-7-trillion-in-the-middle-east/" target="_blank">tweeted</a> an even more staggering figure: “After having foolishly spent $7 trillion in the Middle East, it is time to start rebuilding our country!” (This figure, too, seems to have come in some fashion from the Costs of War <a href="https://news.brown.edu/articles/2017/11/costssummary" target="_blank">estimate</a> that &#8220;future interest payments on borrowing for the wars will likely add more than $7.9 trillion to the national debt&#8221; by <a href="https://www.nytimes.com/2017/12/29/us/politics/fact-check-trump-interview.html" target="_blank">mid-century</a>.)</p>
<p>It couldn’t have been a rarer comment from an American politician, as in these years assessments of both the monetary and human costs of war have largely been <a href="https://www.iraqbodycount.org/" target="_blank">left</a> to <a href="https://www.thebureauinvestigates.com/stories" target="_blank">small groups</a> of scholars and activists.  The war on terror has, in fact, spread in the fashion today’s map lays out with almost no serious debate in this country about its costs or results.  If the document produced by the Costs of War project is, in fact, a map from hell, it is also, I believe, the first full-scale map of this war ever produced.</p>
<p>Think about that for a moment.  For the last 16 years, we, the American people, funding this complex set of conflicts to the tune of trillions of dollars, have lacked a single map of the war Washington has been fighting.  Not one. Yes, parts of that morphing, spreading set of conflicts have been somewhere in the news regularly, though seldom (except when there were “lone wolf” terror attacks in the United States or Western Europe) in the headlines.  In all those years, however, no American could see an image of this strange, perpetual conflict whose end is nowhere in sight.</p>
<p>Part of this can be explained by the nature of that “war.”  There are no fronts, no armies advancing on Berlin, no armadas bearing down on the Japanese homeland.  There hasn’t been, as in Korea in the early 1950s, even a parallel to cross or fight your way back to.  In this war, there have been no obvious retreats and, after the triumphal entry into Baghdad in 2003, few advances either.</p>
<p>It was hard even to map its component parts and when you did &#8212; as in an August <a href="https://www.nytimes.com/interactive/2017/08/23/world/asia/afghanistan-us-taliban-isis-control.html" target="_blank"><em>New York Times</em> map</a> of territories controlled by the Taliban in Afghanistan &#8212; the imagery was complex and of limited impact.  Generally, however, we, the people, have been <a href="http://www.tomdispatch.com/blog/176262/tomgram%3A_engelhardt%2C_the_teflon_wars/" target="_blank">demobilized</a> in almost every imaginable way in these years, even when it comes to simply following the endless set of wars and conflicts that go under the rubric of the war on terror.</p>
<p><strong>Mapping 2018 and Beyond</strong></p>
<p>Let me repeat this mantra: once, almost seventeen years ago, there was one; now, the count is 76 and rising.  Meanwhile, great cities have been turned into <a href="http://www.tomdispatch.com/blog/176280/tomgram%3A_engelhardt%2C_the_globalization_of_misery/" target="_blank">rubble</a>; tens of millions of human beings have been <a href="http://www.unhcr.org/en-us/figures-at-a-glance.html" target="_blank">displaced</a> from their homes; refugees by the millions continue to cross borders, unsettling ever more lands; terror groups have become brand names across significant parts of the planet; and our American world continues to be <a href="http://www.tomdispatch.com/blog/176337/tomgram%3A_danny_sjursen%2C_embracing_our_inner_empire/" target="_blank">militarized</a>.</p>
<p>This should be thought of as an entirely new kind of perpetual global war.  So take one more look at that map.  Click on it and then enlarge it to consider the map in full-screen mode.  It’s important to try to imagine what’s been happening visually, since we’re facing a new kind of disaster, a planetary militarization of a sort we’ve never truly seen before.  No matter the “successes” in Washington’s war, ranging from that invasion of Afghanistan in 2001 to the taking of Baghdad in 2003 to the recent destruction of the Islamic State’s “caliphate” in Syria and Iraq (or most of it anyway, since at this moment American planes are <a href="https://mobile.nytimes.com/2017/12/24/world/middleeast/last-phase-islamic-state-iraq-syria.html" target="_blank">still dropping</a> bombs and firing missiles in parts of Syria), the conflicts only seem to morph and tumble on.</p>
<p>We are now in an era in which the U.S. military is the leading edge &#8212; often the only edge &#8212; of what used to be called American “foreign policy” and the State Department is being <a href="https://www.nytimes.com/2017/11/24/us/politics/state-department-tillerson.html" target="_blank">radically downsized</a>.  American Special Operations forces were deployed to <a href="http://www.tomdispatch.com/blog/176363/tomgram%3A_nick_turse%2C_a_wider_world_of_war/" target="_blank">149 countries</a> in 2017 alone and the U.S. has so many troops on so many bases in so many places on Earth that the Pentagon can’t even account for the whereabouts of <a href="https://www.stripes.com/report-44-000-unknown-military-personnel-stationed-around-the-world-1.501292" target="_blank">44,000</a> of them. There may, in fact, be no way to truly map all of this, though the Costs of War Project’s illustration is a triumph of what can be seen.</p>
<p>Looking into the future, let’s pray for one thing: that the folks at that project have plenty of stamina, since it&#8217;s a given that, in the Trump years (and possibly well beyond), the costs of war will only rise.  The first Pentagon budget of the Trump era, passed with bipartisan unanimity by Congress and signed by the president, is a staggering <a href="https://www.nytimes.com/2017/09/18/us/politics/senate-pentagon-spending-bill.html" target="_blank">$700 billion</a>.  Meanwhile, America’s leading military men and the president, while escalating the country’s conflicts from <a href="https://www.nytimes.com/2017/11/30/us/politics/pentagon-niger-drones.html" target="_blank">Niger</a> to <a href="https://www.nbcnews.com/politics/national-security/pentagon-confirms-u-s-ground-operations-yemen-n831616" target="_blank">Yemen</a>, <a href="http://www.newsweek.com/trump-doubles-us-forces-somalia-fight-isis-and-al-shabab-most-black-hawk-down-716923" target="_blank">Somalia</a> to Afghanistan, seem eternally in search of yet more wars to launch.</p>
<p>Pointing to Russia, China, Iran, and North Korea, for instance, Marine Corps Commandant General Robert Neller recently <a href="https://www.washingtonpost.com/news/checkpoint/wp/2017/12/23/theres-a-war-coming-top-marine-corps-general-tells-u-s-troops/?hpid=hp_hp-top-table-main_cp-war-525pm%3Ahomepage%2Fstory&amp;utm_term=.bc97e72c0771" target="_blank">told</a> U.S. troops in Norway to expect a “bigass fight” in the future, adding, “I hope I’m wrong, but there’s a war coming.”  In December, National Security Adviser Lieutenant General H.R. McMaster similarly <a href="http://www.cnn.com/2017/12/02/politics/mcmaster-potential-war-north-korea/index.html" target="_blank">suggested</a> that the possibility of a war (conceivably nuclear in nature) with Kim Jong-un’s North Korea was “increasing every day.”  Meanwhile, in an administration packed with Iranophobes, President Trump seems to be preparing to <a href="https://www.politico.com/story/2017/12/28/trump-kill-iran-nuclear-deal-260860" target="_blank">tear up</a> the Iran nuclear deal, possibly as early as this month.</p>
<p>In other words, in 2018 and beyond, maps of many creative kinds may be needed simply to begin to take in the latest in America’s wars.  Consider, for instance, a recent <a href="https://www.nytimes.com/2017/12/26/world/americas/homeland-security-customs-border-patrol.html" target="_blank">report</a> in the <em>New York Times</em> that about 2,000 employees of the Department of Homeland Security are already “deployed to more than 70 countries around the world,” largely to prevent terror attacks.  And so it goes in the twenty-first century.</p>
<p>So welcome to 2018, another year of unending war, and while we’re on the subject, a small warning to our leaders: given the last 16 years, be careful what you wish for.</p>
<p><em>Reprinted, with permission, from <a href="http://www.tomdispatch.com/post/176369/tomgram%3A_engelhardt%2C_seeing_our_wars_for_the_first_time/#more">TomDispatch</a>. Photo: U.S. Army Rangers prepare for extraction from their objective during Task Force Training (U.S. Army photo by Spc. Steven Hitchcock).</em></p>
<p><em>Tom Engelhardt is a co-founder of the </em><a href="http://www.americanempireproject.com/" target="_blank"><em>American Empire Project</em></a><em> and the author of </em>The United States of Fear<em> as well as a history of the Cold War, </em><a href="http://www.amazon.com/dp/155849586X/ref=nosim/?tag=tomdispatch-20" target="_blank">The End of Victory Culture</a><em>. He is a fellow of the </em><a href="http://www.nationinstitute.org/" target="_blank"><em>Nation Institute</em></a><em> and runs </em><a href="http://www.tomdispatch.com/" target="_blank">TomDispatch.com</a><em>. His latest book is </em><a href="http://www.amazon.com/dp/1608463656/ref=nosim/?tag=tomdispatch-20" target="_blank">Shadow Government: Surveillance, Secret Wars, and a Global Security State in a Single-Superpower World</a>.  <em>The map in this piece was produced by the </em><a href="http://watson.brown.edu/costsofwar/" target="_blank"><em>Costs of War Project</em></a><em> at Brown University’s Watson Institute for International and Public Affairs.</em>  <em>Follow </em>TomDispatch<em> on <a href="https://twitter.com/TomDispatch" target="_blank">Twitter</a> and join us on <a href="http://www.facebook.com/tomdispatch" target="_blank">Facebook</a>. Check out the newest Dispatch Book, Alfred McCoy&#8217;s </em><a href="https://www.amazon.com/dp/1608467732/ref=nosim/?tag=tomdispatch-20" target="_blank">In the Shadows of the American Century: The Rise and Decline of U.S. Global Power</a><em>, as well as John Dower&#8217;s </em><a href="https://www.amazon.com/dp/1608467236/ref=nosim/?tag=tomdispatch-20" target="_blank">The Violent American Century: War and Terror Since World War II</a><em>, John Feffer&#8217;s dystopian novel </em><a href="https://www.amazon.com/dp/1608467244/ref=nosim/?tag=tomdispatch-20" target="_blank">Splinterlands</a><em>, Nick Turse’s </em><a href="http://www.amazon.com/dp/1608466485/ref=nosim/?tag=tomdispatch-20" target="_blank">Next Time They’ll Come to Count the Dead</a><em>, and Tom Engelhardt&#8217;s </em><a href="http://www.amazon.com/dp/1608463656/ref=nosim/?tag=tomdispatch-20" target="_blank">Shadow Government: Surveillance, Secret Wars, and a Global Security State in a Single-Superpower World</a><em>. </em>Copyright 2018 Tom Engelhardt</p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-42706" class="share-facebook sd-button share-icon no-text" href="http://lobelog.com/mapping-a-world-from-hell/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-42706" class="share-twitter sd-button share-icon no-text" href="http://lobelog.com/mapping-a-world-from-hell/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-42706" class="share-google-plus-1 sd-button share-icon no-text" href="http://lobelog.com/mapping-a-world-from-hell/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://lobelog.com/mapping-a-world-from-hell/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://lobelog.com/mapping-a-world-from-hell/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-42706" class="share-pinterest sd-button share-icon no-text" href="http://lobelog.com/mapping-a-world-from-hell/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://lobelog.com/mapping-a-world-from-hell/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://lobelog.com/mapping-a-world-from-hell/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-42706" class="share-linkedin sd-button share-icon no-text" href="http://lobelog.com/mapping-a-world-from-hell/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://lobelog.com/mapping-a-world-from-hell/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			<!-- .entry-content --></div>

	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="http://lobelog.com/category/analysis/" rel="category tag">Analysis</a>, <a href="http://lobelog.com/category/military/" rel="category tag">military</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="http://lobelog.com/tag/afghanistan/" rel="tag">Afghanistan</a>, <a href="http://lobelog.com/tag/anand-gopal/" rel="tag">Anand Gopal</a>, <a href="http://lobelog.com/tag/costs-of-war-project/" rel="tag">Costs of War Project</a>, <a href="http://lobelog.com/tag/donald-rumsfeld/" rel="tag">Donald Rumsfeld</a>, <a href="http://lobelog.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="http://lobelog.com/tag/hr-mcmaster/" rel="tag">HR McMaster</a>, <a href="http://lobelog.com/tag/iraq/" rel="tag">iraq</a>, <a href="http://lobelog.com/tag/isis/" rel="tag">ISIS</a>, <a href="http://lobelog.com/tag/kim-jong-un/" rel="tag">Kim Jong-un</a>, <a href="http://lobelog.com/tag/military/" rel="tag">military</a>, <a href="http://lobelog.com/tag/north-korea/" rel="tag">North Korea</a>, <a href="http://lobelog.com/tag/pentagon/" rel="tag">Pentagon</a>, <a href="http://lobelog.com/tag/robert-neller/" rel="tag">Robert Neller</a>, <a href="http://lobelog.com/tag/special-operations/" rel="tag">Special Operations</a>, <a href="http://lobelog.com/tag/taliban/" rel="tag">Taliban</a>, <a href="http://lobelog.com/tag/tom-engelhardt/" rel="tag">Tom Engelhardt</a></span>	<!-- .entry-meta --></footer>
<!-- #post-42706 --></article>
    
    			    				<div class="clearfix author-info">
    					<div class="author-photo"><img src='/avatars/the american way of war cover.jpg' class='avatar avatar-75 avatar-default' height='75' width='75' style='width: 75px; height: 75px;' alt='avatar' /></div>
    					<div class="author-content">
    						<h3>Tom Engelhardt</h3>
    						<p>Tom Engelhardt, co-founder of the American Empire Project and the author of The American Way of War: How Bush’s Wars Became Obama’s as well as The End of Victory Culture, runs the Nation Institute's TomDispatch.com. His latest book is The United States of Fear (Haymarket Books).</p>
    						<div class="author-links">
    							<a href="http://lobelog.com/author/tom-engelhardt/" rel="me">More Posts</a>
    
    							    
    							    
    							    						</div>
    					</div>
    				<!-- .author-info --></div>
    			    
    				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="http://lobelog.com/how-irans-president-rouhani-can-turn-crisis-into-opportunity/" rel="prev"><span class="meta-nav">&larr;</span> How Iran’s President Rouhani Can Turn Crisis into Opportunity</a></div>		
	
	</nav><!-- #nav-below -->
	    
    			
	<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			One Comment		</h3>

		<ol class="comment-list">
			
	<li id="comment-664337" class="comment even thread-even depth-1">
		<article id="div-comment-664337" class="comment-body">
			<footer class="clearfix comment-meta">
				<div class="reply">
									</div><!-- .reply -->

				<div class="clearfix comment-author vcard">
					<img src='http://0.gravatar.com/avatar/c8efe270edd6506245b27af0abe804d9?s=50&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=PG' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />
					<div class="comment-metadata">
						<a href="http://lobelog.com/mapping-a-world-from-hell/#comment-664337">
							<time datetime="2018-01-05T17:56:21+00:00">
								January 5, 2018							</time>
						</a>
					</div><!-- .comment-metadata -->

					<cite class="fn"><a href='https://plus.google.com/113040757581905658893' rel='external nofollow' class='url'>Don Bacon</a></cite>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Let&#8217;s parse that Pence sentence regarding Afghanistan:<br />
&#8211;&#8220;Victory is closer than ever before.&#8221;<br />
How close was it before?<br />
A Veep couldn&#8217;t fly in at all, and now he can arrive in an unmarked C-17 transport plane?<br />
Not true.<br />
Jan 10, 2011 &#8211; A senior administration official, speaking to reporters aboard Air Force Two during the flight to Kabul, said Biden&#8217;s surprise visit marks “a pivot point” in the United States&#8217; Afghanistan policy.<br />
So I would say that victory is further away, and that the 2011 &#8220;pivot point&#8221; in Afghan policy, if it existed, was to the south.</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">All comments are moderated. Comments with links will not be published. Read our Comment Policy page for further information. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mapping-a-world-from-hell/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&#038;postid=42706&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en&#038;jetpack_version=4.8.2&#038;sig=d3e1daafc6ec18c7c9c9a4cc3e2c3b476761bef1#parent=http%3A%2F%2Flobelog.com%2Fmapping-a-world-from-hell%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
    
    		
            <br/>
            <!--Latest Articles-->
            <div class="relatedposts">
                <h3>Latest articles</h3>            	
            	<table>
            	    <tr><td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/mapping-a-world-from-hell/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/U.S._Army_Rangers_assigned_to_2nd_Battalion_75th_Ranger_Regiment_prepare_for_extraction_on_Fort_Hunter_Liggett_California_Jan._30_2014-150x150.jpg" alt="post thumbnail"/><br/><br/>Mapping a World From Hell</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/how-irans-president-rouhani-can-turn-crisis-into-opportunity/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/lxwOexWvSrejWvBlbmENzbwd6J9I2zNt-150x150.jpg" alt="post thumbnail"/><br/><br/>How Iran’s President Rouhani Can Turn Crisis into Opportunity</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/trumps-threats-against-the-palestinians-should-worry-israel/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/34769475860_7ecaed2d51_b-150x150.jpg" alt="post thumbnail"/><br/><br/>Trump’s Threats against the Palestinians Should Worry Israel</a></div></td> <td style="width:25%;text-align:center;"><div class="relatedthumb"><a href="http://lobelog.com/bannon-adelson-drove-jerusalem-embassy-move/"><img class="attachment-150x100 size-150x100 wp-post-image" src="http://lobelog.com/wp-content/uploads/Steve_Bannon_32752496880-150x150.jpg" alt="post thumbnail"/><br/><br/>Bannon: Adelson Drove Jerusalem Embassy Move</a></div></td> </tr>
                </table>
                            </div>

            <!--Related articles-->
            <div class="relatedposts">
              <h3>Related articles</h3>
              <table> <!--Using a table as the theme css does not contain styling for the Bootstrap grid system.  Adding the bootstrap CSS file causes a multitude of issues elsewhere on the site.-->
                        <tr>                                <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/how-irans-president-rouhani-can-turn-crisis-into-opportunity/"><img width="100" height="100" src="http://lobelog.com/wp-content/uploads/lxwOexWvSrejWvBlbmENzbwd6J9I2zNt-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="lxwOexWvSrejWvBlbmENzbwd6J9I2zNt" srcset="http://lobelog.com/wp-content/uploads/lxwOexWvSrejWvBlbmENzbwd6J9I2zNt-150x150.jpg 150w, http://lobelog.com/wp-content/uploads/lxwOexWvSrejWvBlbmENzbwd6J9I2zNt-50x50.jpg 50w, http://lobelog.com/wp-content/uploads/lxwOexWvSrejWvBlbmENzbwd6J9I2zNt-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            How Iran’s President Rouhani Can Turn Crisis into Opportunity                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/trumps-threats-against-the-palestinians-should-worry-israel/"><img width="100" height="100" src="http://lobelog.com/wp-content/uploads/34769475860_7ecaed2d51_b-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="34769475860_7ecaed2d51_b" srcset="http://lobelog.com/wp-content/uploads/34769475860_7ecaed2d51_b-150x150.jpg 150w, http://lobelog.com/wp-content/uploads/34769475860_7ecaed2d51_b-50x50.jpg 50w, http://lobelog.com/wp-content/uploads/34769475860_7ecaed2d51_b-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Trump’s Threats against the Palestinians Should Worry Israel                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/bannon-adelson-drove-jerusalem-embassy-move/"><img width="150" height="100" src="http://lobelog.com/wp-content/uploads/Steve_Bannon_32752496880-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Steve_Bannon_(32752496880)" srcset="http://lobelog.com/wp-content/uploads/Steve_Bannon_32752496880-300x200.jpg 300w, http://lobelog.com/wp-content/uploads/Steve_Bannon_32752496880-768x512.jpg 768w, http://lobelog.com/wp-content/uploads/Steve_Bannon_32752496880.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /><br /><br />
                                            Bannon: Adelson Drove Jerusalem Embassy Move                                        </a>
                                    </div>
                                </td>
                                                            <td style="width:25%;text-align:center;">
                                    <div class="relatedthumb">
                                                                                <a rel="external" href="http://lobelog.com/contrasting-leadership-styles-in-the-saudi-iran-conflict/"><img width="100" height="100" src="http://lobelog.com/wp-content/uploads/3333-14-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="3333-14" srcset="http://lobelog.com/wp-content/uploads/3333-14-150x150.jpg 150w, http://lobelog.com/wp-content/uploads/3333-14-50x50.jpg 50w, http://lobelog.com/wp-content/uploads/3333-14-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px" /><br /><br />
                                            Contrasting Leadership Styles in the Saudi-Iran Conflict                                        </a>
                                    </div>
                                </td>
                            </tr>
                    </table>            </div>

		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="http://lobelog.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="135">Afghanistan</option>
	<option class="level-0" value="4692">Africa</option>
	<option class="level-0" value="13347">Analyses</option>
	<option class="level-0" value="8235">Analysis</option>
	<option class="level-0" value="9671">Azerbaijan</option>
	<option class="level-0" value="729">Bahrain</option>
	<option class="level-0" value="9889">Central Asia</option>
	<option class="level-0" value="256">China</option>
	<option class="level-0" value="13348">Commentaries</option>
	<option class="level-0" value="13168">Connecting the Dots</option>
	<option class="level-0" value="5966">Drones</option>
	<option class="level-0" value="9089">Economy</option>
	<option class="level-0" value="1347">Egypt</option>
	<option class="level-0" value="9027">Energy Markets</option>
	<option class="level-0" value="961">EU</option>
	<option class="level-0" value="3007">France</option>
	<option class="level-0" value="3248">GCC</option>
	<option class="level-0" value="10128">Homeland Security</option>
	<option class="level-0" value="8778">Human Rights</option>
	<option class="level-0" value="503">India</option>
	<option class="level-0" value="13349">Investigations</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="5399">Iraq</option>
	<option class="level-0" value="5">Israel</option>
	<option class="level-0" value="2629">Israel Palestine</option>
	<option class="level-0" value="9571">Japan</option>
	<option class="level-0" value="10098">Jordan</option>
	<option class="level-0" value="10510">Latin America</option>
	<option class="level-0" value="241">Lebanon</option>
	<option class="level-0" value="2165">Libya</option>
	<option class="level-0" value="4682">Mali</option>
	<option class="level-0" value="1">Message</option>
	<option class="level-0" value="10517">Michael LaSusa</option>
	<option class="level-0" value="10512">military</option>
	<option class="level-0" value="8054">News</option>
	<option class="level-0" value="10022">Nigeria</option>
	<option class="level-0" value="456">North Korea</option>
	<option class="level-0" value="1383">Oman</option>
	<option class="level-0" value="931">Pakistan</option>
	<option class="level-0" value="6406">Political Islam</option>
	<option class="level-0" value="2544">Qatar</option>
	<option class="level-0" value="255">Russia</option>
	<option class="level-0" value="243">Sanctions</option>
	<option class="level-0" value="590">Saudi Arabia</option>
	<option class="level-0" value="912">Syria</option>
	<option class="level-0" value="10811">Tunisia</option>
	<option class="level-0" value="181">Turkey</option>
	<option class="level-0" value="4127">UK</option>
	<option class="level-0" value="6954">Ukraine</option>
	<option class="level-0" value="247">UN</option>
	<option class="level-0" value="2427">US Domestic Policy</option>
	<option class="level-0" value="2289">US Foreign Policy</option>
	<option class="level-0" value="5335">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://lobelog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="http://lobelog.com/bannon-adelson-drove-jerusalem-embassy-move/" class="bump-view" data-bump-view="tp">
						Bannon: Adelson Drove Jerusalem Embassy Move					</a>
									</li>
							<li>
										<a href="http://lobelog.com/iran-hawks-embrace-protest-movement-but-show-little-concern-for-iranian-lives/" class="bump-view" data-bump-view="tp">
						Iran Hawks Embrace Protest Movement But Show Little Concern for Iranian Lives					</a>
									</li>
							<li>
										<a href="http://lobelog.com/contrasting-leadership-styles-in-the-saudi-iran-conflict/" class="bump-view" data-bump-view="tp">
						Contrasting Leadership Styles in the Saudi-Iran Conflict					</a>
									</li>
							<li>
										<a href="http://lobelog.com/iranian-protests-and-the-working-class/" class="bump-view" data-bump-view="tp">
						Iranian Protests and the Working Class					</a>
									</li>
							<li>
										<a href="http://lobelog.com/tunisia-feels-heat-from-the-gcc/" class="bump-view" data-bump-view="tp">
						Tunisia Feels Heat from the GCC					</a>
									</li>
							<li>
										<a href="http://lobelog.com/nabi-saleh-is-where-i-lost-my-zionism/" class="bump-view" data-bump-view="tp">
						Nabi Saleh is where I lost my Zionism					</a>
									</li>
							<li>
										<a href="http://lobelog.com/gulf-crisis-expands-into-the-horn-of-africa/" class="bump-view" data-bump-view="tp">
						Gulf Crisis Expands into the Horn of Africa					</a>
									</li>
							<li>
										<a href="http://lobelog.com/rhetoric-epistemology-and-the-iranian-protests/" class="bump-view" data-bump-view="tp">
						Rhetoric, Epistemology, and the Iranian Protests					</a>
									</li>
							<li>
										<a href="http://lobelog.com/trump-and-the-iran-protests/" class="bump-view" data-bump-view="tp">
						Trump and the Iran Protests					</a>
									</li>
							<li>
										<a href="http://lobelog.com/trumps-threats-against-the-palestinians-should-worry-israel/" class="bump-view" data-bump-view="tp">
						Trump’s Threats against the Palestinians Should Worry Israel					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Latest Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/lobelog">My Tweets</a></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="text-11" class="widget widget_text"><h3 class="widget-title">Comments Policy</h3>			<div class="textwidget"><p>We value your opinion and encourage you to comment on our postings. To ensure a safe environment we will not publish comments that involve ad hominem attacks, racist, sexist or otherwise discriminatory language, or anything that is written solely for the purpose of slandering a person or subject.</p>
<p>Excessively long comments may not be published due to their length. All comments are moderated. LobeLog does not publish comments with links.</p>
<p>Thanks for reading and we look forward to hearing from you!</p>
</div>
		</div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="text-8" class="widget widget_text"><h3 class="widget-title"> Disclaimer</h3>			<div class="textwidget"><p style="color:#000">The contents and comments are the personal views of the authors and do not represent the views of IPS news agency.</p>
</div>
		</div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to our site and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://lobelog.com/mapping-a-world-from-hell/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/LobeLog" target="_blank"><i class="ico-facebook"></i></a>
&nbsp;
<a href="http://www.twitter.com/lobelog" target="_blank"><i class="ico-twitter"></i></a></div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2018 LobeLog. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/lobelog.com\/mapping-a-world-from-hell\/":42706};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/mapping-a-world-from-hell/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://lobelog.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/lobelog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://lobelog.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script async="async" type='text/javascript' src='http://lobelog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobelog.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=42706&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=d3e1daafc6ec18c7c9c9a4cc3e2c3b476761bef1#parent=http%3A%2F%2Flobelog.com%2Fmapping-a-world-from-hell%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50878996&postid=42706&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=All+comments+are+moderated.+Comments+with+links+will+not+be+published.+Read+our+Comment+Policy+page+for+further+information.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en&jetpack_version=4.8.2&sig=d3e1daafc6ec18c7c9c9a4cc3e2c3b476761bef1#parent=http%3A%2F%2Flobelog.com%2Fmapping-a-world-from-hell%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50878996',post:'42706',tz:'-5',srv:'lobelog.com'} ]);
	_stq.push([ 'clickTrackerInit', '50878996', '42706' ]);
</script>

</body>
</html>